<!DOCTYPE html>
<html lang="es"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://www.780am.com.py/wp-content/uploads/2015/10/favicon.gif" /><link rel="pingback" href="https://www.780am.com.py/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://www.780am.com.py/wp-content/uploads/2019/09/reprimir-1000x565.jpg" />
		<meta name="twitter:image" content="https://www.780am.com.py/wp-content/uploads/2019/09/reprimir-1000x565.jpg" />
	<meta property="og:url" content="https://www.780am.com.py/nuevas-protestas-ocupan-centros-comerciales-en-hong-kong/" />
<meta property="og:title" content="Nuevas protestas ocupan centros comerciales en Hong Kong" />
<meta property="og:description" content="Los manifestantes &#8220;pro democráticos&#8221; de Hong Kong llevaron hoy sus protestas a centros comerciales de la isla, en una jornada que se inició en forma pacífica y se tornó caótica durante la tarde con choques con la policía y ataques a los comercios. Las protestas tuvieron como objetivo los centro comerciales vinculados al operador ferroviario [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.780am.com.py/nuevas-protestas-ocupan-centros-comerciales-en-hong-kong/">
<meta name="twitter:title" content="Nuevas protestas ocupan centros comerciales en Hong Kong">
<meta name="twitter:description" content="Los manifestantes &#8220;pro democráticos&#8221; de Hong Kong llevaron hoy sus protestas a centros comerciales de la isla, en una jornada que se inició en forma pacífica y se tornó caótica durante la tarde con choques con la policía y ataques a los comercios. Las protestas tuvieron como objetivo los centro comerciales vinculados al operador ferroviario [&hellip;]">
<title>Nuevas protestas ocupan centros comerciales en Hong Kong - 780 AM - Noticias</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v6.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="news_keywords" content="hong kong, manigestacion, protestas, represión" />
<link rel="original-source" href="https://www.780am.com.py/nuevas-protestas-ocupan-centros-comerciales-en-hong-kong/" />
<link rel="canonical" href="https://www.780am.com.py/nuevas-protestas-ocupan-centros-comerciales-en-hong-kong/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nuevas protestas ocupan centros comerciales en Hong Kong - 780 AM - Noticias" />
<meta property="og:description" content="Los manifestantes &#8220;pro democráticos&#8221; de Hong Kong llevaron hoy sus protestas a centros comerciales de la isla, en una jornada que se inició en forma pacífica y se tornó caótica durante la tarde con choques con la policía y ataques a los comercios. Las protestas tuvieron como objetivo los centro comerciales vinculados al operador ferroviario &hellip;" />
<meta property="og:url" content="https://www.780am.com.py/nuevas-protestas-ocupan-centros-comerciales-en-hong-kong/" />
<meta property="og:site_name" content="780 AM - Noticias" />
<meta property="article:publisher" content="https://www.facebook.com/780am/?fref=ts" />
<meta property="article:tag" content="Hong Kong" />
<meta property="article:tag" content="Manigestacion" />
<meta property="article:tag" content="Protestas" />
<meta property="article:tag" content="Represión" />
<meta property="article:section" content="Internacionales" />
<meta property="article:published_time" content="2019-09-22T15:40:24-04:00" />
<meta property="article:modified_time" content="2019-09-22T15:40:25-04:00" />
<meta property="og:updated_time" content="2019-09-22T15:40:25-04:00" />
<meta property="og:image" content="https://www.780am.com.py/wp-content/uploads/2019/09/reprimir.jpg" />
<meta property="og:image:secure_url" content="https://www.780am.com.py/wp-content/uploads/2019/09/reprimir.jpg" />
<meta property="og:image:width" content="1004" />
<meta property="og:image:height" content="565" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Los manifestantes &#8220;pro democráticos&#8221; de Hong Kong llevaron hoy sus protestas a centros comerciales de la isla, en una jornada que se inició en forma pacífica y se tornó caótica durante la tarde con choques con la policía y ataques a los comercios. Las protestas tuvieron como objetivo los centro comerciales vinculados al operador ferroviario [&hellip;]" />
<meta name="twitter:title" content="Nuevas protestas ocupan centros comerciales en Hong Kong - 780 AM - Noticias" />
<meta name="twitter:site" content="@780am" />
<meta name="twitter:image" content="https://www.780am.com.py/wp-content/uploads/2019/09/reprimir.jpg" />
<meta name="twitter:creator" content="@780am" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.780am.com.py\/","name":"780 AM - Noticias","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.780am.com.py\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="780 AM - Noticias &raquo; Feed" href="https://www.780am.com.py/feed/" />
<link rel="alternate" type="application/rss+xml" title="780 AM - Noticias &raquo; RSS de los comentarios" href="https://www.780am.com.py/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.780am.com.py\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.780am.com.py/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='simple-weather-css'  href='https://www.780am.com.py/wp-content/plugins/clima-acti2019/css/simple-weather.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.780am.com.py/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='simple-banner-style-css'  href='https://www.780am.com.py/wp-content/plugins/simple-banner/simple-banner.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.780am.com.py/wp-content/plugins/theia-post-slider/dist/css/font-theme.css?ver=2.1.3' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #f08100;
					fill: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #ffa338;
					fill: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled,				 
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #777777 !important;
					fill: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.780am.com.py/wp-content/plugins/theia-post-slider/assets/fonts/style.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://www.780am.com.py/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.780am.com.py/wp-includes/css/dashicons.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://www.780am.com.py/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.780am.com.py/wp-content/themes/actimedia-780am/style.css?ver=5.2.3' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.780am.com.py/wp-content/themes/actimedia-780am/css/reset.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.780am.com.py/wp-content/themes/actimedia-780am/font-awesome/css/font-awesome.css?ver=5.2.3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CNunito%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CNunito%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPoppins%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CNunito%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CMontserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.780am.com.py/wp-content/themes/actimedia-780am/css/media-queries.css?ver=5.2.3' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.780am.com.py/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.2' type='text/css' media='screen' />
<![endif]-->
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.780am.com.py/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/plugins/simple-banner/simple-banner.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/plugins/theia-post-slider/dist/js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/plugins/theia-post-slider/dist/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/plugins/theia-post-slider/dist/js/tps.js?ver=2.1.3'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/plugins/theia-post-slider/dist/js/main.js?ver=2.1.3'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/plugins/theia-post-slider/dist/js/tps-transition-slide.js?ver=2.1.3'></script>
<link rel='https://api.w.org/' href='https://www.780am.com.py/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.780am.com.py/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.780am.com.py/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://www.780am.com.py/?p=128866' />
<link rel="alternate" type="application/json+oembed" href="https://www.780am.com.py/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.780am.com.py%2Fnuevas-protestas-ocupan-centros-comerciales-en-hong-kong%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.780am.com.py/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.780am.com.py%2Fnuevas-protestas-ocupan-centros-comerciales-en-hong-kong%2F&#038;format=xml" />
<meta property="fb:app_id" content="875132509222488"/><style type="text/css" media="screen">.simple-banner{background:#000000};</style><style type="text/css" media="screen">.simple-banner .simple-banner-text{color:000};</style><style type="text/css" media="screen">.simple-banner .simple-banner-text a{color:000};</style><script type="text/javascript">jQuery(document).ready(function() {
			var bannerSpan = document.getElementById("simple-banner");
			bannerSpan.innerHTML = "<div class=simple-banner-text><span><a href=\"https://www.itau.com.py/beneficios\" target=\"_blank\"><img src=\"https://www.780am.com.py/wp-content/uploads/2019/09/Banner-Radio-780-729x90-px-1.gif\" /></a></span></div>"
			});
			</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://www.780am.com.py/nuevas-protestas-ocupan-centros-comerciales-en-hong-kong/amp/"><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style id="yellow-pencil">
/*
	The following CSS generated by YellowPencil Plugin.
	https://yellowpencil.waspthemes.com
*/
#mvp-leader-wrap{display:none;}
</style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-128866 single-format-standard theiaPostSlider_body wpb-js-composer js-comp-ver-6.0.2 vc_responsive">
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-45412915-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-45412915-1');
</script>
	<!-- FIN Global site tag (gtag.js) - Google Analytics -->
	
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.780am.com.py/"><img src="https://www.780am.com.py/wp-content/uploads/2015/10/favicon.gif" alt="780 AM &#8211; Noticias" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-117307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-117307"><a href="https://www.780am.com.py/">Inicio</a></li>
<li id="menu-item-258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-258"><a href="#">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-265"><a href="https://www.780am.com.py/category/noticias/">Noticias</a></li>
	<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-263"><a href="https://www.780am.com.py/category/internacionales/">Internacionales</a></li>
	<li id="menu-item-267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267"><a href="https://www.780am.com.py/category/salud/">Salud</a></li>
	<li id="menu-item-262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262"><a href="https://www.780am.com.py/category/ciencia-y-tecnologia/">Ciencia y tecnología</a></li>
	<li id="menu-item-261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261"><a href="https://www.780am.com.py/category/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266"><a href="https://www.780am.com.py/category/oyente-reporta/">Oyente reporta</a></li>
	<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264"><a href="https://www.780am.com.py/category/notas/">Notas</a></li>
</ul>
</li>
<li id="menu-item-93172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93172"><a href="https://www.780am.com.py/programacion/">Programación</a></li>
<li id="menu-item-102847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102847"><a href="https://www.780am.com.py/cadena-satelital/">Cadena Satelital</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Seguinos en</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/780am/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/780am" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/780am/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/user/780am" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.780am.com.py/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<!--Acá iba lo del banner promocional-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/780am/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/780am" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/780am/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/user/780am" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.780am.com.py/"><img itemprop="logo" src="https://www.780am.com.py/wp-content/uploads/2019/04/logo780-mini-white.png" alt="780 AM &#8211; Noticias" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://www.780am.com.py/"><img src="https://www.780am.com.py/wp-content/uploads/2015/10/favicon.gif" alt="780 AM &#8211; Noticias" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">780 AM &#8211; Noticias</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Nuevas protestas ocupan centros comerciales en Hong Kong</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-117307"><a href="https://www.780am.com.py/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-258"><a href="#">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-265"><a href="https://www.780am.com.py/category/noticias/">Noticias</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-263"><a href="https://www.780am.com.py/category/internacionales/">Internacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267"><a href="https://www.780am.com.py/category/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262"><a href="https://www.780am.com.py/category/ciencia-y-tecnologia/">Ciencia y tecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261"><a href="https://www.780am.com.py/category/espectaculos/">Espectáculos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266"><a href="https://www.780am.com.py/category/oyente-reporta/">Oyente reporta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264"><a href="https://www.780am.com.py/category/notas/">Notas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93172"><a href="https://www.780am.com.py/programacion/">Programación</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102847"><a href="https://www.780am.com.py/cadena-satelital/">Cadena Satelital</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.780am.com.py/nuevas-protestas-ocupan-centros-comerciales-en-hong-kong/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.780am.com.py/category/internacionales/"><span class="mvp-post-cat left">Internacionales</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Nuevas protestas ocupan centros comerciales en Hong Kong</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
																	</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado hace</p> <span class="mvp-post-date">7 horas.</span> <p>Fecha:</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2019-09-22">22 septiembre, 2019</time></span>
										<meta itemprop="dateModified" content="2019-09-22"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Editor:</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.780am.com.py/author/mfranco/" title="Entradas de 780am Noticias" rel="author">780am Noticias</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1004" height="565" src="https://www.780am.com.py/wp-content/uploads/2019/09/reprimir.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/09/reprimir.jpg 1004w, https://www.780am.com.py/wp-content/uploads/2019/09/reprimir-300x169.jpg 300w, https://www.780am.com.py/wp-content/uploads/2019/09/reprimir-768x432.jpg 768w" sizes="(max-width: 1004px) 100vw, 1004px" />																								<meta itemprop="url" content="https://www.780am.com.py/wp-content/uploads/2019/09/reprimir-1000x565.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="565">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.780am.com.py/nuevas-protestas-ocupan-centros-comerciales-en-hong-kong/&amp;t=Nuevas protestas ocupan centros comerciales en Hong Kong', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Nuevas protestas ocupan centros comerciales en Hong Kong -&amp;url=https://www.780am.com.py/nuevas-protestas-ocupan-centros-comerciales-en-hong-kong/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.780am.com.py/nuevas-protestas-ocupan-centros-comerciales-en-hong-kong/&amp;media=https://www.780am.com.py/wp-content/uploads/2019/09/reprimir-1000x565.jpg&amp;description=Nuevas protestas ocupan centros comerciales en Hong Kong', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Nuevas protestas ocupan centros comerciales en Hong Kong&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.780am.com.py/nuevas-protestas-ocupan-centros-comerciales-en-hong-kong/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.780am.com.py/nuevas-protestas-ocupan-centros-comerciales-en-hong-kong/&amp;t=Nuevas protestas ocupan centros comerciales en Hong Kong', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Nuevas protestas ocupan centros comerciales en Hong Kong -&amp;url=https://www.780am.com.py/nuevas-protestas-ocupan-centros-comerciales-en-hong-kong/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.780am.com.py/nuevas-protestas-ocupan-centros-comerciales-en-hong-kong/&amp;media=https://www.780am.com.py/wp-content/uploads/2019/09/reprimir-1000x565.jpg&amp;description=Nuevas protestas ocupan centros comerciales en Hong Kong', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Nuevas protestas ocupan centros comerciales en Hong Kong https://www.780am.com.py/nuevas-protestas-ocupan-centros-comerciales-en-hong-kong/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Nuevas protestas ocupan centros comerciales en Hong Kong&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.780am.com.py/nuevas-protestas-ocupan-centros-comerciales-en-hong-kong/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_128866" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Los manifestantes &#8220;pro democráticos&#8221; de Hong Kong llevaron hoy sus protestas a centros comerciales de la isla, en una jornada que se inició en forma pacífica y se tornó caótica durante la tarde con choques con la policía y ataques a los comercios.<br> <br>Las protestas tuvieron como objetivo los centro comerciales vinculados al operador ferroviario de la ciudad, MTR, al que los manifestantes señalan como responsables de la represión en anteriores movilizaciones.<br> <br>También apuntaron a negocios relacionados con la China continental que fueron vandalizados.</p>



<p>Por su parte, los agentes antidisturbios, lanzaron gas lacrimógeno y balas de goma en una calle cercana al centro comercial New Town Plaza, en la zona periférica de Sha Tin..</p>



<p>Fuente: <a href="https://www.telam.com.ar/notas/201909/394272-nuevas-protestas-ocupan-centros-comerciales-con-represion-policial.html">Télam</a></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>¿Cuál es tu opinión respecto a esto?</h3><div class="fb-comments" data-href="https://www.780am.com.py/nuevas-protestas-ocupan-centros-comerciales-en-hong-kong/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_128866&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.780am.com.py\/nuevas-protestas-ocupan-centros-comerciales-en-hong-kong\/&quot;,&quot;postId&quot;:128866,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.780am.com.py\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Noticias Relacionadas</span><span itemprop="keywords"><a href="https://www.780am.com.py/tag/hong-kong/" rel="tag">Hong Kong</a><a href="https://www.780am.com.py/tag/manigestacion/" rel="tag">Manigestacion</a><a href="https://www.780am.com.py/tag/protestas/" rel="tag">Protestas</a><a href="https://www.780am.com.py/tag/represion/" rel="tag">Represión</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://www.780am.com.py/pompeo-califico-de-acto-de-guerra-ataque-a-refinerias-sauditas/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Siguente</span>
																						<p>Pompeo calificó de “acto de guerra” ataque a refinerías sauditas</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.780am.com.py/trump-dijo-que-los-medios-democratas-inventan-historias-en-su-contra/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Anterior</span>
																						<p>Trump dijo que los medios demócratas inventan historias en su contra</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://www.780am.com.py/wp-content/uploads/2019/04/logo780-mini-white.png"/>
																	<meta itemprop="url" content="https://www.780am.com.py/wp-content/uploads/2019/04/logo780-mini-white.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="780 AM &#8211; Noticias">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label"> </span>
															<a href="https://www.yacyreta.com.py/" target="_blank"><img src="https://www.780am.com.py/wp-content/uploads/2018/12/banner-yacyreta.gif" /></a>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">También te puede interesar</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://www.780am.com.py/regimen-de-maduro-condeno-las-protestas-en-hong-kong/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="384" height="240" src="https://www.780am.com.py/wp-content/uploads/2018/09/maduro-en-china.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2018/09/maduro-en-china.jpg 800w, https://www.780am.com.py/wp-content/uploads/2018/09/maduro-en-china-300x188.jpg 300w, https://www.780am.com.py/wp-content/uploads/2018/09/maduro-en-china-768x480.jpg 768w, https://www.780am.com.py/wp-content/uploads/2018/09/maduro-en-china-696x435.jpg 696w, https://www.780am.com.py/wp-content/uploads/2018/09/maduro-en-china-672x420.jpg 672w" sizes="(max-width: 384px) 100vw, 384px" />									<img width="80" height="50" src="https://www.780am.com.py/wp-content/uploads/2018/09/maduro-en-china.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2018/09/maduro-en-china.jpg 800w, https://www.780am.com.py/wp-content/uploads/2018/09/maduro-en-china-300x188.jpg 300w, https://www.780am.com.py/wp-content/uploads/2018/09/maduro-en-china-768x480.jpg 768w, https://www.780am.com.py/wp-content/uploads/2018/09/maduro-en-china-356x220.jpg 356w, https://www.780am.com.py/wp-content/uploads/2018/09/maduro-en-china-696x435.jpg 696w, https://www.780am.com.py/wp-content/uploads/2018/09/maduro-en-china-672x420.jpg 672w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Régimen de Maduro condenó las protestas en Hong Kong</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.780am.com.py/manifestantes-de-hong-kong-piden-ayuda-a-estados-unidos/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.780am.com.py/wp-content/uploads/2019/09/Estados-Unidos-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/09/Estados-Unidos-400x240.png 400w, https://www.780am.com.py/wp-content/uploads/2019/09/Estados-Unidos-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.780am.com.py/wp-content/uploads/2019/09/Estados-Unidos-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/09/Estados-Unidos-80x80.png 80w, https://www.780am.com.py/wp-content/uploads/2019/09/Estados-Unidos-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Manifestantes de Hong Kong piden ayuda a Estados Unidos</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.780am.com.py/hong-kong-manifestantes-cerraron-el-transporte-publico-del-aeropuerto/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.780am.com.py/wp-content/uploads/2019/09/mani-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/09/mani-400x240.png 400w, https://www.780am.com.py/wp-content/uploads/2019/09/mani-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.780am.com.py/wp-content/uploads/2019/09/mani-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/09/mani-80x80.png 80w, https://www.780am.com.py/wp-content/uploads/2019/09/mani-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Hong Kong: manifestantes cerraron el transporte público del aeropuerto</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.780am.com.py/hong-kong-vivio-otra-tensa-jornada-de-protestas/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.780am.com.py/wp-content/uploads/2019/08/kong-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/08/kong-400x240.png 400w, https://www.780am.com.py/wp-content/uploads/2019/08/kong-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.780am.com.py/wp-content/uploads/2019/08/kong-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/08/kong-80x80.png 80w, https://www.780am.com.py/wp-content/uploads/2019/08/kong-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Hong Kong vivió otra tensa jornada de protestas</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.780am.com.py/nueva-manifestacion-multitudinaria-en-hong-kong/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.780am.com.py/wp-content/uploads/2019/08/hong-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/08/hong-400x240.jpg 400w, https://www.780am.com.py/wp-content/uploads/2019/08/hong-1000x600.jpg 1000w, https://www.780am.com.py/wp-content/uploads/2019/08/hong-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.780am.com.py/wp-content/uploads/2019/08/hong-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/08/hong-80x80.jpg 80w, https://www.780am.com.py/wp-content/uploads/2019/08/hong-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Nueva manifestación multitudinaria en Hong Kong</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.780am.com.py/miles-de-manifestantes-bloquean-el-aeropuerto-de-hong-kong/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.780am.com.py/wp-content/uploads/2019/08/aeropuerto-hong-kong-manifestaciones-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/08/aeropuerto-hong-kong-manifestaciones-400x240.jpg 400w, https://www.780am.com.py/wp-content/uploads/2019/08/aeropuerto-hong-kong-manifestaciones-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.780am.com.py/wp-content/uploads/2019/08/aeropuerto-hong-kong-manifestaciones-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/08/aeropuerto-hong-kong-manifestaciones-80x80.jpg 80w, https://www.780am.com.py/wp-content/uploads/2019/08/aeropuerto-hong-kong-manifestaciones-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Miles de manifestantes bloquean el aeropuerto de Hong Kong</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.780am.com.py/category/internacionales/"><span class="mvp-post-cat left">Internacionales</span></a></h3>
												<h1 class="mvp-post-title left">Trump dice que no tiene intención de reunirse con Rohani</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado hace</p> <span class="mvp-post-date">3 horas.</span> <p>Fecha:</p> <span class="mvp-post-date">22 septiembre, 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Editor:</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.780am.com.py/author/mfranco/" title="Entradas de 780am Noticias" rel="author">780am Noticias</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="800" height="500" src="https://www.780am.com.py/wp-content/uploads/2018/05/Donald-Trump-1.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2018/05/Donald-Trump-1.jpg 800w, https://www.780am.com.py/wp-content/uploads/2018/05/Donald-Trump-1-300x188.jpg 300w, https://www.780am.com.py/wp-content/uploads/2018/05/Donald-Trump-1-768x480.jpg 768w, https://www.780am.com.py/wp-content/uploads/2018/05/Donald-Trump-1-696x435.jpg 696w, https://www.780am.com.py/wp-content/uploads/2018/05/Donald-Trump-1-672x420.jpg 672w" sizes="(max-width: 800px) 100vw, 800px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_128883" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>El presidente estadounidense, Donald Trump, aseguró que no tiene intención de reunirse con el mandatario iraní, Hasan Rohani, tras de la polémica generada por el ataque a una petrolera saudita la semana pasada, que Riad atribuye a Teherán.</p>



<p>&#8220;Nada está descartado, pero no tengo intención de
reunirme con Irán&#8221; dijo Trump en declaraciones a los periodistas en la
Casa Blanca antes de su partida hacia los estados de Texas y Ohio, informó la
agencia de noticias EFE.<br>
<br>
Trump había insinuado en las últimas semanas que le gustaría
encontrarse con Rohani para abordar la convulsa situación entre ambos países y
se planteó incluso relajar las sanciones a Teherán.</p>



<p>Fuente: <a href="https://www.telam.com.ar/notas/201909/394284-trump-dice-que-no-tiene-intencion-de-reunirse-con-rohani-en-la-onu.html">Télam</a></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>¿Cuál es tu opinión respecto a esto?</h3><div class="fb-comments" data-href="https://www.780am.com.py/trump-dice-que-no-tiene-intencion-de-reunirse-con-rohani/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_128883&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.780am.com.py\/trump-dice-que-no-tiene-intencion-de-reunirse-con-rohani\/&quot;,&quot;postId&quot;:128883,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.780am.com.py\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.780am.com.py/trump-dice-que-no-tiene-intencion-de-reunirse-con-rohani/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.780am.com.py/category/internacionales/"><span class="mvp-post-cat left">Internacionales</span></a></h3>
												<h1 class="mvp-post-title left">Guaidó anunció la delegación que lo representará en Asamblea de la ONU</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado hace</p> <span class="mvp-post-date">4 horas.</span> <p>Fecha:</p> <span class="mvp-post-date">22 septiembre, 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Editor:</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.780am.com.py/author/mfranco/" title="Entradas de 780am Noticias" rel="author">780am Noticias</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="800" height="500" src="https://www.780am.com.py/wp-content/uploads/2019/09/venezue.png" class="attachment- size- wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/09/venezue.png 800w, https://www.780am.com.py/wp-content/uploads/2019/09/venezue-300x188.png 300w, https://www.780am.com.py/wp-content/uploads/2019/09/venezue-768x480.png 768w" sizes="(max-width: 800px) 100vw, 800px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_128877" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>El presidente interino de Venezuela,&nbsp;Juan Guaidó, a
través de su cuenta de Twitter, informó que&nbsp;Miguel Pizarro&nbsp;fue
designado como Comisionado Presidencial para la Organización de Naciones
Unidas.</p>



<p>&nbsp;&#8220;Tendrá la labor
de seguir aumentando la presión diplomática a la dictadura y coordinar
esfuerzos junto a organismos multilaterales en esta instancia&#8221;. sostuvo </p>



<p>Junto a Pizarro viajarán a Nueva York el Comisionado para
Relaciones Exteriores<strong>&nbsp;</strong>Julio Borges, el Embajador de Guaidó en
EEUU,&nbsp;Carlos Vecchio, así como diputados y víctimas del régimen chavista.</p>



<p>Fuente:<a href="https://www.infobae.com/america/venezuela/2019/09/22/juan-guaido-anuncio-la-delegacion-que-lo-representara-en-el-marco-de-la-asamblea-general-de-la-onu/"> Infobae</a></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>¿Cuál es tu opinión respecto a esto?</h3><div class="fb-comments" data-href="https://www.780am.com.py/guaido-anuncio-la-delegacion-que-lo-representara-en-asamblea-de-la-onu/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_128877&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.780am.com.py\/guaido-anuncio-la-delegacion-que-lo-representara-en-asamblea-de-la-onu\/&quot;,&quot;postId&quot;:128877,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.780am.com.py\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.780am.com.py/guaido-anuncio-la-delegacion-que-lo-representara-en-asamblea-de-la-onu/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.780am.com.py/category/internacionales/"><span class="mvp-post-cat left">Internacionales</span></a></h3>
												<h1 class="mvp-post-title left">Pompeo calificó de “acto de guerra” ataque a refinerías sauditas</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado hace</p> <span class="mvp-post-date">5 horas.</span> <p>Fecha:</p> <span class="mvp-post-date">22 septiembre, 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Editor:</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.780am.com.py/author/mfranco/" title="Entradas de 780am Noticias" rel="author">780am Noticias</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="800" height="500" src="https://www.780am.com.py/wp-content/uploads/2019/09/pom.png" class="attachment- size- wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/09/pom.png 800w, https://www.780am.com.py/wp-content/uploads/2019/09/pom-300x188.png 300w, https://www.780am.com.py/wp-content/uploads/2019/09/pom-768x480.png 768w" sizes="(max-width: 800px) 100vw, 800px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_128873" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>El secretario de Estado de EE.UU, Mike Pompeo, ha calificado de &#8220;acto de guerra&#8221; el ataque lanzado la semana pasada contra dos refinerías sauditas, que Washington atribuye a Irán.</p>



<p>En un programa de la cadena&nbsp;ABC, el jefe de la diplomacia estadounidense ha
asegurado que su país desea &#8220;una solución pacífica&#8221; de la situación.</p>



<p>No obstante, ha advertido que, &#8220;si no tenemos éxito en eso, e Irán continúa atacando de esta forma, estoy seguro de que el presidente Donald Trump, tomará las decisiones necesarias para lograr nuestros objetivos&#8221;. sentenció. </p>



<p>Fuente: <a href="https://actualidad.rt.com/actualidad/327889-pompeo-ataque-saudita-acto-guerra-iran">actualidad.rt</a></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>¿Cuál es tu opinión respecto a esto?</h3><div class="fb-comments" data-href="https://www.780am.com.py/pompeo-califico-de-acto-de-guerra-ataque-a-refinerias-sauditas/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_128873&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.780am.com.py\/pompeo-califico-de-acto-de-guerra-ataque-a-refinerias-sauditas\/&quot;,&quot;postId&quot;:128873,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.780am.com.py\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.780am.com.py/pompeo-califico-de-acto-de-guerra-ataque-a-refinerias-sauditas/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Más leídas</span></a></li>
																				</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.780am.com.py/policias-ya-no-podran-ser-comisionados/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="50" src="https://www.780am.com.py/wp-content/uploads/2016/04/comandancia.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2016/04/comandancia.jpg 800w, https://www.780am.com.py/wp-content/uploads/2016/04/comandancia-300x188.jpg 300w, https://www.780am.com.py/wp-content/uploads/2016/04/comandancia-356x220.jpg 356w, https://www.780am.com.py/wp-content/uploads/2016/04/comandancia-696x435.jpg 696w, https://www.780am.com.py/wp-content/uploads/2016/04/comandancia-672x420.jpg 672w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Destacadas</span><span class="mvp-cd-date left relative">4 días.</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Policías ya no podrán ser comisionados</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.780am.com.py/aqui-manda-las-divinas-alumna-llega-a-olimpiadas-en-helicoptero/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.780am.com.py/wp-content/uploads/2019/09/helicoptero-alumna-ñemby-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/09/helicoptero-alumna-ñemby-80x80.png 80w, https://www.780am.com.py/wp-content/uploads/2019/09/helicoptero-alumna-ñemby-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Destacadas</span><span class="mvp-cd-date left relative">3 días.</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>&#8220;Aquí mandan las Divinas&#8221;: Alumna llegó a olimpiadas en helicóptero</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.780am.com.py/helicoptero-no-tenia-permiso-para-aterrizar/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.780am.com.py/wp-content/uploads/2019/09/helicoptero-ñemby-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/09/helicoptero-ñemby-80x80.jpg 80w, https://www.780am.com.py/wp-content/uploads/2019/09/helicoptero-ñemby-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Destacadas</span><span class="mvp-cd-date left relative">2 días.</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Helicóptero no tenía permiso para aterrizar</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.780am.com.py/ni-cr7-ni-neymar-las-transferencias-top-de-todos-los-tiempos/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.780am.com.py/wp-content/uploads/2019/09/cristiano-neymar-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/09/cristiano-neymar-80x80.png 80w, https://www.780am.com.py/wp-content/uploads/2019/09/cristiano-neymar-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Deporte Total</span><span class="mvp-cd-date left relative">2 días.</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Ni CR7 ni Neymar: Las transferencias “Top” de todos los tiempos</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.780am.com.py/conocidos-jugadores-del-futbol-local-fueron-victimas-de-estafa/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.780am.com.py/wp-content/uploads/2019/09/muñoz-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/09/muñoz-80x80.jpg 80w, https://www.780am.com.py/wp-content/uploads/2019/09/muñoz-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Destacadas</span><span class="mvp-cd-date left relative">4 días.</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Conocidos jugadores del fútbol local fueron víctimas de estafa</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.780am.com.py/exalumnos-quieren-revivir-una-primavera-como-antes/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.780am.com.py/wp-content/uploads/2019/09/desfile-exalumnos-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/09/desfile-exalumnos-80x80.jpg 80w, https://www.780am.com.py/wp-content/uploads/2019/09/desfile-exalumnos-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Destacadas</span><span class="mvp-cd-date left relative">5 días.</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Exalumnos quieren revivir  una “Primavera como antes”</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.780am.com.py/ponen-en-adopcion-a-ala-agente-canina-de-la-senad-que-ya-cumplio-su-mision/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.780am.com.py/wp-content/uploads/2019/09/EE1vZDDXUAEkfbW-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/09/EE1vZDDXUAEkfbW-80x80.jpg 80w, https://www.780am.com.py/wp-content/uploads/2019/09/EE1vZDDXUAEkfbW-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Destacadas</span><span class="mvp-cd-date left relative">3 días.</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Pondrán en adopción a Ala,  agente canina de la Senad</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.780am.com.py/el-sueldo-que-neymar-paga-a-sus-amigos-por-acompanarle-en-europa/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.780am.com.py/wp-content/uploads/2019/09/neymar-jr-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/09/neymar-jr-80x80.jpeg 80w, https://www.780am.com.py/wp-content/uploads/2019/09/neymar-jr-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Destacadas</span><span class="mvp-cd-date left relative">4 días.</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>El sueldo que Neymar paga a sus amigos por acompañarle en Europa</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
														</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="simple-weather-3" class="mvp-side-widget simple-weather"><div id="simple-weather--94337ef019d122935e611584b0d3bc3f" class="simple-weather simple-weather--vue" :style="atts.inline_css">
  <template v-if="style !== 'widget'">
    <span v-if="hasCurrentWeather()" class="simple-weather__day simple-weather__day--current">
      <span v-if="filter_var(atts.show_units)" class="simple-weather__date">{{current_weather.dt | momentjs( atts.date )}}</span>
      <i class="sw" :class="getWeatherIcon(current_weather)"></i>
      <em class="simple-weather__temp">{{current_weather.temp | temp}} &deg;<template v-if="filter_var(atts.show_units)">{{units}}</template>
      </em>
    </span>
    <template v-if="weather_feed">
      <span v-for="(day, index) in weather_feed" v-if="isDayVisible(index, day)" class="simple-weather__day">
        <span v-if="filter_var(atts.show_units)" class="simple-weather__date">{{day.dt | momentjs(atts.date)}}</span>
        <i class="sw" :class="getWeatherIcon(day)"></i>
        <em class="simple-weather__temp">{{day.temp | temp}} &deg;<em class="simple-weather__temp-min" v-if="filter_var(atts.night)">{{day.temp_min | temp}} &deg;</em><template v-if="filter_var(atts.show_units)">{{units}}</template></em>
      </span>
    </template>
    <template v-else>
      <span v-html="error" class="error"></span>
    </template>
  </template>
  <template v-else>
    <div class="simple-weather-widget" v-if="current_weather.name || weather_feed" :class="atts.inline_css ? 'simple-weather-widget--bg' : ''">
      <h4 class='widget_title' v-if="atts.title || current_weather.name" v-text="atts.title ? atts.title : current_weather.name"></h4>
      <div class="temp">
        <span v-if="current_weather.temp" class="degrees">{{current_weather.temp | temp}} &deg;</span>
        <span class="details">
          <template v-if="current_weather.humidity">Humidity: <em class="float-right">{{current_weather.humidity}}%</em><br></template>
          <template v-if="current_weather.clouds">Clouds: <em class="float-right">{{current_weather.clouds}}%</em><br></template>
          <template v-if="current_weather.wind">Wind <small>({{current_weather.wind.deg}})</small>:
          <em class="float-right">{{current_weather.wind.speed}}<small>{{units_wind}}</small></em></template>
        </span>
      </div>
      <div class="summary">{{current_weather.desc}}</div>
      <div class="simple-weather-table" v-if="weather_feed">
        <div v-for="(day, index) in weather_feed" v-if="index < atts.days" class="simple-weather-table__row">
					<div class="simple-weather-table__date">{{day.dt | momentjs(atts.date)}}</div>
					<div class="simple-weather-table__icon"><i class="sw" :class="getWeatherIcon(day)"></i></div>
					<div class="simple-weather-table__temp">
            {{day.temp | temp}}&deg;
            <span class="simple-weather-table__temp-min">{{day.temp_min | temp}} &deg;</span>
          </div>
        </div>
      </div>
    </div>
  </template>
</div>
</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Las más leídas</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://www.780am.com.py/policias-ya-no-podran-ser-comisionados/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="384" height="240" src="https://www.780am.com.py/wp-content/uploads/2016/04/comandancia.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2016/04/comandancia.jpg 800w, https://www.780am.com.py/wp-content/uploads/2016/04/comandancia-300x188.jpg 300w, https://www.780am.com.py/wp-content/uploads/2016/04/comandancia-696x435.jpg 696w, https://www.780am.com.py/wp-content/uploads/2016/04/comandancia-672x420.jpg 672w" sizes="(max-width: 384px) 100vw, 384px" />										<img width="80" height="50" src="https://www.780am.com.py/wp-content/uploads/2016/04/comandancia.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2016/04/comandancia.jpg 800w, https://www.780am.com.py/wp-content/uploads/2016/04/comandancia-300x188.jpg 300w, https://www.780am.com.py/wp-content/uploads/2016/04/comandancia-356x220.jpg 356w, https://www.780am.com.py/wp-content/uploads/2016/04/comandancia-696x435.jpg 696w, https://www.780am.com.py/wp-content/uploads/2016/04/comandancia-672x420.jpg 672w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Destacadas</span><span class="mvp-cd-date left relative">4 días.</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Policías ya no podrán ser comisionados</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.780am.com.py/aqui-manda-las-divinas-alumna-llega-a-olimpiadas-en-helicoptero/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.780am.com.py/wp-content/uploads/2019/09/helicoptero-alumna-ñemby-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/09/helicoptero-alumna-ñemby-400x240.png 400w, https://www.780am.com.py/wp-content/uploads/2019/09/helicoptero-alumna-ñemby-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.780am.com.py/wp-content/uploads/2019/09/helicoptero-alumna-ñemby-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/09/helicoptero-alumna-ñemby-80x80.png 80w, https://www.780am.com.py/wp-content/uploads/2019/09/helicoptero-alumna-ñemby-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Destacadas</span><span class="mvp-cd-date left relative">3 días.</span>
									</div><!--mvp-cat-date-wrap-->
									<p>&#8220;Aquí mandan las Divinas&#8221;: Alumna llegó a olimpiadas en helicóptero</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.780am.com.py/helicoptero-no-tenia-permiso-para-aterrizar/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.780am.com.py/wp-content/uploads/2019/09/helicoptero-ñemby-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/09/helicoptero-ñemby-400x240.jpg 400w, https://www.780am.com.py/wp-content/uploads/2019/09/helicoptero-ñemby-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.780am.com.py/wp-content/uploads/2019/09/helicoptero-ñemby-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/09/helicoptero-ñemby-80x80.jpg 80w, https://www.780am.com.py/wp-content/uploads/2019/09/helicoptero-ñemby-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Destacadas</span><span class="mvp-cd-date left relative">2 días.</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Helicóptero no tenía permiso para aterrizar</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.780am.com.py/ni-cr7-ni-neymar-las-transferencias-top-de-todos-los-tiempos/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.780am.com.py/wp-content/uploads/2019/09/cristiano-neymar-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/09/cristiano-neymar-400x240.png 400w, https://www.780am.com.py/wp-content/uploads/2019/09/cristiano-neymar-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.780am.com.py/wp-content/uploads/2019/09/cristiano-neymar-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/09/cristiano-neymar-80x80.png 80w, https://www.780am.com.py/wp-content/uploads/2019/09/cristiano-neymar-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Deporte Total</span><span class="mvp-cd-date left relative">2 días.</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Ni CR7 ni Neymar: Las transferencias “Top” de todos los tiempos</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.780am.com.py/conocidos-jugadores-del-futbol-local-fueron-victimas-de-estafa/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.780am.com.py/wp-content/uploads/2019/09/muñoz-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/09/muñoz-400x240.jpg 400w, https://www.780am.com.py/wp-content/uploads/2019/09/muñoz-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.780am.com.py/wp-content/uploads/2019/09/muñoz-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/09/muñoz-80x80.jpg 80w, https://www.780am.com.py/wp-content/uploads/2019/09/muñoz-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Destacadas</span><span class="mvp-cd-date left relative">4 días.</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Conocidos jugadores del fútbol local fueron víctimas de estafa</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.780am.com.py/exalumnos-quieren-revivir-una-primavera-como-antes/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.780am.com.py/wp-content/uploads/2019/09/desfile-exalumnos-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/09/desfile-exalumnos-400x240.jpg 400w, https://www.780am.com.py/wp-content/uploads/2019/09/desfile-exalumnos-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.780am.com.py/wp-content/uploads/2019/09/desfile-exalumnos-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/09/desfile-exalumnos-80x80.jpg 80w, https://www.780am.com.py/wp-content/uploads/2019/09/desfile-exalumnos-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Destacadas</span><span class="mvp-cd-date left relative">5 días.</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Exalumnos quieren revivir  una “Primavera como antes”</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.780am.com.py/ponen-en-adopcion-a-ala-agente-canina-de-la-senad-que-ya-cumplio-su-mision/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.780am.com.py/wp-content/uploads/2019/09/EE1vZDDXUAEkfbW-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/09/EE1vZDDXUAEkfbW-400x240.jpg 400w, https://www.780am.com.py/wp-content/uploads/2019/09/EE1vZDDXUAEkfbW-1000x600.jpg 1000w, https://www.780am.com.py/wp-content/uploads/2019/09/EE1vZDDXUAEkfbW-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.780am.com.py/wp-content/uploads/2019/09/EE1vZDDXUAEkfbW-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/09/EE1vZDDXUAEkfbW-80x80.jpg 80w, https://www.780am.com.py/wp-content/uploads/2019/09/EE1vZDDXUAEkfbW-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Destacadas</span><span class="mvp-cd-date left relative">3 días.</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Pondrán en adopción a Ala,  agente canina de la Senad</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.780am.com.py/el-sueldo-que-neymar-paga-a-sus-amigos-por-acompanarle-en-europa/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.780am.com.py/wp-content/uploads/2019/09/neymar-jr-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/09/neymar-jr-400x240.jpeg 400w, https://www.780am.com.py/wp-content/uploads/2019/09/neymar-jr-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.780am.com.py/wp-content/uploads/2019/09/neymar-jr-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/09/neymar-jr-80x80.jpeg 80w, https://www.780am.com.py/wp-content/uploads/2019/09/neymar-jr-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Destacadas</span><span class="mvp-cd-date left relative">4 días.</span>
									</div><!--mvp-cat-date-wrap-->
									<p>El sueldo que Neymar paga a sus amigos por acompañarle en Europa</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://www.780am.com.py/"><img src="https://www.780am.com.py/wp-content/uploads/2017/03/logo780-2017-c.png" alt="780 AM &#8211; Noticias" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/780am/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/780am" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/780am/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/user/780am" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-menu-principal-container"><ul id="menu-menu-principal-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-117307"><a href="https://www.780am.com.py/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-258"><a href="#">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-265"><a href="https://www.780am.com.py/category/noticias/">Noticias</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-263"><a href="https://www.780am.com.py/category/internacionales/">Internacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267"><a href="https://www.780am.com.py/category/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262"><a href="https://www.780am.com.py/category/ciencia-y-tecnologia/">Ciencia y tecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261"><a href="https://www.780am.com.py/category/espectaculos/">Espectáculos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266"><a href="https://www.780am.com.py/category/oyente-reporta/">Oyente reporta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264"><a href="https://www.780am.com.py/category/notas/">Notas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93172"><a href="https://www.780am.com.py/programacion/">Programación</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102847"><a href="https://www.780am.com.py/cadena-satelital/">Cadena Satelital</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2019 - Desarrollado por <a href="https://www.actimedia.com.py" target="_blank">www.actimedia.com.py</a></p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='https://www.780am.com.py/wp-content/plugins/clima-acti2019/js/vue.min.js'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/plugins/clima-acti2019/js/vue-resource.min.js'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/plugins/clima-acti2019/js/moment.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SimpleWeather = {"rest_route":"https:\/\/www.780am.com.py\/wp-json\/","locale":{"firstDay":1,"months":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthsShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"weekdays":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"weekdaysShort":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"],"weekdaysMin":["D","L","M","X","J","V","S"],"gmtOffset":-14400},"settings":{"console_log":true}};
var SimpleWeatherAtts = {"94337ef019d122935e611584b0d3bc3f":{"latitude":"","longitude":"","location":"Asunci\u00f3n, PY","days":"5","units":"metric","show_units":"yes","show_date":"yes","night":"no","date":"dddd","api":"3a4500f5bcf00d57e6b782ef3d923414","interval":"10","timeout":"30","station":"openweather","show_current":"yes","text_align":null,"display":null,"style":"widget","title":"","inline_css":""}};
var SimpleWeatherFeeds = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/plugins/clima-acti2019/js/simple-weather.js?ver=4.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.780am.com.py\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"9cec629e43","ajax_url":"https:\/\/www.780am.com.py\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"d66e8e1e73","ajax_url":"https:\/\/www.780am.com.py\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"18c7864923","ajax_url":"https:\/\/www.780am.com.py\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"2e7dc3fb3d","ajax_url":"https:\/\/www.780am.com.py\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/themes/actimedia-780am/js/mvpcustom.js?ver=5.2.3'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/themes/actimedia-780am/js/scripts.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/themes/actimedia-780am/js/retina.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=6.0.2'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/themes/actimedia-780am/js/jquery.infinitescroll.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=875132509222488&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>