<!DOCTYPE html>
<html lang="es"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://www.780am.com.py/wp-content/uploads/2015/10/favicon.gif" /><link rel="pingback" href="https://www.780am.com.py/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://www.780am.com.py/wp-content/uploads/2019/06/arnoldo-wiens-julio-javier-rios-construcción-cárceles.jpg" />
		<meta name="twitter:image" content="https://www.780am.com.py/wp-content/uploads/2019/06/arnoldo-wiens-julio-javier-rios-construcción-cárceles.jpg" />
	<meta property="og:url" content="https://www.780am.com.py/gobierno-anuncia-construccion-de-3-penitenciarias/" />
<meta property="og:title" content="Gobierno anuncia construcción de 3 penitenciarías" />
<meta property="og:description" content="El ministro de Obras Públicas Anorldo Wiens, comunicó la adjudicación para la construcción de 3 centro penitenciarios con el objetivo de descongestionar el hacinamiento reinante en las penitenciarías del país. Los nuevos edificios serán erigidos en Emboscada y Minga Guazu, dos y uno respectivamente. Las obras serán financiadas con bonos soberanos y requerirá una inversión [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.780am.com.py/gobierno-anuncia-construccion-de-3-penitenciarias/">
<meta name="twitter:title" content="Gobierno anuncia construcción de 3 penitenciarías">
<meta name="twitter:description" content="El ministro de Obras Públicas Anorldo Wiens, comunicó la adjudicación para la construcción de 3 centro penitenciarios con el objetivo de descongestionar el hacinamiento reinante en las penitenciarías del país. Los nuevos edificios serán erigidos en Emboscada y Minga Guazu, dos y uno respectivamente. Las obras serán financiadas con bonos soberanos y requerirá una inversión [&hellip;]">
<title>Gobierno anuncia construcción de 3 penitenciarías - 780 AM - Noticias</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v6.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="news_keywords" content="780, arnoldo wiens, crisis penitenciarias, gobierno nacionall" />
<link rel="original-source" href="https://www.780am.com.py/gobierno-anuncia-construccion-de-3-penitenciarias/" />
<link rel="canonical" href="https://www.780am.com.py/gobierno-anuncia-construccion-de-3-penitenciarias/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gobierno anuncia construcción de 3 penitenciarías - 780 AM - Noticias" />
<meta property="og:description" content="El ministro de Obras Públicas Anorldo Wiens, comunicó la adjudicación para la construcción de 3 centro penitenciarios con el objetivo de descongestionar el hacinamiento reinante en las penitenciarías del país. Los nuevos edificios serán erigidos en Emboscada y Minga Guazu, dos y uno respectivamente. Las obras serán financiadas con bonos soberanos y requerirá una inversión &hellip;" />
<meta property="og:url" content="https://www.780am.com.py/gobierno-anuncia-construccion-de-3-penitenciarias/" />
<meta property="og:site_name" content="780 AM - Noticias" />
<meta property="article:publisher" content="https://www.facebook.com/780am/?fref=ts" />
<meta property="article:tag" content="780" />
<meta property="article:tag" content="arnoldo wiens" />
<meta property="article:tag" content="Crisis penitenciarias" />
<meta property="article:tag" content="Gobierno Nacionall" />
<meta property="article:section" content="Destacadas" />
<meta property="article:published_time" content="2019-06-19T15:48:16-03:00" />
<meta property="article:modified_time" content="2019-06-19T15:59:27-03:00" />
<meta property="og:updated_time" content="2019-06-19T15:59:27-03:00" />
<meta property="og:image" content="https://www.780am.com.py/wp-content/uploads/2019/06/arnoldo-wiens-julio-javier-rios-construcción-cárceles.jpg" />
<meta property="og:image:secure_url" content="https://www.780am.com.py/wp-content/uploads/2019/06/arnoldo-wiens-julio-javier-rios-construcción-cárceles.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El ministro de Obras Públicas Anorldo Wiens, comunicó la adjudicación para la construcción de 3 centro penitenciarios con el objetivo de descongestionar el hacinamiento reinante en las penitenciarías del país. Los nuevos edificios serán erigidos en Emboscada y Minga Guazu, dos y uno respectivamente. Las obras serán financiadas con bonos soberanos y requerirá una inversión [&hellip;]" />
<meta name="twitter:title" content="Gobierno anuncia construcción de 3 penitenciarías - 780 AM - Noticias" />
<meta name="twitter:site" content="@780am" />
<meta name="twitter:image" content="https://www.780am.com.py/wp-content/uploads/2019/06/arnoldo-wiens-julio-javier-rios-construcción-cárceles.jpg" />
<meta name="twitter:creator" content="@780am" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.780am.com.py\/","name":"780 AM - Noticias","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.780am.com.py\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="780 AM - Noticias &raquo; Feed" href="https://www.780am.com.py/feed/" />
<link rel="alternate" type="application/rss+xml" title="780 AM - Noticias &raquo; RSS de los comentarios" href="https://www.780am.com.py/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.780am.com.py\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.780am.com.py/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='simple-weather-css'  href='https://www.780am.com.py/wp-content/plugins/clima-acti2019/css/simple-weather.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.780am.com.py/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.780am.com.py/wp-content/plugins/theia-post-slider/dist/css/font-theme.css?ver=2.1.3' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #f08100;
					fill: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #ffa338;
					fill: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled,				 
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #777777 !important;
					fill: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.780am.com.py/wp-content/plugins/theia-post-slider/assets/fonts/style.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://www.780am.com.py/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.780am.com.py/wp-includes/css/dashicons.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://www.780am.com.py/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.780am.com.py/wp-content/themes/actimedia-780am/style.css?ver=5.2.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.780am.com.py/wp-content/themes/actimedia-780am/css/reset.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.780am.com.py/wp-content/themes/actimedia-780am/font-awesome/css/font-awesome.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CNunito%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CNunito%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPoppins%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CNunito%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CMontserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.780am.com.py/wp-content/themes/actimedia-780am/css/media-queries.css?ver=5.2.2' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.780am.com.py/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.2' type='text/css' media='screen' />
<![endif]-->
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.780am.com.py/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/plugins/theia-post-slider/dist/js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/plugins/theia-post-slider/dist/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/plugins/theia-post-slider/dist/js/tps.js?ver=2.1.3'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/plugins/theia-post-slider/dist/js/main.js?ver=2.1.3'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/plugins/theia-post-slider/dist/js/tps-transition-slide.js?ver=2.1.3'></script>
<link rel='https://api.w.org/' href='https://www.780am.com.py/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.780am.com.py/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.780am.com.py/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://www.780am.com.py/?p=120858' />
<link rel="alternate" type="application/json+oembed" href="https://www.780am.com.py/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.780am.com.py%2Fgobierno-anuncia-construccion-de-3-penitenciarias%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.780am.com.py/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.780am.com.py%2Fgobierno-anuncia-construccion-de-3-penitenciarias%2F&#038;format=xml" />
<meta property="fb:app_id" content="875132509222488"/><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-120858 single-format-standard theiaPostSlider_body wpb-js-composer js-comp-ver-6.0.2 vc_responsive">
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-45412915-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-45412915-1');
</script>
	<!-- FIN Global site tag (gtag.js) - Google Analytics -->
	
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.780am.com.py/"><img src="https://www.780am.com.py/wp-content/uploads/2015/10/favicon.gif" alt="780 AM &#8211; Noticias" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-117307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-117307"><a href="https://www.780am.com.py/">Inicio</a></li>
<li id="menu-item-258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-258"><a href="#">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-265" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-265"><a href="https://www.780am.com.py/category/noticias/">Noticias</a></li>
	<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263"><a href="https://www.780am.com.py/category/internacionales/">Internacionales</a></li>
	<li id="menu-item-267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267"><a href="https://www.780am.com.py/category/salud/">Salud</a></li>
	<li id="menu-item-262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262"><a href="https://www.780am.com.py/category/ciencia-y-tecnologia/">Ciencia y tecnología</a></li>
	<li id="menu-item-261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261"><a href="https://www.780am.com.py/category/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266"><a href="https://www.780am.com.py/category/oyente-reporta/">Oyente reporta</a></li>
	<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264"><a href="https://www.780am.com.py/category/notas/">Notas</a></li>
</ul>
</li>
<li id="menu-item-93172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93172"><a href="https://www.780am.com.py/programacion/">Programación</a></li>
<li id="menu-item-102847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102847"><a href="https://www.780am.com.py/cadena-satelital/">Cadena Satelital</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Seguinos en</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/780am/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/780am" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/780am/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/user/780am" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.780am.com.py/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<a href="https://www.itau.com.py" target="_blank"><img src="https://www.780am.com.py/wp-content/uploads/2019/04/Radio-780_729x90.gif" /></a>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/780am/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/780am" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/780am/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/user/780am" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.780am.com.py/"><img itemprop="logo" src="https://www.780am.com.py/wp-content/uploads/2019/04/logo780-mini-white.png" alt="780 AM &#8211; Noticias" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://www.780am.com.py/"><img src="https://www.780am.com.py/wp-content/uploads/2015/10/favicon.gif" alt="780 AM &#8211; Noticias" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">780 AM &#8211; Noticias</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Gobierno anuncia construcción de 3 penitenciarías</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-117307"><a href="https://www.780am.com.py/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-258"><a href="#">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-265"><a href="https://www.780am.com.py/category/noticias/">Noticias</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263"><a href="https://www.780am.com.py/category/internacionales/">Internacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267"><a href="https://www.780am.com.py/category/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262"><a href="https://www.780am.com.py/category/ciencia-y-tecnologia/">Ciencia y tecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261"><a href="https://www.780am.com.py/category/espectaculos/">Espectáculos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266"><a href="https://www.780am.com.py/category/oyente-reporta/">Oyente reporta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264"><a href="https://www.780am.com.py/category/notas/">Notas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93172"><a href="https://www.780am.com.py/programacion/">Programación</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102847"><a href="https://www.780am.com.py/cadena-satelital/">Cadena Satelital</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.780am.com.py/gobierno-anuncia-construccion-de-3-penitenciarias/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.780am.com.py/category/destacadas/"><span class="mvp-post-cat left">Destacadas</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Gobierno anuncia construcción de 3 penitenciarías</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
																	</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado hace</p> <span class="mvp-post-date">56 min.</span> <p>Fecha:</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2019-06-19">19 junio, 2019</time></span>
										<meta itemprop="dateModified" content="2019-06-19"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Editor:</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.780am.com.py/author/hbaez/" title="Entradas de 780am Noticias" rel="author">780am Noticias</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="800" height="500" src="https://www.780am.com.py/wp-content/uploads/2019/06/arnoldo-wiens-julio-javier-rios-construcción-cárceles.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/06/arnoldo-wiens-julio-javier-rios-construcción-cárceles.jpg 800w, https://www.780am.com.py/wp-content/uploads/2019/06/arnoldo-wiens-julio-javier-rios-construcción-cárceles-300x188.jpg 300w, https://www.780am.com.py/wp-content/uploads/2019/06/arnoldo-wiens-julio-javier-rios-construcción-cárceles-768x480.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />																								<meta itemprop="url" content="https://www.780am.com.py/wp-content/uploads/2019/06/arnoldo-wiens-julio-javier-rios-construcción-cárceles.jpg">
												<meta itemprop="width" content="800">
												<meta itemprop="height" content="500">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.780am.com.py/gobierno-anuncia-construccion-de-3-penitenciarias/&amp;t=Gobierno anuncia construcción de 3 penitenciarías', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Gobierno anuncia construcción de 3 penitenciarías -&amp;url=https://www.780am.com.py/gobierno-anuncia-construccion-de-3-penitenciarias/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.780am.com.py/gobierno-anuncia-construccion-de-3-penitenciarias/&amp;media=https://www.780am.com.py/wp-content/uploads/2019/06/arnoldo-wiens-julio-javier-rios-construcción-cárceles.jpg&amp;description=Gobierno anuncia construcción de 3 penitenciarías', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Gobierno anuncia construcción de 3 penitenciarías&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.780am.com.py/gobierno-anuncia-construccion-de-3-penitenciarias/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.780am.com.py/gobierno-anuncia-construccion-de-3-penitenciarias/&amp;t=Gobierno anuncia construcción de 3 penitenciarías', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Gobierno anuncia construcción de 3 penitenciarías -&amp;url=https://www.780am.com.py/gobierno-anuncia-construccion-de-3-penitenciarias/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.780am.com.py/gobierno-anuncia-construccion-de-3-penitenciarias/&amp;media=https://www.780am.com.py/wp-content/uploads/2019/06/arnoldo-wiens-julio-javier-rios-construcción-cárceles.jpg&amp;description=Gobierno anuncia construcción de 3 penitenciarías', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Gobierno anuncia construcción de 3 penitenciarías https://www.780am.com.py/gobierno-anuncia-construccion-de-3-penitenciarias/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Gobierno anuncia construcción de 3 penitenciarías&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.780am.com.py/gobierno-anuncia-construccion-de-3-penitenciarias/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_120858" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>El ministro de Obras Públicas Anorldo Wiens,
comunicó la adjudicación para la construcción de 3 centro penitenciarios con el
objetivo de descongestionar el hacinamiento reinante en las penitenciarías del
país.</p>



<p>Los nuevos edificios serán erigidos en Emboscada y Minga Guazu, dos y uno respectivamente. Las obras serán financiadas con bonos soberanos y requerirá una inversión de 190 mil millones de guaraníes. </p>



<p>Cada penal tendrá una capacidad de 1.350 personas y contará con pabellones de máxima seguridad para internos de alta peligrosidad.</p>



<p>Las empresas adjudicadas son Aponte Latorre y Consorcio Cordillera para las penitenciarías que se harán en Emboscada y para la de Minga Guasu el Consorcio Seguro. </p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>¿Cuál es tu opinión respecto a esto?</h3><div class="fb-comments" data-href="https://www.780am.com.py/gobierno-anuncia-construccion-de-3-penitenciarias/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_120858&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.780am.com.py\/gobierno-anuncia-construccion-de-3-penitenciarias\/&quot;,&quot;postId&quot;:120858,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.780am.com.py\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Noticias Relacionadas</span><span itemprop="keywords"><a href="https://www.780am.com.py/tag/780/" rel="tag">780</a><a href="https://www.780am.com.py/tag/arnoldo-wiens/" rel="tag">arnoldo wiens</a><a href="https://www.780am.com.py/tag/crisis-penitenciarias/" rel="tag">Crisis penitenciarias</a><a href="https://www.780am.com.py/tag/gobierno-nacionall/" rel="tag">Gobierno Nacionall</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://www.780am.com.py/sancionan-ley-de-autoblindaje/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Siguente</span>
																						<p>Sancionan ley de “autoblindaje”</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.780am.com.py/diputados-aprueban-salario-minimo-para-domesticas/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Anterior</span>
																						<p>Diputados aprueban salario mínimo para domésticas</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://www.780am.com.py/wp-content/uploads/2019/04/logo780-mini-white.png"/>
																	<meta itemprop="url" content="https://www.780am.com.py/wp-content/uploads/2019/04/logo780-mini-white.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="780 AM &#8211; Noticias">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label"> </span>
															<a href="https://www.yacyreta.com.py/" target="_blank"><img src="https://www.780am.com.py/wp-content/uploads/2018/12/banner-yacyreta.gif" /></a>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">También te puede interesar</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://www.780am.com.py/ministro-de-obras-publicas-dijo-que-el-estado-tendra-presencia-permanente-en-el-norte/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="384" height="240" src="https://www.780am.com.py/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-01-at-08.16.57.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-01-at-08.16.57.jpeg 800w, https://www.780am.com.py/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-01-at-08.16.57-300x188.jpeg 300w, https://www.780am.com.py/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-01-at-08.16.57-768x480.jpeg 768w, https://www.780am.com.py/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-01-at-08.16.57-696x435.jpeg 696w, https://www.780am.com.py/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-01-at-08.16.57-672x420.jpeg 672w" sizes="(max-width: 384px) 100vw, 384px" />									<img width="80" height="50" src="https://www.780am.com.py/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-01-at-08.16.57.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-01-at-08.16.57.jpeg 800w, https://www.780am.com.py/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-01-at-08.16.57-300x188.jpeg 300w, https://www.780am.com.py/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-01-at-08.16.57-768x480.jpeg 768w, https://www.780am.com.py/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-01-at-08.16.57-356x220.jpeg 356w, https://www.780am.com.py/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-01-at-08.16.57-696x435.jpeg 696w, https://www.780am.com.py/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-01-at-08.16.57-672x420.jpeg 672w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Ministro de Obras Públicas dijo que el Estado tendrá presencia permanente en el norte</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.780am.com.py/confirman-que-viceministro-fue-sacado-por-denuncias-de-pedido-de-coima/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="384" height="240" src="https://www.780am.com.py/wp-content/uploads/2018/12/celso.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2018/12/celso.png 800w, https://www.780am.com.py/wp-content/uploads/2018/12/celso-300x188.png 300w, https://www.780am.com.py/wp-content/uploads/2018/12/celso-768x480.png 768w, https://www.780am.com.py/wp-content/uploads/2018/12/celso-696x435.png 696w, https://www.780am.com.py/wp-content/uploads/2018/12/celso-672x420.png 672w" sizes="(max-width: 384px) 100vw, 384px" />									<img width="80" height="50" src="https://www.780am.com.py/wp-content/uploads/2018/12/celso.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2018/12/celso.png 800w, https://www.780am.com.py/wp-content/uploads/2018/12/celso-300x188.png 300w, https://www.780am.com.py/wp-content/uploads/2018/12/celso-768x480.png 768w, https://www.780am.com.py/wp-content/uploads/2018/12/celso-356x220.png 356w, https://www.780am.com.py/wp-content/uploads/2018/12/celso-696x435.png 696w, https://www.780am.com.py/wp-content/uploads/2018/12/celso-672x420.png 672w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Confirman que viceministro fue sacado por denuncias de pedido de coima</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.780am.com.py/mopc-anuncio-que-se-suspenden-obras-del-metrobus/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="366" height="240" src="https://www.780am.com.py/wp-content/uploads/2018/10/arnoldo-wiens-ministro-obras.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2018/10/arnoldo-wiens-ministro-obras.jpg 742w, https://www.780am.com.py/wp-content/uploads/2018/10/arnoldo-wiens-ministro-obras-300x196.jpg 300w, https://www.780am.com.py/wp-content/uploads/2018/10/arnoldo-wiens-ministro-obras-696x456.jpg 696w, https://www.780am.com.py/wp-content/uploads/2018/10/arnoldo-wiens-ministro-obras-741x486.jpg 741w, https://www.780am.com.py/wp-content/uploads/2018/10/arnoldo-wiens-ministro-obras-641x420.jpg 641w" sizes="(max-width: 366px) 100vw, 366px" />									<img width="80" height="52" src="https://www.780am.com.py/wp-content/uploads/2018/10/arnoldo-wiens-ministro-obras.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2018/10/arnoldo-wiens-ministro-obras.jpg 742w, https://www.780am.com.py/wp-content/uploads/2018/10/arnoldo-wiens-ministro-obras-300x196.jpg 300w, https://www.780am.com.py/wp-content/uploads/2018/10/arnoldo-wiens-ministro-obras-696x456.jpg 696w, https://www.780am.com.py/wp-content/uploads/2018/10/arnoldo-wiens-ministro-obras-741x486.jpg 741w, https://www.780am.com.py/wp-content/uploads/2018/10/arnoldo-wiens-ministro-obras-641x420.jpg 641w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>MOPC anunció que se suspenden obras del Metrobús</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.780am.com.py/ministro-de-obras-admitio-que-mota-engil-ya-no-seguira-con-las-obras-del-metrobus/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="366" height="240" src="https://www.780am.com.py/wp-content/uploads/2016/01/arnoldo-wiens-planillerismo.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2016/01/arnoldo-wiens-planillerismo.jpg 742w, https://www.780am.com.py/wp-content/uploads/2016/01/arnoldo-wiens-planillerismo-300x196.jpg 300w, https://www.780am.com.py/wp-content/uploads/2016/01/arnoldo-wiens-planillerismo-696x456.jpg 696w, https://www.780am.com.py/wp-content/uploads/2016/01/arnoldo-wiens-planillerismo-741x486.jpg 741w, https://www.780am.com.py/wp-content/uploads/2016/01/arnoldo-wiens-planillerismo-641x420.jpg 641w" sizes="(max-width: 366px) 100vw, 366px" />									<img width="80" height="52" src="https://www.780am.com.py/wp-content/uploads/2016/01/arnoldo-wiens-planillerismo.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2016/01/arnoldo-wiens-planillerismo.jpg 742w, https://www.780am.com.py/wp-content/uploads/2016/01/arnoldo-wiens-planillerismo-300x196.jpg 300w, https://www.780am.com.py/wp-content/uploads/2016/01/arnoldo-wiens-planillerismo-696x456.jpg 696w, https://www.780am.com.py/wp-content/uploads/2016/01/arnoldo-wiens-planillerismo-741x486.jpg 741w, https://www.780am.com.py/wp-content/uploads/2016/01/arnoldo-wiens-planillerismo-641x420.jpg 641w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Ministro de Obras admitió que Mota Engil ya no seguirá con las obras del metrobús</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.780am.com.py/ministro-sostuvo-que-prioridad-del-gobierno-es-conectar-comunidades-vulnerables/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="366" height="240" src="https://www.780am.com.py/wp-content/uploads/2016/01/arnoldo-wiens-planillerismo.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2016/01/arnoldo-wiens-planillerismo.jpg 742w, https://www.780am.com.py/wp-content/uploads/2016/01/arnoldo-wiens-planillerismo-300x196.jpg 300w, https://www.780am.com.py/wp-content/uploads/2016/01/arnoldo-wiens-planillerismo-696x456.jpg 696w, https://www.780am.com.py/wp-content/uploads/2016/01/arnoldo-wiens-planillerismo-741x486.jpg 741w, https://www.780am.com.py/wp-content/uploads/2016/01/arnoldo-wiens-planillerismo-641x420.jpg 641w" sizes="(max-width: 366px) 100vw, 366px" />									<img width="80" height="52" src="https://www.780am.com.py/wp-content/uploads/2016/01/arnoldo-wiens-planillerismo.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2016/01/arnoldo-wiens-planillerismo.jpg 742w, https://www.780am.com.py/wp-content/uploads/2016/01/arnoldo-wiens-planillerismo-300x196.jpg 300w, https://www.780am.com.py/wp-content/uploads/2016/01/arnoldo-wiens-planillerismo-696x456.jpg 696w, https://www.780am.com.py/wp-content/uploads/2016/01/arnoldo-wiens-planillerismo-741x486.jpg 741w, https://www.780am.com.py/wp-content/uploads/2016/01/arnoldo-wiens-planillerismo-641x420.jpg 641w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Ministro sostuvo que prioridad del Gobierno es conectar a comunidades vulnerables</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.780am.com.py/mopc-anuncia-prestamos-por-575-millones-de-dolares-para-proyectos/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="384" height="240" src="https://www.780am.com.py/wp-content/uploads/2017/04/Arnoldo-Wiens.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2017/04/Arnoldo-Wiens.png 800w, https://www.780am.com.py/wp-content/uploads/2017/04/Arnoldo-Wiens-300x188.png 300w, https://www.780am.com.py/wp-content/uploads/2017/04/Arnoldo-Wiens-768x480.png 768w, https://www.780am.com.py/wp-content/uploads/2017/04/Arnoldo-Wiens-696x435.png 696w, https://www.780am.com.py/wp-content/uploads/2017/04/Arnoldo-Wiens-672x420.png 672w" sizes="(max-width: 384px) 100vw, 384px" />									<img width="80" height="50" src="https://www.780am.com.py/wp-content/uploads/2017/04/Arnoldo-Wiens.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2017/04/Arnoldo-Wiens.png 800w, https://www.780am.com.py/wp-content/uploads/2017/04/Arnoldo-Wiens-300x188.png 300w, https://www.780am.com.py/wp-content/uploads/2017/04/Arnoldo-Wiens-768x480.png 768w, https://www.780am.com.py/wp-content/uploads/2017/04/Arnoldo-Wiens-356x220.png 356w, https://www.780am.com.py/wp-content/uploads/2017/04/Arnoldo-Wiens-696x435.png 696w, https://www.780am.com.py/wp-content/uploads/2017/04/Arnoldo-Wiens-672x420.png 672w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>MOPC anuncia préstamos por 575 millones de dólares para proyectos</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.780am.com.py/category/destacadas/"><span class="mvp-post-cat left">Destacadas</span></a></h3>
												<h1 class="mvp-post-title left">Postergan tratamiento del proyecto de emergencia penitenciaria</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado hace</p> <span class="mvp-post-date">4 horas.</span> <p>Fecha:</p> <span class="mvp-post-date">19 junio, 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Editor:</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.780am.com.py/author/mfranco/" title="Entradas de 780am Noticias" rel="author">780am Noticias</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="742" height="486" src="https://www.780am.com.py/wp-content/uploads/2015/11/DiputadosParaguay.png" class="attachment- size- wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2015/11/DiputadosParaguay.png 742w, https://www.780am.com.py/wp-content/uploads/2015/11/DiputadosParaguay-300x196.png 300w, https://www.780am.com.py/wp-content/uploads/2015/11/DiputadosParaguay-696x456.png 696w, https://www.780am.com.py/wp-content/uploads/2015/11/DiputadosParaguay-741x486.png 741w, https://www.780am.com.py/wp-content/uploads/2015/11/DiputadosParaguay-641x420.png 641w" sizes="(max-width: 742px) 100vw, 742px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_120851" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>La Cámara de Diputados postergó el tratamiento del proyecto de emergencia penitenciaria para el próximo martes a las 14:00 horas en sesión extraordinaria.</p>



<p>El diputado, Pedro Alliana, manifestó que es un planteamiento apurado, ver que alcance tiene la ley, y cuales son las intenciones del Gobierno. Agregó que el proyecto llegó a última hora y necesitan debatirlo, como también analizar el presupuesto que será destinado.</p>



<p>El Ejecutivo solicitó hoy al Congreso la aprobación de la normativa en el menor tiempo posible, teniendo en  cuenta la alarmante situación en las cárceles del país. </p>



<p>En este proyecto se contempla que las fuerzas públicas, tanto policías como militares custodien el perímetro de las penitenciarías. <br></p>



<p></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>¿Cuál es tu opinión respecto a esto?</h3><div class="fb-comments" data-href="https://www.780am.com.py/postergan-tratamiento-del-proyecto-de-emergencia-penitenciaria/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_120851&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.780am.com.py\/postergan-tratamiento-del-proyecto-de-emergencia-penitenciaria\/&quot;,&quot;postId&quot;:120851,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.780am.com.py\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.780am.com.py/postergan-tratamiento-del-proyecto-de-emergencia-penitenciaria/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.780am.com.py/category/destacadas/"><span class="mvp-post-cat left">Destacadas</span></a></h3>
												<h1 class="mvp-post-title left">UNESCO se disculpa por decir que la chipa es argentina</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado hace</p> <span class="mvp-post-date">4 horas.</span> <p>Fecha:</p> <span class="mvp-post-date">19 junio, 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Editor:</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.780am.com.py/author/hbaez/" title="Entradas de 780am Noticias" rel="author">780am Noticias</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1200" height="782" src="https://www.780am.com.py/wp-content/uploads/2019/06/primer-posteo-unesco-chipa.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/06/primer-posteo-unesco-chipa.jpg 1200w, https://www.780am.com.py/wp-content/uploads/2019/06/primer-posteo-unesco-chipa-300x196.jpg 300w, https://www.780am.com.py/wp-content/uploads/2019/06/primer-posteo-unesco-chipa-768x500.jpg 768w, https://www.780am.com.py/wp-content/uploads/2019/06/primer-posteo-unesco-chipa-1024x667.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_120843" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>La disculpa oficial fue hecha a través de una
carta remitida al embajador permanente de nuestro país ante dicha organización,
reconoce que la chipa es un plato autóctono del Paraguay y considera
justificada la indignación colectiva que causó en nuestro país.</p>



<p>La misiva lleva la firma de Miguel Clusener-Godt, director de le la División de Ciencias Ecológicas y de la Tierra Secretario del Programa sobre El Hombre y la Biosfera (MAB), que forma parte de las entidades socias de la mencionada organización de la ONU.</p>



<p> Añade además que la publicación de la receta fue en el marco del Día Internacional de la Diversidad Biológica cuyo lema de este año fue “Mi Biodiversidad, Mi Comida, Mi Salud&#8221; donde recibieron recetas de reservas de distintos países incluida la mencionada, por lo que consideraron interesante publicar la de la chipa, omitiendo la procedencia de la misma. </p>



<div class="wp-block-file"><a href="https://www.780am.com.py/wp-content/uploads/2019/06/disculpas-unesco-chipa.pdf">disculpas-unesco-chipa</a><a href="https://www.780am.com.py/wp-content/uploads/2019/06/disculpas-unesco-chipa.pdf" class="wp-block-file__button" download>Descarga</a></div>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>¿Cuál es tu opinión respecto a esto?</h3><div class="fb-comments" data-href="https://www.780am.com.py/unesco-se-disculpa-por-decir-que-la-chipa-es-argentina/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_120843&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.780am.com.py\/unesco-se-disculpa-por-decir-que-la-chipa-es-argentina\/&quot;,&quot;postId&quot;:120843,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.780am.com.py\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.780am.com.py/unesco-se-disculpa-por-decir-que-la-chipa-es-argentina/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.780am.com.py/category/destacadas/"><span class="mvp-post-cat left">Destacadas</span></a></h3>
												<h1 class="mvp-post-title left">Benigno se irá de comprobarse su implicancia en procesos amañados</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado hace</p> <span class="mvp-post-date">5 horas.</span> <p>Fecha:</p> <span class="mvp-post-date">19 junio, 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Editor:</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.780am.com.py/author/mfranco/" title="Entradas de 780am Noticias" rel="author">780am Noticias</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="800" height="500" src="https://www.780am.com.py/wp-content/uploads/2019/06/Mario-Abdo-Palacio-Gobierno.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/06/Mario-Abdo-Palacio-Gobierno.jpg 800w, https://www.780am.com.py/wp-content/uploads/2019/06/Mario-Abdo-Palacio-Gobierno-300x188.jpg 300w, https://www.780am.com.py/wp-content/uploads/2019/06/Mario-Abdo-Palacio-Gobierno-768x480.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_120842" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Fue la frase contundente del presidente de la República
Mario Abdo Benítez, al&nbsp; ser consultado
sobre su hermano, el ministro de Hacienda, sobre quien hay denuncias de manejos
poco claros cuando estuvo al frente del IPS.</p>



<p>“Se va a investigar a fondo todos los procesos licitatorios
y cualquier sobrefacturación que pueda existir, está mal por supuesto”, dijo el
mandatario utilizando una vez más su frase de “caiga quien caiga”.</p>



<p>Por otro lado, sobre la terna elaborada para suplir a Raúl
Torres Kirmser, sostuvo que los candidatos son de primer nivel y que cree en la
institucionalidad del Consejo de la Magistratura para elegir a los mejores en
el camino de la renovación del Poder Judicial.</p>



<p>En cuanto a la crisis del sistema penitenciario, prometió
que su gobierno será el que más cárceles construirá.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>¿Cuál es tu opinión respecto a esto?</h3><div class="fb-comments" data-href="https://www.780am.com.py/benigno-se-ira-de-comprobarse-su-implicancia-en-procesos-amanados/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_120842&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.780am.com.py\/benigno-se-ira-de-comprobarse-su-implicancia-en-procesos-amanados\/&quot;,&quot;postId&quot;:120842,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.780am.com.py\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.780am.com.py/benigno-se-ira-de-comprobarse-su-implicancia-en-procesos-amanados/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Más leídas</span></a></li>
																				</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.780am.com.py/motin-deja-10-fallecidos-en-penal-de-san-pedro/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="50" src="https://www.780am.com.py/wp-content/uploads/2016/11/Carcel.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2016/11/Carcel.jpg 800w, https://www.780am.com.py/wp-content/uploads/2016/11/Carcel-300x188.jpg 300w, https://www.780am.com.py/wp-content/uploads/2016/11/Carcel-768x480.jpg 768w, https://www.780am.com.py/wp-content/uploads/2016/11/Carcel-356x220.jpg 356w, https://www.780am.com.py/wp-content/uploads/2016/11/Carcel-696x435.jpg 696w, https://www.780am.com.py/wp-content/uploads/2016/11/Carcel-672x420.jpg 672w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">3 días.</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Motín deja 10 fallecidos en penal de San Pedro</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.780am.com.py/don-omar-contacta-con-silvana-abdo-para-ayudar-a-damnificados/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.780am.com.py/wp-content/uploads/2019/06/don-omar-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/06/don-omar-80x80.jpg 80w, https://www.780am.com.py/wp-content/uploads/2019/06/don-omar-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">20 horas.</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Don Omar contacta con Silvana Abdo para ayudar a damnificados</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.780am.com.py/muertes-y-heridos-tras-motin-en-penal-de-san-pedro/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.780am.com.py/wp-content/uploads/2019/06/siii-1-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/06/siii-1-80x80.png 80w, https://www.780am.com.py/wp-content/uploads/2019/06/siii-1-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">3 días.</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Muertos y heridos tras motín en penal de San Pedro</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.780am.com.py/confirman-terna-para-la-corte-suprema/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.780am.com.py/wp-content/uploads/2019/06/ternna-lineo-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/06/ternna-lineo-80x80.png 80w, https://www.780am.com.py/wp-content/uploads/2019/06/ternna-lineo-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">5 días.</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Confirman terna para la Corte Suprema</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.780am.com.py/apagon-en-varias-ciudades-de-paraguay-y-argentina-por-fallo-en-la-eby/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="52" src="https://www.780am.com.py/wp-content/uploads/2015/12/Yacyreta.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2015/12/Yacyreta.jpg 742w, https://www.780am.com.py/wp-content/uploads/2015/12/Yacyreta-300x196.jpg 300w, https://www.780am.com.py/wp-content/uploads/2015/12/Yacyreta-696x456.jpg 696w, https://www.780am.com.py/wp-content/uploads/2015/12/Yacyreta-741x486.jpg 741w, https://www.780am.com.py/wp-content/uploads/2015/12/Yacyreta-641x420.jpg 641w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">3 días.</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Apagón en varias ciudades de Paraguay y Argentina por fallo en la EBY</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.780am.com.py/ministro-pakistani-aparece-en-directo-con-el-filtro-de-gato-por-error/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.780am.com.py/wp-content/uploads/2019/06/Gobierno-paquistaní-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/06/Gobierno-paquistaní-80x80.jpg 80w, https://www.780am.com.py/wp-content/uploads/2019/06/Gobierno-paquistaní-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Internacionales</span><span class="mvp-cd-date left relative">2 días.</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Ministro pakistaní aparece en directo con el filtro de gato por error</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.780am.com.py/corte-da-marcha-atras-y-confirma-a-jalil-rachid/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="52" src="https://www.780am.com.py/wp-content/uploads/2015/11/Jalil-Rachid.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2015/11/Jalil-Rachid.jpg 742w, https://www.780am.com.py/wp-content/uploads/2015/11/Jalil-Rachid-300x196.jpg 300w, https://www.780am.com.py/wp-content/uploads/2015/11/Jalil-Rachid-696x456.jpg 696w, https://www.780am.com.py/wp-content/uploads/2015/11/Jalil-Rachid-741x486.jpg 741w, https://www.780am.com.py/wp-content/uploads/2015/11/Jalil-Rachid-641x420.jpg 641w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Destacadas</span><span class="mvp-cd-date left relative">1 día.</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Corte da marcha atrás y confirma a Jalil Rachid</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.780am.com.py/exdiputado-presentara-denuncia-contra-benigno-lopez/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="50" src="https://www.780am.com.py/wp-content/uploads/2017/07/Benigno-Lopez.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2017/07/Benigno-Lopez.jpg 800w, https://www.780am.com.py/wp-content/uploads/2017/07/Benigno-Lopez-300x188.jpg 300w, https://www.780am.com.py/wp-content/uploads/2017/07/Benigno-Lopez-768x480.jpg 768w, https://www.780am.com.py/wp-content/uploads/2017/07/Benigno-Lopez-356x220.jpg 356w, https://www.780am.com.py/wp-content/uploads/2017/07/Benigno-Lopez-696x435.jpg 696w, https://www.780am.com.py/wp-content/uploads/2017/07/Benigno-Lopez-672x420.jpg 672w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">4 días.</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Exdiputado presentará denuncia contra Benigno López</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
														</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="simple-weather-3" class="mvp-side-widget simple-weather"><div id="simple-weather--94337ef019d122935e611584b0d3bc3f" class="simple-weather simple-weather--vue" :style="atts.inline_css">
  <template v-if="style !== 'widget'">
    <span v-if="hasCurrentWeather()" class="simple-weather__day simple-weather__day--current">
      <span v-if="filter_var(atts.show_units)" class="simple-weather__date">{{current_weather.dt | momentjs( atts.date )}}</span>
      <i class="sw" :class="getWeatherIcon(current_weather)"></i>
      <em class="simple-weather__temp">{{current_weather.temp | temp}} &deg;<template v-if="filter_var(atts.show_units)">{{units}}</template>
      </em>
    </span>
    <template v-if="weather_feed">
      <span v-for="(day, index) in weather_feed" v-if="isDayVisible(index, day)" class="simple-weather__day">
        <span v-if="filter_var(atts.show_units)" class="simple-weather__date">{{day.dt | momentjs(atts.date)}}</span>
        <i class="sw" :class="getWeatherIcon(day)"></i>
        <em class="simple-weather__temp">{{day.temp | temp}} &deg;<em class="simple-weather__temp-min" v-if="filter_var(atts.night)">{{day.temp_min | temp}} &deg;</em><template v-if="filter_var(atts.show_units)">{{units}}</template></em>
      </span>
    </template>
    <template v-else>
      <span v-html="error" class="error"></span>
    </template>
  </template>
  <template v-else>
    <div class="simple-weather-widget" v-if="current_weather.name || weather_feed" :class="atts.inline_css ? 'simple-weather-widget--bg' : ''">
      <h4 class='widget_title' v-if="atts.title || current_weather.name" v-text="atts.title ? atts.title : current_weather.name"></h4>
      <div class="temp">
        <span v-if="current_weather.temp" class="degrees">{{current_weather.temp | temp}} &deg;</span>
        <span class="details">
          <template v-if="current_weather.humidity">Humidity: <em class="float-right">{{current_weather.humidity}}%</em><br></template>
          <template v-if="current_weather.clouds">Clouds: <em class="float-right">{{current_weather.clouds}}%</em><br></template>
          <template v-if="current_weather.wind">Wind <small>({{current_weather.wind.deg}})</small>:
          <em class="float-right">{{current_weather.wind.speed}}<small>{{units_wind}}</small></em></template>
        </span>
      </div>
      <div class="summary">{{current_weather.desc}}</div>
      <div class="simple-weather-table" v-if="weather_feed">
        <div v-for="(day, index) in weather_feed" v-if="index < atts.days" class="simple-weather-table__row">
					<div class="simple-weather-table__date">{{day.dt | momentjs(atts.date)}}</div>
					<div class="simple-weather-table__icon"><i class="sw" :class="getWeatherIcon(day)"></i></div>
					<div class="simple-weather-table__temp">
            {{day.temp | temp}}&deg;
            <span class="simple-weather-table__temp-min">{{day.temp_min | temp}} &deg;</span>
          </div>
        </div>
      </div>
    </div>
  </template>
</div>
</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Las más leídas</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://www.780am.com.py/motin-deja-10-fallecidos-en-penal-de-san-pedro/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="384" height="240" src="https://www.780am.com.py/wp-content/uploads/2016/11/Carcel.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2016/11/Carcel.jpg 800w, https://www.780am.com.py/wp-content/uploads/2016/11/Carcel-300x188.jpg 300w, https://www.780am.com.py/wp-content/uploads/2016/11/Carcel-768x480.jpg 768w, https://www.780am.com.py/wp-content/uploads/2016/11/Carcel-696x435.jpg 696w, https://www.780am.com.py/wp-content/uploads/2016/11/Carcel-672x420.jpg 672w" sizes="(max-width: 384px) 100vw, 384px" />										<img width="80" height="50" src="https://www.780am.com.py/wp-content/uploads/2016/11/Carcel.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2016/11/Carcel.jpg 800w, https://www.780am.com.py/wp-content/uploads/2016/11/Carcel-300x188.jpg 300w, https://www.780am.com.py/wp-content/uploads/2016/11/Carcel-768x480.jpg 768w, https://www.780am.com.py/wp-content/uploads/2016/11/Carcel-356x220.jpg 356w, https://www.780am.com.py/wp-content/uploads/2016/11/Carcel-696x435.jpg 696w, https://www.780am.com.py/wp-content/uploads/2016/11/Carcel-672x420.jpg 672w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">3 días.</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Motín deja 10 fallecidos en penal de San Pedro</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.780am.com.py/don-omar-contacta-con-silvana-abdo-para-ayudar-a-damnificados/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.780am.com.py/wp-content/uploads/2019/06/don-omar-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/06/don-omar-400x240.jpg 400w, https://www.780am.com.py/wp-content/uploads/2019/06/don-omar-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.780am.com.py/wp-content/uploads/2019/06/don-omar-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/06/don-omar-80x80.jpg 80w, https://www.780am.com.py/wp-content/uploads/2019/06/don-omar-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">20 horas.</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Don Omar contacta con Silvana Abdo para ayudar a damnificados</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.780am.com.py/muertes-y-heridos-tras-motin-en-penal-de-san-pedro/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.780am.com.py/wp-content/uploads/2019/06/siii-1-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/06/siii-1-400x240.png 400w, https://www.780am.com.py/wp-content/uploads/2019/06/siii-1-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.780am.com.py/wp-content/uploads/2019/06/siii-1-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/06/siii-1-80x80.png 80w, https://www.780am.com.py/wp-content/uploads/2019/06/siii-1-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">3 días.</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Muertos y heridos tras motín en penal de San Pedro</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.780am.com.py/confirman-terna-para-la-corte-suprema/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.780am.com.py/wp-content/uploads/2019/06/ternna-lineo-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/06/ternna-lineo-400x240.png 400w, https://www.780am.com.py/wp-content/uploads/2019/06/ternna-lineo-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.780am.com.py/wp-content/uploads/2019/06/ternna-lineo-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/06/ternna-lineo-80x80.png 80w, https://www.780am.com.py/wp-content/uploads/2019/06/ternna-lineo-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">5 días.</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Confirman terna para la Corte Suprema</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.780am.com.py/apagon-en-varias-ciudades-de-paraguay-y-argentina-por-fallo-en-la-eby/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="366" height="240" src="https://www.780am.com.py/wp-content/uploads/2015/12/Yacyreta.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2015/12/Yacyreta.jpg 742w, https://www.780am.com.py/wp-content/uploads/2015/12/Yacyreta-300x196.jpg 300w, https://www.780am.com.py/wp-content/uploads/2015/12/Yacyreta-696x456.jpg 696w, https://www.780am.com.py/wp-content/uploads/2015/12/Yacyreta-741x486.jpg 741w, https://www.780am.com.py/wp-content/uploads/2015/12/Yacyreta-641x420.jpg 641w" sizes="(max-width: 366px) 100vw, 366px" />										<img width="80" height="52" src="https://www.780am.com.py/wp-content/uploads/2015/12/Yacyreta.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2015/12/Yacyreta.jpg 742w, https://www.780am.com.py/wp-content/uploads/2015/12/Yacyreta-300x196.jpg 300w, https://www.780am.com.py/wp-content/uploads/2015/12/Yacyreta-696x456.jpg 696w, https://www.780am.com.py/wp-content/uploads/2015/12/Yacyreta-741x486.jpg 741w, https://www.780am.com.py/wp-content/uploads/2015/12/Yacyreta-641x420.jpg 641w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">3 días.</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Apagón en varias ciudades de Paraguay y Argentina por fallo en la EBY</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.780am.com.py/ministro-pakistani-aparece-en-directo-con-el-filtro-de-gato-por-error/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.780am.com.py/wp-content/uploads/2019/06/Gobierno-paquistaní-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/06/Gobierno-paquistaní-400x240.jpg 400w, https://www.780am.com.py/wp-content/uploads/2019/06/Gobierno-paquistaní-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.780am.com.py/wp-content/uploads/2019/06/Gobierno-paquistaní-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/06/Gobierno-paquistaní-80x80.jpg 80w, https://www.780am.com.py/wp-content/uploads/2019/06/Gobierno-paquistaní-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Internacionales</span><span class="mvp-cd-date left relative">2 días.</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Ministro pakistaní aparece en directo con el filtro de gato por error</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.780am.com.py/corte-da-marcha-atras-y-confirma-a-jalil-rachid/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="366" height="240" src="https://www.780am.com.py/wp-content/uploads/2015/11/Jalil-Rachid.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2015/11/Jalil-Rachid.jpg 742w, https://www.780am.com.py/wp-content/uploads/2015/11/Jalil-Rachid-300x196.jpg 300w, https://www.780am.com.py/wp-content/uploads/2015/11/Jalil-Rachid-696x456.jpg 696w, https://www.780am.com.py/wp-content/uploads/2015/11/Jalil-Rachid-741x486.jpg 741w, https://www.780am.com.py/wp-content/uploads/2015/11/Jalil-Rachid-641x420.jpg 641w" sizes="(max-width: 366px) 100vw, 366px" />										<img width="80" height="52" src="https://www.780am.com.py/wp-content/uploads/2015/11/Jalil-Rachid.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2015/11/Jalil-Rachid.jpg 742w, https://www.780am.com.py/wp-content/uploads/2015/11/Jalil-Rachid-300x196.jpg 300w, https://www.780am.com.py/wp-content/uploads/2015/11/Jalil-Rachid-696x456.jpg 696w, https://www.780am.com.py/wp-content/uploads/2015/11/Jalil-Rachid-741x486.jpg 741w, https://www.780am.com.py/wp-content/uploads/2015/11/Jalil-Rachid-641x420.jpg 641w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Destacadas</span><span class="mvp-cd-date left relative">1 día.</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Corte da marcha atrás y confirma a Jalil Rachid</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.780am.com.py/exdiputado-presentara-denuncia-contra-benigno-lopez/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="384" height="240" src="https://www.780am.com.py/wp-content/uploads/2017/07/Benigno-Lopez.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2017/07/Benigno-Lopez.jpg 800w, https://www.780am.com.py/wp-content/uploads/2017/07/Benigno-Lopez-300x188.jpg 300w, https://www.780am.com.py/wp-content/uploads/2017/07/Benigno-Lopez-768x480.jpg 768w, https://www.780am.com.py/wp-content/uploads/2017/07/Benigno-Lopez-696x435.jpg 696w, https://www.780am.com.py/wp-content/uploads/2017/07/Benigno-Lopez-672x420.jpg 672w" sizes="(max-width: 384px) 100vw, 384px" />										<img width="80" height="50" src="https://www.780am.com.py/wp-content/uploads/2017/07/Benigno-Lopez.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2017/07/Benigno-Lopez.jpg 800w, https://www.780am.com.py/wp-content/uploads/2017/07/Benigno-Lopez-300x188.jpg 300w, https://www.780am.com.py/wp-content/uploads/2017/07/Benigno-Lopez-768x480.jpg 768w, https://www.780am.com.py/wp-content/uploads/2017/07/Benigno-Lopez-356x220.jpg 356w, https://www.780am.com.py/wp-content/uploads/2017/07/Benigno-Lopez-696x435.jpg 696w, https://www.780am.com.py/wp-content/uploads/2017/07/Benigno-Lopez-672x420.jpg 672w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">4 días.</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Exdiputado presentará denuncia contra Benigno López</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://www.780am.com.py/"><img src="https://www.780am.com.py/wp-content/uploads/2017/03/logo780-2017-c.png" alt="780 AM &#8211; Noticias" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/780am/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/780am" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/780am/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/user/780am" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-menu-principal-container"><ul id="menu-menu-principal-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-117307"><a href="https://www.780am.com.py/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-258"><a href="#">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-265"><a href="https://www.780am.com.py/category/noticias/">Noticias</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263"><a href="https://www.780am.com.py/category/internacionales/">Internacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267"><a href="https://www.780am.com.py/category/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262"><a href="https://www.780am.com.py/category/ciencia-y-tecnologia/">Ciencia y tecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261"><a href="https://www.780am.com.py/category/espectaculos/">Espectáculos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266"><a href="https://www.780am.com.py/category/oyente-reporta/">Oyente reporta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264"><a href="https://www.780am.com.py/category/notas/">Notas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93172"><a href="https://www.780am.com.py/programacion/">Programación</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102847"><a href="https://www.780am.com.py/cadena-satelital/">Cadena Satelital</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2019 - Desarrollado por <a href="https://www.actimedia.com.py" target="_blank">www.actimedia.com.py</a></p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='https://www.780am.com.py/wp-content/plugins/clima-acti2019/js/vue.min.js'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/plugins/clima-acti2019/js/vue-resource.min.js'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/plugins/clima-acti2019/js/moment.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SimpleWeather = {"rest_route":"https:\/\/www.780am.com.py\/wp-json\/","locale":{"firstDay":1,"months":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthsShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"weekdays":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"weekdaysShort":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"],"weekdaysMin":["D","L","M","X","J","V","S"],"gmtOffset":-10800},"settings":{"console_log":true}};
var SimpleWeatherAtts = {"94337ef019d122935e611584b0d3bc3f":{"latitude":"","longitude":"","location":"Asunci\u00f3n, PY","days":"5","units":"metric","show_units":"yes","show_date":"yes","night":"no","date":"dddd","api":"3a4500f5bcf00d57e6b782ef3d923414","interval":"10","timeout":"30","station":"openweather","show_current":"yes","text_align":null,"display":null,"style":"widget","title":"","inline_css":""}};
var SimpleWeatherFeeds = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/plugins/clima-acti2019/js/simple-weather.js?ver=4.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.780am.com.py\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"1843cfe990","ajax_url":"https:\/\/www.780am.com.py\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"9105e61c17","ajax_url":"https:\/\/www.780am.com.py\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"8f4276dedc","ajax_url":"https:\/\/www.780am.com.py\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"4cb3ffc6c9","ajax_url":"https:\/\/www.780am.com.py\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/themes/actimedia-780am/js/mvpcustom.js?ver=5.2.2'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/themes/actimedia-780am/js/scripts.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/themes/actimedia-780am/js/retina.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=6.0.2'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/themes/actimedia-780am/js/jquery.infinitescroll.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=875132509222488&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>
<!-- Dynamic page generated in 2.071 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-06-19 16:43:56 -->

<!-- super cache -->