<!DOCTYPE html>
<html lang="es"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://www.780am.com.py/wp-content/uploads/2015/10/favicon.gif" /><link rel="pingback" href="https://www.780am.com.py/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://www.780am.com.py/wp-content/uploads/2018/07/Fabbro.jpg" />
		<meta name="twitter:image" content="https://www.780am.com.py/wp-content/uploads/2018/07/Fabbro.jpg" />
	<meta property="og:url" content="https://www.780am.com.py/empieza-en-argentina-juicio-a-jonathan-fabbro/" />
<meta property="og:title" content="Empieza en Argentina juicio a Jonathan Fabbro" />
<meta property="og:description" content="El futbolista argentino nacionalizado paraguayo, está acusado de violar a su ahijada y podría recibir una pena de hasta 20 años de prisión. En nuestro país también cuenta con un proceso por abuso sexual en niños. Son cuatro las audiencias previstas durante las cuales Fabbro tendrá que responder ante el Tribunal Oral en lo Criminal [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.780am.com.py/empieza-en-argentina-juicio-a-jonathan-fabbro/">
<meta name="twitter:title" content="Empieza en Argentina juicio a Jonathan Fabbro">
<meta name="twitter:description" content="El futbolista argentino nacionalizado paraguayo, está acusado de violar a su ahijada y podría recibir una pena de hasta 20 años de prisión. En nuestro país también cuenta con un proceso por abuso sexual en niños. Son cuatro las audiencias previstas durante las cuales Fabbro tendrá que responder ante el Tribunal Oral en lo Criminal [&hellip;]">
<title>Empieza en Argentina juicio a Jonathan Fabbro - 780 AM - Noticias</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v6.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="news_keywords" content="780, fabbro, juicio oral" />
<link rel="original-source" href="https://www.780am.com.py/empieza-en-argentina-juicio-a-jonathan-fabbro/" />
<link rel="canonical" href="https://www.780am.com.py/empieza-en-argentina-juicio-a-jonathan-fabbro/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Empieza en Argentina juicio a Jonathan Fabbro - 780 AM - Noticias" />
<meta property="og:description" content="El futbolista argentino nacionalizado paraguayo, está acusado de violar a su ahijada y podría recibir una pena de hasta 20 años de prisión. En nuestro país también cuenta con un proceso por abuso sexual en niños. Son cuatro las audiencias previstas durante las cuales Fabbro tendrá que responder ante el Tribunal Oral en lo Criminal &hellip;" />
<meta property="og:url" content="https://www.780am.com.py/empieza-en-argentina-juicio-a-jonathan-fabbro/" />
<meta property="og:site_name" content="780 AM - Noticias" />
<meta property="article:publisher" content="https://www.facebook.com/780am/?fref=ts" />
<meta property="article:tag" content="780" />
<meta property="article:tag" content="Fabbro" />
<meta property="article:tag" content="Juicio oral" />
<meta property="article:section" content="Internacionales" />
<meta property="article:published_time" content="2019-08-12T12:57:32-04:00" />
<meta property="article:modified_time" content="2019-08-12T12:59:34-04:00" />
<meta property="og:updated_time" content="2019-08-12T12:59:34-04:00" />
<meta property="og:image" content="https://www.780am.com.py/wp-content/uploads/2018/07/Fabbro.jpg" />
<meta property="og:image:secure_url" content="https://www.780am.com.py/wp-content/uploads/2018/07/Fabbro.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El futbolista argentino nacionalizado paraguayo, está acusado de violar a su ahijada y podría recibir una pena de hasta 20 años de prisión. En nuestro país también cuenta con un proceso por abuso sexual en niños. Son cuatro las audiencias previstas durante las cuales Fabbro tendrá que responder ante el Tribunal Oral en lo Criminal [&hellip;]" />
<meta name="twitter:title" content="Empieza en Argentina juicio a Jonathan Fabbro - 780 AM - Noticias" />
<meta name="twitter:site" content="@780am" />
<meta name="twitter:image" content="https://www.780am.com.py/wp-content/uploads/2018/07/Fabbro.jpg" />
<meta name="twitter:creator" content="@780am" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.780am.com.py\/","name":"780 AM - Noticias","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.780am.com.py\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="780 AM - Noticias &raquo; Feed" href="https://www.780am.com.py/feed/" />
<link rel="alternate" type="application/rss+xml" title="780 AM - Noticias &raquo; RSS de los comentarios" href="https://www.780am.com.py/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.780am.com.py\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.780am.com.py/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='simple-weather-css'  href='https://www.780am.com.py/wp-content/plugins/clima-acti2019/css/simple-weather.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.780am.com.py/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.780am.com.py/wp-content/plugins/theia-post-slider/dist/css/font-theme.css?ver=2.1.3' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #f08100;
					fill: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #ffa338;
					fill: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled,				 
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #777777 !important;
					fill: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.780am.com.py/wp-content/plugins/theia-post-slider/assets/fonts/style.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://www.780am.com.py/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.780am.com.py/wp-includes/css/dashicons.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://www.780am.com.py/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.780am.com.py/wp-content/themes/actimedia-780am/style.css?ver=5.2.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.780am.com.py/wp-content/themes/actimedia-780am/css/reset.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.780am.com.py/wp-content/themes/actimedia-780am/font-awesome/css/font-awesome.css?ver=5.2.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CNunito%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CNunito%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPoppins%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CNunito%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CMontserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.780am.com.py/wp-content/themes/actimedia-780am/css/media-queries.css?ver=5.2.2' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.780am.com.py/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.2' type='text/css' media='screen' />
<![endif]-->
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.780am.com.py/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/plugins/theia-post-slider/dist/js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/plugins/theia-post-slider/dist/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/plugins/theia-post-slider/dist/js/tps.js?ver=2.1.3'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/plugins/theia-post-slider/dist/js/main.js?ver=2.1.3'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/plugins/theia-post-slider/dist/js/tps-transition-slide.js?ver=2.1.3'></script>
<link rel='https://api.w.org/' href='https://www.780am.com.py/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.780am.com.py/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.780am.com.py/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://www.780am.com.py/?p=125050' />
<link rel="alternate" type="application/json+oembed" href="https://www.780am.com.py/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.780am.com.py%2Fempieza-en-argentina-juicio-a-jonathan-fabbro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.780am.com.py/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.780am.com.py%2Fempieza-en-argentina-juicio-a-jonathan-fabbro%2F&#038;format=xml" />
<meta property="fb:app_id" content="875132509222488"/><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://www.780am.com.py/empieza-en-argentina-juicio-a-jonathan-fabbro/amp/"><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style id="yellow-pencil">
/*
	The following CSS generated by YellowPencil Plugin.
	https://yellowpencil.waspthemes.com
*/
#mvp-leader-wrap{display:none;}
</style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-125050 single-format-standard theiaPostSlider_body wpb-js-composer js-comp-ver-6.0.2 vc_responsive">
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-45412915-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-45412915-1');
</script>
	<!-- FIN Global site tag (gtag.js) - Google Analytics -->
	
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.780am.com.py/"><img src="https://www.780am.com.py/wp-content/uploads/2015/10/favicon.gif" alt="780 AM &#8211; Noticias" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-117307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-117307"><a href="https://www.780am.com.py/">Inicio</a></li>
<li id="menu-item-258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-258"><a href="#">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-265" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-265"><a href="https://www.780am.com.py/category/noticias/">Noticias</a></li>
	<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-263"><a href="https://www.780am.com.py/category/internacionales/">Internacionales</a></li>
	<li id="menu-item-267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267"><a href="https://www.780am.com.py/category/salud/">Salud</a></li>
	<li id="menu-item-262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262"><a href="https://www.780am.com.py/category/ciencia-y-tecnologia/">Ciencia y tecnología</a></li>
	<li id="menu-item-261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261"><a href="https://www.780am.com.py/category/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266"><a href="https://www.780am.com.py/category/oyente-reporta/">Oyente reporta</a></li>
	<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264"><a href="https://www.780am.com.py/category/notas/">Notas</a></li>
</ul>
</li>
<li id="menu-item-93172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93172"><a href="https://www.780am.com.py/programacion/">Programación</a></li>
<li id="menu-item-102847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102847"><a href="https://www.780am.com.py/cadena-satelital/">Cadena Satelital</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Seguinos en</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/780am/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/780am" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/780am/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/user/780am" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.780am.com.py/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<!--Acá iba lo del banner promocional-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/780am/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/780am" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/780am/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/user/780am" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.780am.com.py/"><img itemprop="logo" src="https://www.780am.com.py/wp-content/uploads/2019/04/logo780-mini-white.png" alt="780 AM &#8211; Noticias" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://www.780am.com.py/"><img src="https://www.780am.com.py/wp-content/uploads/2015/10/favicon.gif" alt="780 AM &#8211; Noticias" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">780 AM &#8211; Noticias</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Empieza en Argentina juicio a Jonathan Fabbro</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-117307"><a href="https://www.780am.com.py/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-258"><a href="#">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-265"><a href="https://www.780am.com.py/category/noticias/">Noticias</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-263"><a href="https://www.780am.com.py/category/internacionales/">Internacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267"><a href="https://www.780am.com.py/category/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262"><a href="https://www.780am.com.py/category/ciencia-y-tecnologia/">Ciencia y tecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261"><a href="https://www.780am.com.py/category/espectaculos/">Espectáculos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266"><a href="https://www.780am.com.py/category/oyente-reporta/">Oyente reporta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264"><a href="https://www.780am.com.py/category/notas/">Notas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93172"><a href="https://www.780am.com.py/programacion/">Programación</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102847"><a href="https://www.780am.com.py/cadena-satelital/">Cadena Satelital</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.780am.com.py/empieza-en-argentina-juicio-a-jonathan-fabbro/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.780am.com.py/category/internacionales/"><span class="mvp-post-cat left">Internacionales</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Empieza en Argentina juicio a Jonathan Fabbro</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
																	</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado hace</p> <span class="mvp-post-date">3 horas.</span> <p>Fecha:</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2019-08-12">12 agosto, 2019</time></span>
										<meta itemprop="dateModified" content="2019-08-12"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Editor:</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.780am.com.py/author/hbaez/" title="Entradas de 780am Noticias" rel="author">780am Noticias</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="800" height="500" src="https://www.780am.com.py/wp-content/uploads/2018/07/Fabbro.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2018/07/Fabbro.jpg 800w, https://www.780am.com.py/wp-content/uploads/2018/07/Fabbro-300x188.jpg 300w, https://www.780am.com.py/wp-content/uploads/2018/07/Fabbro-768x480.jpg 768w, https://www.780am.com.py/wp-content/uploads/2018/07/Fabbro-696x435.jpg 696w, https://www.780am.com.py/wp-content/uploads/2018/07/Fabbro-672x420.jpg 672w" sizes="(max-width: 800px) 100vw, 800px" />																								<meta itemprop="url" content="https://www.780am.com.py/wp-content/uploads/2018/07/Fabbro.jpg">
												<meta itemprop="width" content="800">
												<meta itemprop="height" content="500">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.780am.com.py/empieza-en-argentina-juicio-a-jonathan-fabbro/&amp;t=Empieza en Argentina juicio a Jonathan Fabbro', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Empieza en Argentina juicio a Jonathan Fabbro -&amp;url=https://www.780am.com.py/empieza-en-argentina-juicio-a-jonathan-fabbro/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.780am.com.py/empieza-en-argentina-juicio-a-jonathan-fabbro/&amp;media=https://www.780am.com.py/wp-content/uploads/2018/07/Fabbro.jpg&amp;description=Empieza en Argentina juicio a Jonathan Fabbro', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Empieza en Argentina juicio a Jonathan Fabbro&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.780am.com.py/empieza-en-argentina-juicio-a-jonathan-fabbro/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.780am.com.py/empieza-en-argentina-juicio-a-jonathan-fabbro/&amp;t=Empieza en Argentina juicio a Jonathan Fabbro', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Empieza en Argentina juicio a Jonathan Fabbro -&amp;url=https://www.780am.com.py/empieza-en-argentina-juicio-a-jonathan-fabbro/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.780am.com.py/empieza-en-argentina-juicio-a-jonathan-fabbro/&amp;media=https://www.780am.com.py/wp-content/uploads/2018/07/Fabbro.jpg&amp;description=Empieza en Argentina juicio a Jonathan Fabbro', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Empieza en Argentina juicio a Jonathan Fabbro https://www.780am.com.py/empieza-en-argentina-juicio-a-jonathan-fabbro/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Empieza en Argentina juicio a Jonathan Fabbro&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.780am.com.py/empieza-en-argentina-juicio-a-jonathan-fabbro/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_125050" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>El futbolista argentino nacionalizado
paraguayo, está acusado de violar a su ahijada y podría recibir una pena de
hasta 20 años de prisión. En nuestro país también cuenta con un proceso por
abuso sexual en niños.</p>



<p>Son cuatro las audiencias previstas durante las
cuales Fabbro tendrá que responder ante el Tribunal Oral en lo Criminal N°12
del vecino país por los delitos de &#8220;abuso agravado por el vínculo&#8221; y
&#8220;corrupción de menores&#8221;. </p>



<p>El ex Guaraní y Cerro Porteño se encuentra
detenido desde hace un año en la cárcel de Marcos Paz en el sector de ofensores
sexuales.</p>



<p>Los supuestos abusos sucedieron entre 2012 y 2016 y salieron a la luz cuando el hermano de la víctima la descubrió chateando con Fabbro. Fue recién en ese momento, ante la insistencia de las preguntas, que ella se quebró y confesó toqueteos, penetraciones y eyaculaciones orales por parte de quien era su padrino.</p>



<p> La conclusión de la cámara Gesell determinó que la víctima no mentía. Su relato fue coherente y daba cuenta de una cadena de situaciones que se repitió durante años.</p>



<p>Aun así, Fabbro contraatacó con un argumento insólito declarando declaró que su miembro &#8220;es un poco más grande que lo normal&#8221; y que, de ser cierto lo que dice, a su ahijada debería haberle &#8220;llamado la atención&#8221;. </p>



<p>Fuente: <a href="https://tn.com.ar/deportes/esencial/empieza-el-juicio-contra-jonathan-fabbro-acusado-de-violar-su-ahijada-desde-los-5-anos_985575">TN</a></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>¿Cuál es tu opinión respecto a esto?</h3><div class="fb-comments" data-href="https://www.780am.com.py/empieza-en-argentina-juicio-a-jonathan-fabbro/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_125050&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.780am.com.py\/empieza-en-argentina-juicio-a-jonathan-fabbro\/&quot;,&quot;postId&quot;:125050,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.780am.com.py\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Noticias Relacionadas</span><span itemprop="keywords"><a href="https://www.780am.com.py/tag/780/" rel="tag">780</a><a href="https://www.780am.com.py/tag/fabbro/" rel="tag">Fabbro</a><a href="https://www.780am.com.py/tag/juicio-oral/" rel="tag">Juicio oral</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://www.780am.com.py/virales-el-hilo-de-partes-extranas-de-la-casa-que-exploto-en-twitter/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Siguente</span>
																						<p>Conocé las partes &#8220;extrañas&#8221; y mal construídas de una casa</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.780am.com.py/piden-captura-internacional-de-joven-que-denuncio-a-kriskovich/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Anterior</span>
																						<p>Piden captura internacional de joven que denunció a Kriskovich</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://www.780am.com.py/wp-content/uploads/2019/04/logo780-mini-white.png"/>
																	<meta itemprop="url" content="https://www.780am.com.py/wp-content/uploads/2019/04/logo780-mini-white.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="780 AM &#8211; Noticias">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label"> </span>
															<a href="https://www.yacyreta.com.py/" target="_blank"><img src="https://www.780am.com.py/wp-content/uploads/2018/12/banner-yacyreta.gif" /></a>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">También te puede interesar</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://www.780am.com.py/hombre-fallecio-tras-sentirse-mal-en-pleno-juicio-oral/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="384" height="240" src="https://www.780am.com.py/wp-content/uploads/2016/10/Corte-Suprema.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2016/10/Corte-Suprema.jpg 800w, https://www.780am.com.py/wp-content/uploads/2016/10/Corte-Suprema-300x188.jpg 300w, https://www.780am.com.py/wp-content/uploads/2016/10/Corte-Suprema-768x480.jpg 768w, https://www.780am.com.py/wp-content/uploads/2016/10/Corte-Suprema-696x435.jpg 696w, https://www.780am.com.py/wp-content/uploads/2016/10/Corte-Suprema-672x420.jpg 672w" sizes="(max-width: 384px) 100vw, 384px" />									<img width="80" height="50" src="https://www.780am.com.py/wp-content/uploads/2016/10/Corte-Suprema.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2016/10/Corte-Suprema.jpg 800w, https://www.780am.com.py/wp-content/uploads/2016/10/Corte-Suprema-300x188.jpg 300w, https://www.780am.com.py/wp-content/uploads/2016/10/Corte-Suprema-768x480.jpg 768w, https://www.780am.com.py/wp-content/uploads/2016/10/Corte-Suprema-356x220.jpg 356w, https://www.780am.com.py/wp-content/uploads/2016/10/Corte-Suprema-696x435.jpg 696w, https://www.780am.com.py/wp-content/uploads/2016/10/Corte-Suprema-672x420.jpg 672w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Hombre falleció tras sentirse mal en pleno juicio oral</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.780am.com.py/suspenden-juicio-del-maximo-lider-del-epp-por-falta-de-garantias/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="366" height="240" src="https://www.780am.com.py/wp-content/uploads/2017/11/alcides-oviedo-britez-epp.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2017/11/alcides-oviedo-britez-epp.jpg 742w, https://www.780am.com.py/wp-content/uploads/2017/11/alcides-oviedo-britez-epp-300x196.jpg 300w, https://www.780am.com.py/wp-content/uploads/2017/11/alcides-oviedo-britez-epp-696x456.jpg 696w, https://www.780am.com.py/wp-content/uploads/2017/11/alcides-oviedo-britez-epp-741x486.jpg 741w, https://www.780am.com.py/wp-content/uploads/2017/11/alcides-oviedo-britez-epp-641x420.jpg 641w" sizes="(max-width: 366px) 100vw, 366px" />									<img width="80" height="52" src="https://www.780am.com.py/wp-content/uploads/2017/11/alcides-oviedo-britez-epp.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2017/11/alcides-oviedo-britez-epp.jpg 742w, https://www.780am.com.py/wp-content/uploads/2017/11/alcides-oviedo-britez-epp-300x196.jpg 300w, https://www.780am.com.py/wp-content/uploads/2017/11/alcides-oviedo-britez-epp-696x456.jpg 696w, https://www.780am.com.py/wp-content/uploads/2017/11/alcides-oviedo-britez-epp-741x486.jpg 741w, https://www.780am.com.py/wp-content/uploads/2017/11/alcides-oviedo-britez-epp-641x420.jpg 641w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Suspenden juicio del máximo líder del EPP por falta de garantías</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.780am.com.py/comenzo-juicio-oral-y-publico-del-caso-ninera-de-oro/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="384" height="240" src="https://www.780am.com.py/wp-content/uploads/2019/04/juicio-gabriela-quintana-victor-bogado-niñera-de-oro.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/04/juicio-gabriela-quintana-victor-bogado-niñera-de-oro.jpg 800w, https://www.780am.com.py/wp-content/uploads/2019/04/juicio-gabriela-quintana-victor-bogado-niñera-de-oro-300x188.jpg 300w, https://www.780am.com.py/wp-content/uploads/2019/04/juicio-gabriela-quintana-victor-bogado-niñera-de-oro-768x480.jpg 768w, https://www.780am.com.py/wp-content/uploads/2019/04/juicio-gabriela-quintana-victor-bogado-niñera-de-oro-696x435.jpg 696w, https://www.780am.com.py/wp-content/uploads/2019/04/juicio-gabriela-quintana-victor-bogado-niñera-de-oro-672x420.jpg 672w" sizes="(max-width: 384px) 100vw, 384px" />									<img width="80" height="50" src="https://www.780am.com.py/wp-content/uploads/2019/04/juicio-gabriela-quintana-victor-bogado-niñera-de-oro.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/04/juicio-gabriela-quintana-victor-bogado-niñera-de-oro.jpg 800w, https://www.780am.com.py/wp-content/uploads/2019/04/juicio-gabriela-quintana-victor-bogado-niñera-de-oro-300x188.jpg 300w, https://www.780am.com.py/wp-content/uploads/2019/04/juicio-gabriela-quintana-victor-bogado-niñera-de-oro-768x480.jpg 768w, https://www.780am.com.py/wp-content/uploads/2019/04/juicio-gabriela-quintana-victor-bogado-niñera-de-oro-356x220.jpg 356w, https://www.780am.com.py/wp-content/uploads/2019/04/juicio-gabriela-quintana-victor-bogado-niñera-de-oro-696x435.jpg 696w, https://www.780am.com.py/wp-content/uploads/2019/04/juicio-gabriela-quintana-victor-bogado-niñera-de-oro-672x420.jpg 672w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Comenzó juicio oral y público del caso &#8220;Niñera de Oro&#8221;</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.780am.com.py/cristina-kirchner-y-sus-hijos-van-a-juicio-por-lavado-de-dinero/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="366" height="240" src="https://www.780am.com.py/wp-content/uploads/2018/10/cristina-fernández-de-kirchner-y-sus-hijos.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2018/10/cristina-fernández-de-kirchner-y-sus-hijos.png 742w, https://www.780am.com.py/wp-content/uploads/2018/10/cristina-fernández-de-kirchner-y-sus-hijos-300x196.png 300w, https://www.780am.com.py/wp-content/uploads/2018/10/cristina-fernández-de-kirchner-y-sus-hijos-696x456.png 696w, https://www.780am.com.py/wp-content/uploads/2018/10/cristina-fernández-de-kirchner-y-sus-hijos-741x486.png 741w, https://www.780am.com.py/wp-content/uploads/2018/10/cristina-fernández-de-kirchner-y-sus-hijos-641x420.png 641w" sizes="(max-width: 366px) 100vw, 366px" />									<img width="80" height="52" src="https://www.780am.com.py/wp-content/uploads/2018/10/cristina-fernández-de-kirchner-y-sus-hijos.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2018/10/cristina-fernández-de-kirchner-y-sus-hijos.png 742w, https://www.780am.com.py/wp-content/uploads/2018/10/cristina-fernández-de-kirchner-y-sus-hijos-300x196.png 300w, https://www.780am.com.py/wp-content/uploads/2018/10/cristina-fernández-de-kirchner-y-sus-hijos-696x456.png 696w, https://www.780am.com.py/wp-content/uploads/2018/10/cristina-fernández-de-kirchner-y-sus-hijos-741x486.png 741w, https://www.780am.com.py/wp-content/uploads/2018/10/cristina-fernández-de-kirchner-y-sus-hijos-641x420.png 641w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Cristina Kirchner y sus hijos van a juicio por lavado de dinero</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.780am.com.py/proyectaran-video-de-circuito-cerrado-de-caso-gatillo-facil-en-el-juicio/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="384" height="240" src="https://www.780am.com.py/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-11-at-16.08.10.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-11-at-16.08.10.jpeg 800w, https://www.780am.com.py/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-11-at-16.08.10-300x188.jpeg 300w, https://www.780am.com.py/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-11-at-16.08.10-768x480.jpeg 768w, https://www.780am.com.py/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-11-at-16.08.10-696x435.jpeg 696w, https://www.780am.com.py/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-11-at-16.08.10-672x420.jpeg 672w" sizes="(max-width: 384px) 100vw, 384px" />									<img width="80" height="50" src="https://www.780am.com.py/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-11-at-16.08.10.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-11-at-16.08.10.jpeg 800w, https://www.780am.com.py/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-11-at-16.08.10-300x188.jpeg 300w, https://www.780am.com.py/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-11-at-16.08.10-768x480.jpeg 768w, https://www.780am.com.py/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-11-at-16.08.10-356x220.jpeg 356w, https://www.780am.com.py/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-11-at-16.08.10-696x435.jpeg 696w, https://www.780am.com.py/wp-content/uploads/2019/02/WhatsApp-Image-2019-02-11-at-16.08.10-672x420.jpeg 672w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Proyectarán video de circuito cerrado de caso gatillo fácil en el juicio</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.780am.com.py/fiscalia-pide-35-anos-anos-para-supuesto-asesino-de-rafaat/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="384" height="240" src="https://www.780am.com.py/wp-content/uploads/2018/11/Sergio-Lima-dos-Santos.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2018/11/Sergio-Lima-dos-Santos.jpeg 800w, https://www.780am.com.py/wp-content/uploads/2018/11/Sergio-Lima-dos-Santos-300x188.jpeg 300w, https://www.780am.com.py/wp-content/uploads/2018/11/Sergio-Lima-dos-Santos-768x480.jpeg 768w, https://www.780am.com.py/wp-content/uploads/2018/11/Sergio-Lima-dos-Santos-696x435.jpeg 696w, https://www.780am.com.py/wp-content/uploads/2018/11/Sergio-Lima-dos-Santos-672x420.jpeg 672w" sizes="(max-width: 384px) 100vw, 384px" />									<img width="80" height="50" src="https://www.780am.com.py/wp-content/uploads/2018/11/Sergio-Lima-dos-Santos.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2018/11/Sergio-Lima-dos-Santos.jpeg 800w, https://www.780am.com.py/wp-content/uploads/2018/11/Sergio-Lima-dos-Santos-300x188.jpeg 300w, https://www.780am.com.py/wp-content/uploads/2018/11/Sergio-Lima-dos-Santos-768x480.jpeg 768w, https://www.780am.com.py/wp-content/uploads/2018/11/Sergio-Lima-dos-Santos-356x220.jpeg 356w, https://www.780am.com.py/wp-content/uploads/2018/11/Sergio-Lima-dos-Santos-696x435.jpeg 696w, https://www.780am.com.py/wp-content/uploads/2018/11/Sergio-Lima-dos-Santos-672x420.jpeg 672w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Fiscalía pide 35 años años para supuesto asesino de Rafaat</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.780am.com.py/category/internacionales/"><span class="mvp-post-cat left">Internacionales</span></a></h3>
												<h1 class="mvp-post-title left">Miles de manifestantes bloquean el aeropuerto de Hong Kong</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado hace</p> <span class="mvp-post-date">5 horas.</span> <p>Fecha:</p> <span class="mvp-post-date">12 agosto, 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Editor:</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.780am.com.py/author/hbaez/" title="Entradas de 780am Noticias" rel="author">780am Noticias</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="800" height="500" src="https://www.780am.com.py/wp-content/uploads/2019/08/aeropuerto-hong-kong-manifestaciones.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/08/aeropuerto-hong-kong-manifestaciones.jpg 800w, https://www.780am.com.py/wp-content/uploads/2019/08/aeropuerto-hong-kong-manifestaciones-300x188.jpg 300w, https://www.780am.com.py/wp-content/uploads/2019/08/aeropuerto-hong-kong-manifestaciones-768x480.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_125023" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>China endurece el tono y ve &#8220;signos de
terrorismo&#8221; en las protestas, tras un fin de semana que ha dejado al menos
45 heridos</p>



<p>La represión policial de las protestas
antigubernamentales en Hong Kong del domingo —las cuales se saldaron con 45
personas heridas, dos de ellas de gravedad— ha provocado una profunda
indignación popular. Miles de manifestantes han acudido en masa este lunes
durante la tarde (hora local) al aeropuerto de la ciudad para expresar su
rechazo a la violencia de las fuerzas de seguridad, haciendo particular
referencia a la chica que a consecuencia del impacto de una pelota de goma en
el rostro ha perdido la visión de un ojo y cuyo pronóstico médico es reservado.
Al final de la tarde una mayoría de los asistentes se ha retirado por su propia
voluntad, aunque unos pocos cientos todavía permanecen en el interior de las
terminales.</p>



<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">Suspendidos todos los vuelos con salida de Hong Kong para lo que queda de día, por las masivas protestas en el aeropuerto. Solamente los que ya estaban en el aire podrán aterrizar. Han habido otra vez fuertes encontronazos entre la policía del régimen y los manifestantes. <a href="https://t.co/4ZP9e6FAMQ">pic.twitter.com/4ZP9e6FAMQ</a></p>&mdash; ERIK ENCINAS ORTEGA (@ERIKEO5555) <a href="https://twitter.com/ERIKEO5555/status/1160847528247644161?ref_src=twsrc%5Etfw">August 12, 2019</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<p>En respuesta a la sentada de los manifestantes,
la autoridad del Aeropuerto Internacional de Hong Kong, uno de los más
transitados del mundo, ha decidido cancelar todos los vuelos a partir de las 4
de la tarde de este lunes (hora local). “La facturación para los vuelos de
salida ha sido suspendida. A excepción de los vuelos que ya han completado la
facturación y las llegadas que ya están en dirección a Hong Kong, todos los
demás han sido cancelados para hoy”, se ha anunciado en un comunicado público
compartido en las últimas horas. Se prevé que el aeropuerto retome su actividad
normal mañana a primera hora de la mañana.</p>



<p>Las protestas han continuado en el interior del
aeropuerto por cuarto día consecutivo, después de que los manifestantes se
presentaran allí por primera vez el viernes. La decisión de las autoridades de
bloquear el paso a toda persona que no tuviera un billete de avión fue
infructuosa y la concentración siguió adelante. Aunque en algún momento de la
tarde se temió que la policía pudiera actuar en el interior del recinto, esta
posibilidad se descartó cuando la multitud comenzó a vaciar el vestíbulo del
aeropuerto.</p>



<p><strong>&#8220;Signos de terrorismo&#8221;</strong></p>



<p>En paralelo, el Gobierno chino se ha referido
este lunes a las protestas en Hong Kong con una dureza sin precedentes desde
que estalló la crisis. Ve “señales de terrorismo” en las manifestaciones. Se ha
pronunciado a través de un comunicado del portavoz de la Oficina para Asuntos
de Hong Kong y Macao -la más alta institución política china para las
cuestiones de la excolonia-. “En los últimos días, los manifestantes radicales
de Hong Kong han atacado en repetidas ocasiones a la policía con herramientas
muy peligrosas, lo que constituye un crimen violento muy serio y empieza a
mostrar señales de terrorismo”, ha dicho el portavoz, Yang Guang, en la tercera
rueda de prensa en dos semanas, tras 22 años de silencio. Su tono fue
estremecedor: ante el caos, “puño de hierro”.</p>



<p>Yang parecía hacer referencia en sus
declaraciones al lanzamiento de al menos dos cócteles molotov en las
“revueltas” de ayer, uno de los cuales provocó quemaduras en las piernas de un
agente. “Este tipo de violenta actividad criminal debe ser combatida con
resolución y arreglo a la ley, sin dudas ni piedad”, manifestó.</p>



<p>En su rueda de prensa de la semana pasada, Yang
había reafirmado su apoyo al cuerpo policial, exhortándoles a emplearse con más
dureza contra los manifestantes y a redoblar su política de arrestos, lo que ha
sido interpretado como un acicate para la violencia con la que las fuerzas de
seguridad se emplearon en la tarde de ayer. Los antidisturbios dispararon
pelotas de goma a menos de dos metros de los manifestantes apuntando a la
cabeza, lo que contraviene las convenciones internacionales. Uno de los
proyectiles golpeó en el rostro de una chica, que a causa del impacto ha
quedado ciega de un ojo. Su pronóstico médico continúa siendo reservado.</p>



<p>Desde Pekín se cree que una política de arrestos en masa, sumada al comienzo del curso escolar, puede apagar la mecha de las movilizaciones multitudinarias que han roto la vida ordinaria de la ciudad. El objetivo es lograr que la situación esté bajo control antes del 1 de octubre, fecha en la que se celebrará el 70º aniversario de la fundación de la República Popular, una festividad que el Partido espera que sea una demostración de fuerza y unidad. Aunque tenga que ser por la fuerza.</p>



<p>El aeropuerto de Hong Kong es un nudo clave en la comunicación aérea mundial, tanto de pasajeros como de productos. En 2017 transportó a poco menos de 73 millones de personas, lo que lo convierte en el octavo aeropuerto más transitado del mundo y el tercero de Asia, solo por detrás de Pekín y Tokio. Su papel es aún más importante en el flujo de mercancías: desde 2010 es el primero del mundo en tráfico de carga. El aeropuerto internacional de Hong Kong, inaugurado en 1998, se asienta en un territorio ganado al mar adyacente a la isla de Lantau y fue diseñado por el arquitecto británico Norman Foster. </p>



<p>Fuente]: <a href="https://elpais.com/internacional/2019/08/12/actualidad/1565600393_729108.html?ssm=TW_AM_CM&amp;hootPostID=483baa71e76f28640b4ffbc5b712eea6">El País</a></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>¿Cuál es tu opinión respecto a esto?</h3><div class="fb-comments" data-href="https://www.780am.com.py/miles-de-manifestantes-bloquean-el-aeropuerto-de-hong-kong/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_125023&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.780am.com.py\/miles-de-manifestantes-bloquean-el-aeropuerto-de-hong-kong\/&quot;,&quot;postId&quot;:125023,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.780am.com.py\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.780am.com.py/miles-de-manifestantes-bloquean-el-aeropuerto-de-hong-kong/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.780am.com.py/category/internacionales/"><span class="mvp-post-cat left">Internacionales</span></a></h3>
												<h1 class="mvp-post-title left">Con una patada voladora de película, lo bajaron de su moto</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado hace</p> <span class="mvp-post-date">7 horas.</span> <p>Fecha:</p> <span class="mvp-post-date">12 agosto, 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Editor:</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.780am.com.py/author/aparra/" title="Entradas de 780am Noticias" rel="author">780am Noticias</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="960" height="611" src="https://www.780am.com.py/wp-content/uploads/2019/08/Motociclista-en-circulación-2.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/08/Motociclista-en-circulación-2.jpg 960w, https://www.780am.com.py/wp-content/uploads/2019/08/Motociclista-en-circulación-2-300x191.jpg 300w, https://www.780am.com.py/wp-content/uploads/2019/08/Motociclista-en-circulación-2-768x489.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_124996" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Un video capturó el acto de un turista de origen australiano,
mientras este corre hacia la avenida y da <strong>una
patada voladora a un motociclista</strong> en movimiento, en Kuta, <strong>Balí</strong>. Rápidamente, el conductor de la
moto cayó al piso y el biciclo se desplomó.</p>



<p>El afectado <strong>no sufrió ninguna lesión</strong> grave y afirmó, en una entrevista para Rt en Español, que se sorprendió bastante y, ahora, aguarda que el agresor se haga cargo de los daños materiales ocasionados.</p>



<p><strong>Video del suceso:</strong></p>



<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">Un turista australiano derriba con una patada voladora a un motociclista en Bali. El joven fue detenido, hospitalizado y será sometido a pruebas psiquiátricas <a href="https://t.co/uapIBWYez2">https://t.co/uapIBWYez2</a> <a href="https://t.co/PYI9Rhj8ky">pic.twitter.com/PYI9Rhj8ky</a></p>&mdash; RT en Español (@ActualidadRT) <a href="https://twitter.com/ActualidadRT/status/1160885410274447360?ref_src=twsrc%5Etfw">August 12, 2019</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<p>Luego de pegarle un gran susto al conductor de la moto, el
extranjero identificado como <strong>Nicholas
Carr</strong> corrió hacia otro vehículo y se puso frente a un automóvil, provocando
caos en la vía pública. En el video, se percibe que dos hombres persiguen al
turista a fin de detenerlo.</p>



<p>Carr <strong>fue detenido</strong>
por la Policía. Además lo derivaron a un hospital, pues presumen que deberá
someterse a unas <strong>pruebas psiquiátricas</strong>.
Además, de acuerdo con los oficiales, el turista se encontraba bajo los efectos
del alcohol y no recuerda el suceso.</p>



<p><strong>Foto</strong>: Pixabay</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>¿Cuál es tu opinión respecto a esto?</h3><div class="fb-comments" data-href="https://www.780am.com.py/con-una-patada-voladora-de-pelicula-lo-bajaron-de-su-moto/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_124996&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.780am.com.py\/con-una-patada-voladora-de-pelicula-lo-bajaron-de-su-moto\/&quot;,&quot;postId&quot;:124996,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.780am.com.py\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.780am.com.py/con-una-patada-voladora-de-pelicula-lo-bajaron-de-su-moto/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.780am.com.py/category/internacionales/"><span class="mvp-post-cat left">Internacionales</span></a></h3>
												<h1 class="mvp-post-title left">Problemas económicos afectaron chances electorales del Macri</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado hace</p> <span class="mvp-post-date">7 horas.</span> <p>Fecha:</p> <span class="mvp-post-date">12 agosto, 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Editor:</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.780am.com.py/author/hbaez/" title="Entradas de 780am Noticias" rel="author">780am Noticias</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="800" height="500" src="https://www.780am.com.py/wp-content/uploads/2017/10/Macri-voto.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2017/10/Macri-voto.jpg 800w, https://www.780am.com.py/wp-content/uploads/2017/10/Macri-voto-300x188.jpg 300w, https://www.780am.com.py/wp-content/uploads/2017/10/Macri-voto-768x480.jpg 768w, https://www.780am.com.py/wp-content/uploads/2017/10/Macri-voto-696x435.jpg 696w, https://www.780am.com.py/wp-content/uploads/2017/10/Macri-voto-672x420.jpg 672w" sizes="(max-width: 800px) 100vw, 800px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_124992" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Fue lo señalado por el embajador paraguayo en
Argentina, Julio César Vera Cáceres, manifestó que&nbsp; el problema económico afectó las chances del
presidente Mauricio Macri y de la gobernadora María Eugenia Vidal, no así de
Axel Kicillof y Horacio Rodríguez Larreta, quien volvió a imponerse en Capital
Federal en el gobierno autónomo de Buenos Aires. </p>



<p>Mencionó que en el caso de Rodríguez Larreta,
es un premio a su trabajo, le dieron un voto de confianza y no lo
responsabilizan del problema económico, no así en el caso del presidente Macri,
sobre quien pesa una diferencia de 15 puntos para el traspaso y habría que ver
si puede remontar en los comicios de octubre próximo. </p>



<p>Expresó que es la primera vez que el
justicialismo fue derrotado en la provincia de Buenos Aires y destacó que el
peronismo está inserto en todas partes y tiene feudos imbatibles como en La
Matanza. Mencionó que el presidente Mauricio Macri reconoció su derrota durante
una conferencia de prensa, cuando el escrutinio llegaba al 58%.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>¿Cuál es tu opinión respecto a esto?</h3><div class="fb-comments" data-href="https://www.780am.com.py/problemas-economicos-afectaron-chances-electorales-del-macri/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_124992&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.780am.com.py\/problemas-economicos-afectaron-chances-electorales-del-macri\/&quot;,&quot;postId&quot;:124992,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.780am.com.py\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.780am.com.py/problemas-economicos-afectaron-chances-electorales-del-macri/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Más leídas</span></a></li>
																				</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.780am.com.py/revelan-otro-item-que-seria-mas-perjudicial-que-el-punto-6-de-acta-secreta/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="50" src="https://www.780am.com.py/wp-content/uploads/2016/12/Itaipú-Binacional.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2016/12/Itaipú-Binacional.jpg 800w, https://www.780am.com.py/wp-content/uploads/2016/12/Itaipú-Binacional-300x188.jpg 300w, https://www.780am.com.py/wp-content/uploads/2016/12/Itaipú-Binacional-768x480.jpg 768w, https://www.780am.com.py/wp-content/uploads/2016/12/Itaipú-Binacional-356x220.jpg 356w, https://www.780am.com.py/wp-content/uploads/2016/12/Itaipú-Binacional-696x435.jpg 696w, https://www.780am.com.py/wp-content/uploads/2016/12/Itaipú-Binacional-672x420.jpg 672w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Destacadas</span><span class="mvp-cd-date left relative">3 días.</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Revelan otro ítem que sería más perjudicial que el punto 6 de acta secreta</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.780am.com.py/pronostican-ingreso-de-frente-frio-para-la-semana/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.780am.com.py/wp-content/uploads/2019/07/frio-polar-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/07/frio-polar-80x80.jpg 80w, https://www.780am.com.py/wp-content/uploads/2019/07/frio-polar-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">1 día.</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Pronostican ingreso de frente frío para la semana</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.780am.com.py/tbt-los-outfits-mas-pintorescos-de-la-politica-paraguaya/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.780am.com.py/wp-content/uploads/2019/08/Vestimentas.diputados-senadores-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/08/Vestimentas.diputados-senadores-80x80.png 80w, https://www.780am.com.py/wp-content/uploads/2019/08/Vestimentas.diputados-senadores-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Destacadas</span><span class="mvp-cd-date left relative">4 días.</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>TBT: Los outfits más pintorescos de la política paraguaya</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.780am.com.py/multitudinaria-bienvenida-a-los-mellis-romero/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.780am.com.py/wp-content/uploads/2019/08/mellis-romero-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/08/mellis-romero-80x80.jpg 80w, https://www.780am.com.py/wp-content/uploads/2019/08/mellis-romero-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Destacadas</span><span class="mvp-cd-date left relative">4 días.</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Así recibieron a los mellis Romero en Argentina</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.780am.com.py/ferreira-pide-investigar-cruce-de-llamadas-del-vicepresidente/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.780am.com.py/wp-content/uploads/2019/08/Hugo-Velázquez-vs-Pedro-Ferreira-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/08/Hugo-Velázquez-vs-Pedro-Ferreira-80x80.jpg 80w, https://www.780am.com.py/wp-content/uploads/2019/08/Hugo-Velázquez-vs-Pedro-Ferreira-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Destacadas</span><span class="mvp-cd-date left relative">4 días.</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Ferreira pide investigar teléfono del vicepresidente</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.780am.com.py/nicanor-reconoce-errores-de-abdo-y-trata-a-la-oposicion-de-golpista/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="50" src="https://www.780am.com.py/wp-content/uploads/2018/09/Nicanor-Duarte-Frutos.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2018/09/Nicanor-Duarte-Frutos.jpg 800w, https://www.780am.com.py/wp-content/uploads/2018/09/Nicanor-Duarte-Frutos-300x188.jpg 300w, https://www.780am.com.py/wp-content/uploads/2018/09/Nicanor-Duarte-Frutos-768x480.jpg 768w, https://www.780am.com.py/wp-content/uploads/2018/09/Nicanor-Duarte-Frutos-356x220.jpg 356w, https://www.780am.com.py/wp-content/uploads/2018/09/Nicanor-Duarte-Frutos-696x435.jpg 696w, https://www.780am.com.py/wp-content/uploads/2018/09/Nicanor-Duarte-Frutos-672x420.jpg 672w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Destacadas</span><span class="mvp-cd-date left relative">4 días.</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Nicanor reconoce errores de Abdo y trata a la oposición de “golpista”</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.780am.com.py/denuncian-desaparicion-de-un-uber/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.780am.com.py/wp-content/uploads/2019/08/viej-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/08/viej-80x80.png 80w, https://www.780am.com.py/wp-content/uploads/2019/08/viej-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">1 día.</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Denuncian desaparición de un UBER</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.780am.com.py/ivanka-trump-visitara-paraguay/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.780am.com.py/wp-content/uploads/2019/08/Ivanka-Trump-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/08/Ivanka-Trump-80x80.jpg 80w, https://www.780am.com.py/wp-content/uploads/2019/08/Ivanka-Trump-150x150.jpg 150w, https://www.780am.com.py/wp-content/uploads/2019/08/Ivanka-Trump-560x569.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Destacadas</span><span class="mvp-cd-date left relative">4 días.</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Ivanka Trump visitará Paraguay</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
														</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="simple-weather-3" class="mvp-side-widget simple-weather"><div id="simple-weather--94337ef019d122935e611584b0d3bc3f" class="simple-weather simple-weather--vue" :style="atts.inline_css">
  <template v-if="style !== 'widget'">
    <span v-if="hasCurrentWeather()" class="simple-weather__day simple-weather__day--current">
      <span v-if="filter_var(atts.show_units)" class="simple-weather__date">{{current_weather.dt | momentjs( atts.date )}}</span>
      <i class="sw" :class="getWeatherIcon(current_weather)"></i>
      <em class="simple-weather__temp">{{current_weather.temp | temp}} &deg;<template v-if="filter_var(atts.show_units)">{{units}}</template>
      </em>
    </span>
    <template v-if="weather_feed">
      <span v-for="(day, index) in weather_feed" v-if="isDayVisible(index, day)" class="simple-weather__day">
        <span v-if="filter_var(atts.show_units)" class="simple-weather__date">{{day.dt | momentjs(atts.date)}}</span>
        <i class="sw" :class="getWeatherIcon(day)"></i>
        <em class="simple-weather__temp">{{day.temp | temp}} &deg;<em class="simple-weather__temp-min" v-if="filter_var(atts.night)">{{day.temp_min | temp}} &deg;</em><template v-if="filter_var(atts.show_units)">{{units}}</template></em>
      </span>
    </template>
    <template v-else>
      <span v-html="error" class="error"></span>
    </template>
  </template>
  <template v-else>
    <div class="simple-weather-widget" v-if="current_weather.name || weather_feed" :class="atts.inline_css ? 'simple-weather-widget--bg' : ''">
      <h4 class='widget_title' v-if="atts.title || current_weather.name" v-text="atts.title ? atts.title : current_weather.name"></h4>
      <div class="temp">
        <span v-if="current_weather.temp" class="degrees">{{current_weather.temp | temp}} &deg;</span>
        <span class="details">
          <template v-if="current_weather.humidity">Humidity: <em class="float-right">{{current_weather.humidity}}%</em><br></template>
          <template v-if="current_weather.clouds">Clouds: <em class="float-right">{{current_weather.clouds}}%</em><br></template>
          <template v-if="current_weather.wind">Wind <small>({{current_weather.wind.deg}})</small>:
          <em class="float-right">{{current_weather.wind.speed}}<small>{{units_wind}}</small></em></template>
        </span>
      </div>
      <div class="summary">{{current_weather.desc}}</div>
      <div class="simple-weather-table" v-if="weather_feed">
        <div v-for="(day, index) in weather_feed" v-if="index < atts.days" class="simple-weather-table__row">
					<div class="simple-weather-table__date">{{day.dt | momentjs(atts.date)}}</div>
					<div class="simple-weather-table__icon"><i class="sw" :class="getWeatherIcon(day)"></i></div>
					<div class="simple-weather-table__temp">
            {{day.temp | temp}}&deg;
            <span class="simple-weather-table__temp-min">{{day.temp_min | temp}} &deg;</span>
          </div>
        </div>
      </div>
    </div>
  </template>
</div>
</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Las más leídas</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://www.780am.com.py/revelan-otro-item-que-seria-mas-perjudicial-que-el-punto-6-de-acta-secreta/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="384" height="240" src="https://www.780am.com.py/wp-content/uploads/2016/12/Itaipú-Binacional.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2016/12/Itaipú-Binacional.jpg 800w, https://www.780am.com.py/wp-content/uploads/2016/12/Itaipú-Binacional-300x188.jpg 300w, https://www.780am.com.py/wp-content/uploads/2016/12/Itaipú-Binacional-768x480.jpg 768w, https://www.780am.com.py/wp-content/uploads/2016/12/Itaipú-Binacional-696x435.jpg 696w, https://www.780am.com.py/wp-content/uploads/2016/12/Itaipú-Binacional-672x420.jpg 672w" sizes="(max-width: 384px) 100vw, 384px" />										<img width="80" height="50" src="https://www.780am.com.py/wp-content/uploads/2016/12/Itaipú-Binacional.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2016/12/Itaipú-Binacional.jpg 800w, https://www.780am.com.py/wp-content/uploads/2016/12/Itaipú-Binacional-300x188.jpg 300w, https://www.780am.com.py/wp-content/uploads/2016/12/Itaipú-Binacional-768x480.jpg 768w, https://www.780am.com.py/wp-content/uploads/2016/12/Itaipú-Binacional-356x220.jpg 356w, https://www.780am.com.py/wp-content/uploads/2016/12/Itaipú-Binacional-696x435.jpg 696w, https://www.780am.com.py/wp-content/uploads/2016/12/Itaipú-Binacional-672x420.jpg 672w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Destacadas</span><span class="mvp-cd-date left relative">3 días.</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Revelan otro ítem que sería más perjudicial que el punto 6 de acta secreta</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.780am.com.py/pronostican-ingreso-de-frente-frio-para-la-semana/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.780am.com.py/wp-content/uploads/2019/07/frio-polar-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/07/frio-polar-400x240.jpg 400w, https://www.780am.com.py/wp-content/uploads/2019/07/frio-polar-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.780am.com.py/wp-content/uploads/2019/07/frio-polar-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/07/frio-polar-80x80.jpg 80w, https://www.780am.com.py/wp-content/uploads/2019/07/frio-polar-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">1 día.</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Pronostican ingreso de frente frío para la semana</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.780am.com.py/tbt-los-outfits-mas-pintorescos-de-la-politica-paraguaya/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.780am.com.py/wp-content/uploads/2019/08/Vestimentas.diputados-senadores-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/08/Vestimentas.diputados-senadores-400x240.png 400w, https://www.780am.com.py/wp-content/uploads/2019/08/Vestimentas.diputados-senadores-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.780am.com.py/wp-content/uploads/2019/08/Vestimentas.diputados-senadores-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/08/Vestimentas.diputados-senadores-80x80.png 80w, https://www.780am.com.py/wp-content/uploads/2019/08/Vestimentas.diputados-senadores-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Destacadas</span><span class="mvp-cd-date left relative">4 días.</span>
									</div><!--mvp-cat-date-wrap-->
									<p>TBT: Los outfits más pintorescos de la política paraguaya</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.780am.com.py/multitudinaria-bienvenida-a-los-mellis-romero/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.780am.com.py/wp-content/uploads/2019/08/mellis-romero-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/08/mellis-romero-400x240.jpg 400w, https://www.780am.com.py/wp-content/uploads/2019/08/mellis-romero-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.780am.com.py/wp-content/uploads/2019/08/mellis-romero-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/08/mellis-romero-80x80.jpg 80w, https://www.780am.com.py/wp-content/uploads/2019/08/mellis-romero-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Destacadas</span><span class="mvp-cd-date left relative">4 días.</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Así recibieron a los mellis Romero en Argentina</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.780am.com.py/ferreira-pide-investigar-cruce-de-llamadas-del-vicepresidente/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.780am.com.py/wp-content/uploads/2019/08/Hugo-Velázquez-vs-Pedro-Ferreira-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/08/Hugo-Velázquez-vs-Pedro-Ferreira-400x240.jpg 400w, https://www.780am.com.py/wp-content/uploads/2019/08/Hugo-Velázquez-vs-Pedro-Ferreira-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.780am.com.py/wp-content/uploads/2019/08/Hugo-Velázquez-vs-Pedro-Ferreira-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/08/Hugo-Velázquez-vs-Pedro-Ferreira-80x80.jpg 80w, https://www.780am.com.py/wp-content/uploads/2019/08/Hugo-Velázquez-vs-Pedro-Ferreira-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Destacadas</span><span class="mvp-cd-date left relative">4 días.</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Ferreira pide investigar teléfono del vicepresidente</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.780am.com.py/nicanor-reconoce-errores-de-abdo-y-trata-a-la-oposicion-de-golpista/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="384" height="240" src="https://www.780am.com.py/wp-content/uploads/2018/09/Nicanor-Duarte-Frutos.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2018/09/Nicanor-Duarte-Frutos.jpg 800w, https://www.780am.com.py/wp-content/uploads/2018/09/Nicanor-Duarte-Frutos-300x188.jpg 300w, https://www.780am.com.py/wp-content/uploads/2018/09/Nicanor-Duarte-Frutos-768x480.jpg 768w, https://www.780am.com.py/wp-content/uploads/2018/09/Nicanor-Duarte-Frutos-696x435.jpg 696w, https://www.780am.com.py/wp-content/uploads/2018/09/Nicanor-Duarte-Frutos-672x420.jpg 672w" sizes="(max-width: 384px) 100vw, 384px" />										<img width="80" height="50" src="https://www.780am.com.py/wp-content/uploads/2018/09/Nicanor-Duarte-Frutos.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2018/09/Nicanor-Duarte-Frutos.jpg 800w, https://www.780am.com.py/wp-content/uploads/2018/09/Nicanor-Duarte-Frutos-300x188.jpg 300w, https://www.780am.com.py/wp-content/uploads/2018/09/Nicanor-Duarte-Frutos-768x480.jpg 768w, https://www.780am.com.py/wp-content/uploads/2018/09/Nicanor-Duarte-Frutos-356x220.jpg 356w, https://www.780am.com.py/wp-content/uploads/2018/09/Nicanor-Duarte-Frutos-696x435.jpg 696w, https://www.780am.com.py/wp-content/uploads/2018/09/Nicanor-Duarte-Frutos-672x420.jpg 672w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Destacadas</span><span class="mvp-cd-date left relative">4 días.</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Nicanor reconoce errores de Abdo y trata a la oposición de “golpista”</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.780am.com.py/denuncian-desaparicion-de-un-uber/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.780am.com.py/wp-content/uploads/2019/08/viej-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/08/viej-400x240.png 400w, https://www.780am.com.py/wp-content/uploads/2019/08/viej-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.780am.com.py/wp-content/uploads/2019/08/viej-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/08/viej-80x80.png 80w, https://www.780am.com.py/wp-content/uploads/2019/08/viej-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Noticias</span><span class="mvp-cd-date left relative">1 día.</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Denuncian desaparición de un UBER</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.780am.com.py/ivanka-trump-visitara-paraguay/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.780am.com.py/wp-content/uploads/2019/08/Ivanka-Trump-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/08/Ivanka-Trump-400x240.jpg 400w, https://www.780am.com.py/wp-content/uploads/2019/08/Ivanka-Trump-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.780am.com.py/wp-content/uploads/2019/08/Ivanka-Trump-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/08/Ivanka-Trump-80x80.jpg 80w, https://www.780am.com.py/wp-content/uploads/2019/08/Ivanka-Trump-150x150.jpg 150w, https://www.780am.com.py/wp-content/uploads/2019/08/Ivanka-Trump-560x569.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Destacadas</span><span class="mvp-cd-date left relative">4 días.</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Ivanka Trump visitará Paraguay</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://www.780am.com.py/"><img src="https://www.780am.com.py/wp-content/uploads/2017/03/logo780-2017-c.png" alt="780 AM &#8211; Noticias" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/780am/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/780am" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/780am/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/user/780am" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-menu-principal-container"><ul id="menu-menu-principal-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-117307"><a href="https://www.780am.com.py/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-258"><a href="#">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-265"><a href="https://www.780am.com.py/category/noticias/">Noticias</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-263"><a href="https://www.780am.com.py/category/internacionales/">Internacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267"><a href="https://www.780am.com.py/category/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262"><a href="https://www.780am.com.py/category/ciencia-y-tecnologia/">Ciencia y tecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261"><a href="https://www.780am.com.py/category/espectaculos/">Espectáculos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266"><a href="https://www.780am.com.py/category/oyente-reporta/">Oyente reporta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264"><a href="https://www.780am.com.py/category/notas/">Notas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93172"><a href="https://www.780am.com.py/programacion/">Programación</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102847"><a href="https://www.780am.com.py/cadena-satelital/">Cadena Satelital</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2019 - Desarrollado por <a href="https://www.actimedia.com.py" target="_blank">www.actimedia.com.py</a></p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='https://www.780am.com.py/wp-content/plugins/clima-acti2019/js/vue.min.js'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/plugins/clima-acti2019/js/vue-resource.min.js'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/plugins/clima-acti2019/js/moment.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SimpleWeather = {"rest_route":"https:\/\/www.780am.com.py\/wp-json\/","locale":{"firstDay":1,"months":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthsShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"weekdays":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"weekdaysShort":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"],"weekdaysMin":["D","L","M","X","J","V","S"],"gmtOffset":-14400},"settings":{"console_log":true}};
var SimpleWeatherAtts = {"94337ef019d122935e611584b0d3bc3f":{"latitude":"","longitude":"","location":"Asunci\u00f3n, PY","days":"5","units":"metric","show_units":"yes","show_date":"yes","night":"no","date":"dddd","api":"3a4500f5bcf00d57e6b782ef3d923414","interval":"10","timeout":"30","station":"openweather","show_current":"yes","text_align":null,"display":null,"style":"widget","title":"","inline_css":""}};
var SimpleWeatherFeeds = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/plugins/clima-acti2019/js/simple-weather.js?ver=4.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.780am.com.py\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"7ab6660c79","ajax_url":"https:\/\/www.780am.com.py\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"b993579956","ajax_url":"https:\/\/www.780am.com.py\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"92f85e9121","ajax_url":"https:\/\/www.780am.com.py\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"13e88b4446","ajax_url":"https:\/\/www.780am.com.py\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/themes/actimedia-780am/js/mvpcustom.js?ver=5.2.2'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/themes/actimedia-780am/js/scripts.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/themes/actimedia-780am/js/retina.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=6.0.2'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/themes/actimedia-780am/js/jquery.infinitescroll.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=875132509222488&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>
<!-- Dynamic page generated in 2.915 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-08-12 16:11:12 -->

<!-- super cache -->