<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Buscarán concretar sesión extra para tratar desafuero de ZI - 780 AM - Noticias</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.780am.com.py/xmlrpc.php" />
    <meta property="og:image" content="https://www.780am.com.py/wp-content/uploads/2018/08/Javier-Zacarías-Irún.jpg" /><meta name="author" content="780am Noticias">
<link rel="icon" type="image/png" href="https://www.780am.com.py/wp-content/uploads/2016/06/LOGO780NEWwebOKmobile.png">
<!-- This site is optimized with the Yoast SEO Premium plugin v6.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="news_keywords" content="" />
<link rel="original-source" href="https://www.780am.com.py/buscaran-concretar-sesion-extra-para-tratar-desafuero-de-zi/" />
<link rel="canonical" href="https://www.780am.com.py/buscaran-concretar-sesion-extra-para-tratar-desafuero-de-zi/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Buscarán concretar sesión extra para tratar desafuero de ZI - 780 AM - Noticias" />
<meta property="og:description" content="El senador por Patria Querida Stephan Rasmussen sostuvo que están juntando firmas entre los miembros de la Comisión Permanente del Congreso y la idea es darle entrada mañana antes del mediodía, con el objetivo de convocar a una sesión extra en el Senado. Si se tienen los votos suficientes, en la reunión del martes en &hellip;" />
<meta property="og:url" content="https://www.780am.com.py/buscaran-concretar-sesion-extra-para-tratar-desafuero-de-zi/" />
<meta property="og:site_name" content="780 AM - Noticias" />
<meta property="article:publisher" content="https://www.facebook.com/780am/?fref=ts" />
<meta property="article:section" content="Noticias" />
<meta property="article:published_time" content="2019-01-31T17:25:30+00:00" />
<meta property="article:modified_time" content="2019-01-31T17:25:32+00:00" />
<meta property="og:updated_time" content="2019-01-31T17:25:32+00:00" />
<meta property="og:image" content="https://www.780am.com.py/wp-content/uploads/2018/08/Javier-Zacarías-Irún.jpg" />
<meta property="og:image:secure_url" content="https://www.780am.com.py/wp-content/uploads/2018/08/Javier-Zacarías-Irún.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El senador por Patria Querida Stephan Rasmussen sostuvo que están juntando firmas entre los miembros de la Comisión Permanente del Congreso y la idea es darle entrada mañana antes del mediodía, con el objetivo de convocar a una sesión extra en el Senado. Si se tienen los votos suficientes, en la reunión del martes en [&hellip;]" />
<meta name="twitter:title" content="Buscarán concretar sesión extra para tratar desafuero de ZI - 780 AM - Noticias" />
<meta name="twitter:site" content="@780am" />
<meta name="twitter:image" content="https://www.780am.com.py/wp-content/uploads/2018/08/Javier-Zacarías-Irún.jpg" />
<meta name="twitter:creator" content="@780am" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.780am.com.py\/","name":"780 AM - Noticias","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.780am.com.py\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="780 AM - Noticias &raquo; Feed" href="https://www.780am.com.py/feed/" />
<link rel="alternate" type="application/rss+xml" title="780 AM - Noticias &raquo; RSS de los comentarios" href="https://www.780am.com.py/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.780am.com.py\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.780am.com.py/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='simple-weather-css'  href='https://www.780am.com.py/wp-content/plugins/clima-acti2019/css/simple-weather.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.780am.com.py/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.780am.com.py/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.780am.com.py/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.780am.com.py/wp-content/themes/noticias-780/style.css?ver=7.3' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.780am.com.py/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.780am.com.py\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"108866","token":"455ae4b932","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.1.0.min.js?ver=4.1.2'></script>
<link rel='https://api.w.org/' href='https://www.780am.com.py/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.780am.com.py/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.780am.com.py/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='https://www.780am.com.py/?p=108866' />
<link rel="alternate" type="application/json+oembed" href="https://www.780am.com.py/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.780am.com.py%2Fbuscaran-concretar-sesion-extra-para-tratar-desafuero-de-zi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.780am.com.py/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.780am.com.py%2Fbuscaran-concretar-sesion-extra-para-tratar-desafuero-de-zi%2F&#038;format=xml" />
<meta property="fb:app_id" content="875132509222488"/><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.780am.com.py/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-45412915-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-108866 single-format-standard buscaran-concretar-sesion-extra-para-tratar-desafuero-de-zi wpb-js-composer js-comp-ver-5.6 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/780am/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/780am/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/780am" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/780am" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-27438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-27438"><a href="https://www.780am.com.py/">Inicio</a></li>
<li id="menu-item-258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-258"><a href="#">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-265" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-265"><a href="https://www.780am.com.py/category/noticias/">Noticias</a></li>
	<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263"><a href="https://www.780am.com.py/category/internacionales/">Internacionales</a></li>
	<li id="menu-item-267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267"><a href="https://www.780am.com.py/category/salud/">Salud</a></li>
	<li id="menu-item-262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262"><a href="https://www.780am.com.py/category/ciencia-y-tecnologia/">Ciencia y tecnología</a></li>
	<li id="menu-item-261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261"><a href="https://www.780am.com.py/category/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266"><a href="https://www.780am.com.py/category/oyente-reporta/">Oyente reporta</a></li>
	<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264"><a href="https://www.780am.com.py/category/notas/">Notas</a></li>
</ul>
</li>
<li id="menu-item-93172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93172"><a href="https://www.780am.com.py/programacion/">Programación</a></li>
<li id="menu-item-102847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102847"><a href="https://www.780am.com.py/cadena-satelital/">Cadena Satelital</a></li>
<li id="menu-item-375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375"><a target="_blank" href="https://www.780am.com.py/futbol">FÚTBOL 780</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.780am.com.py/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        <div class="td-header-sp-top-menu">

<div></div>
                   
<script>
function mshora(){
	
	th = new Date();
	top_hora= th.getHours();
	top_minuto= th.getMinutes();
	top_segundo= th.getSeconds();
	
	if (top_hora < 12){
		dn= "AM" ;
	};
	if (top_hora > 12){
		if (top_minuto >= 0 ){
			dn= "PM";
			top_hora = top_hora -12;
		};
	};
	if (top_hora<=9){
		top_hora = "0"+top_hora;
	}
	if (top_hora==0){
		top_hora=12;
	};
	if (top_minuto<=9){
		top_minuto="0"+top_minuto;
	};
	if (top_segundo<=9){
		top_segundo="0"+top_segundo;
	};
	
	document.getElementById("mh").innerHTML = top_hora + ":" + top_minuto + ":" + top_segundo + "  " + dn ;
	
};

setInterval(mshora,1000);
mshora();

//document.getElementById("mh").innerHTML ="-";

</script>

	<img src="https://actimedia.com.py/demo/7802016/sm_paraguay.jpg" style="height: 12px; position: relative; top: 2px;">        <div class="td_data_time">
            <div >

                                
            </div>
        </div>
 <div style="width: 70px; height: 25px; display: inline-block; margin: 0px 0px -8px; text-align: left; color: rgb(255, 255, 255);" id="mh"></div>

    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-33"><a href="https://www.780am.com.py/contacto/">Contacto</a></li>
<li id="menu-item-2184" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2184"><a href="https://www.780am.com.py/cadena-satelital/">Cadena Satelital</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/780am/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/780am/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/780am" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/780am" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>
<span class="td-social-icon-wrap">
  <a style="cursor:pointer;" target="blank" onclick="javascript:ventana()">
    <div style="width: 188px; display: inline-block; background-image: url(https://www.780am.com.py/wp-content/uploads/2016/12/online-2-2016-12-12.png); 
           background-size: contain; background-repeat: no-repeat; height: 60px; margin: -2px 4px -39px;">
    </div>
  </a>
</span>

</div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Ingresar</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo reduc">
                        <a class="td-main-logo" href="https://www.780am.com.py/">
            <img class="td-retina-data" data-retina="https://www.780am.com.py/wp-content/uploads/2017/03/logo780-120x90-17.png" src="https://www.780am.com.py/wp-content/uploads/2017/03/logo780-120x90-17.png" alt=""/>
            <span class="td-visual-hidden">780 AM &#8211; Noticias</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div id="alter" style="width:100%; text-aling:right; cursor:pointer;"><img id="tmimg" style="max-width:729px; min-width:190px; max-height:90px"></div>

<!-- UN SOLO BANNER 
<script>
     bal= document.getElementById("alter");
    document.images["tmimg"].src='https://www.780am.com.py/wp-content/uploads/2018/05/banner-dia-de-la-independencia.png';
    bal.addEventListener("click", function(){ window.open('https://www.780am.com.py','tmimg') });
</script>
 
 FIN UN SOLO BANNER -->

<!-- DOS BANNERS -->


<script>
var ni=1;
bal= document.getElementById("alter");
function cambiabnr(){
    if (ni==1){
      document.images["tmimg"].src='https://www.780am.com.py/wp-content/uploads/2019/01/Banner-Radio-780-729x90px-web-mi-casa.gif';
      bal.addEventListener("click", function(){ window.open('https://www.itau.com.py','tmimg') });
        ni=2;
    } else if (ni==2){
      document.images["tmimg"].src='https://www.780am.com.py/wp-content/uploads/2018/12/banner-dermaglos.png';
         bal.addEventListener("click", function(){ window.open('http://www.dermaglos.com.py','tmimg') });
        ni=1;
       
    } 
}
var tmpfe= new Date();
var tmpdia= tmpfe.getDate();
var tmpmes= tmpfe.getMonth()+1;

/* Sin limite de tiempo */
setInterval(cambiabnr,17000);

/* Definir límite de tiempo 

if(tmpmes<=12){
  if(tmpdia<=31){
    setInterval(cambiabnr,6000);
  }else{
    document.images["tmimg"].src='https://www.780am.com.py/wp-content/uploads/2018/05/banner-dia-de-la-madre.png';
    bal.addEventListener("click", function(){ window.open('https://www.itau.com.py/Paginas/paravos_servicios_24hsinternet','tmimg') });
  }
}

*/
</script>

<!-- FIN DOS BANNERS -->
</div>
</div>            </div>
            <div class="td-header-logo-alt">
                <aside id="text-4" class="widget widget_text">			<div class="textwidget"><img src="https://www.780am.com.py/wp-content/uploads/2017/03/logo780-2017-142x90.png" width="142" height="90"></div>
		</aside><aside id="simple-weather-2" class="widget simple-weather"><div id="simple-weather--99a0f04f7e2de192e672d202a904787f" class="simple-weather simple-weather--vue" :style="atts.inline_css">
  <template v-if="style !== 'widget'">
    <span v-if="hasCurrentWeather()" class="simple-weather__day simple-weather__day--current">
      <span v-if="filter_var(atts.show_units)" class="simple-weather__date">{{current_weather.dt | momentjs( atts.date )}}</span>
      <i class="sw" :class="getWeatherIcon(current_weather)"></i>
      <em class="simple-weather__temp">{{current_weather.temp | temp}} &deg;<template v-if="filter_var(atts.show_units)">{{units}}</template>
      </em>
    </span>
    <template v-if="weather_feed">
      <span v-for="(day, index) in weather_feed" v-if="isDayVisible(index, day)" class="simple-weather__day">
        <span v-if="filter_var(atts.show_units)" class="simple-weather__date">{{day.dt | momentjs(atts.date)}}</span>
        <i class="sw" :class="getWeatherIcon(day)"></i>
        <em class="simple-weather__temp">{{day.temp | temp}} &deg;<em class="simple-weather__temp-min" v-if="filter_var(atts.night)">{{day.temp_min | temp}} &deg;</em><template v-if="filter_var(atts.show_units)">{{units}}</template></em>
      </span>
    </template>
    <template v-else>
      <span v-html="error" class="error"></span>
    </template>
  </template>
  <template v-else>
    <div class="simple-weather-widget" v-if="current_weather.name || weather_feed" :class="atts.inline_css ? 'simple-weather-widget--bg' : ''">
      <h4 class='widget_title' v-if="atts.title || current_weather.name" v-text="atts.title ? atts.title : current_weather.name"></h4>
      <div class="temp">
        <span v-if="current_weather.temp" class="degrees">{{current_weather.temp | temp}} &deg;</span>
        <span class="details">
          <template v-if="current_weather.humidity">Humidity: <em class="float-right">{{current_weather.humidity}}%</em><br></template>
          <template v-if="current_weather.clouds">Clouds: <em class="float-right">{{current_weather.clouds}}%</em><br></template>
          <template v-if="current_weather.wind">Wind <small>({{current_weather.wind.deg}})</small>:
          <em class="float-right">{{current_weather.wind.speed}}<small>{{units_wind}}</small></em></template>
        </span>
      </div>
      <div class="summary">{{current_weather.desc}}</div>
      <div class="simple-weather-table" v-if="weather_feed">
        <div v-for="(day, index) in weather_feed" v-if="index < atts.days" class="simple-weather-table__row">
					<div class="simple-weather-table__date">{{day.dt | momentjs(atts.date)}}</div>
					<div class="simple-weather-table__icon"><i class="sw" :class="getWeatherIcon(day)"></i></div>
					<div class="simple-weather-table__temp">
            {{day.temp | temp}}&deg;
            <span class="simple-weather-table__temp-min">{{day.temp_min | temp}} &deg;</span>
          </div>
        </div>
      </div>
    </div>
  </template>
</div>
</aside>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.780am.com.py/">
			<img class="td-retina-data" data-retina="https://780am.com.py/wp-content/uploads/2016/06/LOGO780NEWwebOKmobile.png" src="https://780am.com.py/wp-content/uploads/2016/06/LOGO780NEWwebOKmobile.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.780am.com.py/">
			<img class="td-retina-data" data-retina="https://www.780am.com.py/wp-content/uploads/2017/03/logo780-120x90-17.png" src="https://www.780am.com.py/wp-content/uploads/2017/03/logo780-120x90-17.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-27438"><a href="https://www.780am.com.py/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-258"><a href="#">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-265"><a href="https://www.780am.com.py/category/noticias/">Noticias</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-263"><a href="https://www.780am.com.py/category/internacionales/">Internacionales</a>
	<ul class="sub-menu">
		<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5c538559a8895_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5c538559a8895" ><script>var block_td_uid_2_5c538559a8895 = new tdBlock();
block_td_uid_2_5c538559a8895.id = "td_uid_2_5c538559a8895";
block_td_uid_2_5c538559a8895.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5c538559a8895_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5c538559a8895.td_column_number = "3";
block_td_uid_2_5c538559a8895.block_type = "td_block_mega_menu";
block_td_uid_2_5c538559a8895.post_count = "5";
block_td_uid_2_5c538559a8895.found_posts = "5236";
block_td_uid_2_5c538559a8895.header_color = "";
block_td_uid_2_5c538559a8895.ajax_pagination_infinite_stop = "";
block_td_uid_2_5c538559a8895.max_num_pages = "1048";
tdBlocksArray.push(block_td_uid_2_5c538559a8895);
</script><div id=td_uid_2_5c538559a8895 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.780am.com.py/maduro-vendio-15-toneladas-de-oro-a-los-emiratos-arabes/" rel="bookmark" title="Maduro vendió 15 toneladas de oro a los Emiratos Árabes"><img width="218" height="150" class="entry-thumb" src="https://www.780am.com.py/wp-content/uploads/2017/03/Nicolás-Maduro-218x150.jpg" alt="" title="Maduro vendió 15 toneladas de oro a los Emiratos Árabes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.780am.com.py/maduro-vendio-15-toneladas-de-oro-a-los-emiratos-arabes/" rel="bookmark" title="Maduro vendió 15 toneladas de oro a los Emiratos Árabes">Maduro vendió 15 toneladas de oro a los Emiratos Árabes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.780am.com.py/guaido-denuncio-que-las-fuerzas-chavistas-fueron-a-su-casa-familiar/" rel="bookmark" title="Guaidó denunció que las fuerzas chavistas fueron a su casa familiar"><img width="218" height="150" class="entry-thumb" src="https://www.780am.com.py/wp-content/uploads/2019/01/juan-guaidó-218x150.jpg" alt="" title="Guaidó denunció que las fuerzas chavistas fueron a su casa familiar"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.780am.com.py/guaido-denuncio-que-las-fuerzas-chavistas-fueron-a-su-casa-familiar/" rel="bookmark" title="Guaidó denunció que las fuerzas chavistas fueron a su casa familiar">Guaidó denunció que las fuerzas chavistas fueron a su casa familiar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.780am.com.py/rusia-afirmo-que-hay-riesgo-de-conflicto-armado-de-envergadura-en-venezuela/" rel="bookmark" title="Rusia afirmó que hay riesgo de “conflicto armado de envergadura” en Venezuela"><img width="218" height="150" class="entry-thumb" src="https://www.780am.com.py/wp-content/uploads/2019/01/vladimir-putin-con-nicolas-maduro-218x150.jpg" alt="" title="Rusia afirmó que hay riesgo de “conflicto armado de envergadura” en Venezuela"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.780am.com.py/rusia-afirmo-que-hay-riesgo-de-conflicto-armado-de-envergadura-en-venezuela/" rel="bookmark" title="Rusia afirmó que hay riesgo de “conflicto armado de envergadura” en Venezuela">Rusia afirmó que hay riesgo de “conflicto armado de envergadura” en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.780am.com.py/parlamento-europeo-reconocio-a-juan-guaido-como-presidente-interino-de-venezuela/" rel="bookmark" title="Parlamento europeo reconoció a Juan Guaidó como presidente interino de Venezuela"><img width="218" height="150" class="entry-thumb" src="https://www.780am.com.py/wp-content/uploads/2019/01/1479987006_251170_1479992736_noticia_fotograma-218x150.jpg" alt="" title="Parlamento europeo reconoció a Juan Guaidó como presidente interino de Venezuela"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.780am.com.py/parlamento-europeo-reconocio-a-juan-guaido-como-presidente-interino-de-venezuela/" rel="bookmark" title="Parlamento europeo reconoció a Juan Guaidó como presidente interino de Venezuela">Parlamento europeo reconoció a Juan Guaidó como presidente interino de Venezuela</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.780am.com.py/eurocamara-reconocera-a-guaido-como-presidente-interino-de-venezuela/" rel="bookmark" title="Eurocámara reconocerá a Guaidó como presidente interino de Venezuela"><img width="218" height="150" class="entry-thumb" src="https://www.780am.com.py/wp-content/uploads/2019/01/juan-guaidó-218x150.jpg" alt="" title="Eurocámara reconocerá a Guaidó como presidente interino de Venezuela"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.780am.com.py/eurocamara-reconocera-a-guaido-como-presidente-interino-de-venezuela/" rel="bookmark" title="Eurocámara reconocerá a Guaidó como presidente interino de Venezuela">Eurocámara reconocerá a Guaidó como presidente interino de Venezuela</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5c538559a8895" data-td_block_id="td_uid_2_5c538559a8895"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5c538559a8895" data-td_block_id="td_uid_2_5c538559a8895"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-267"><a href="https://www.780am.com.py/category/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-262"><a href="https://www.780am.com.py/category/ciencia-y-tecnologia/">Ciencia y tecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-261"><a href="https://www.780am.com.py/category/espectaculos/">Espectáculos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-266"><a href="https://www.780am.com.py/category/oyente-reporta/">Oyente reporta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-264"><a href="https://www.780am.com.py/category/notas/">Notas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-93172"><a href="https://www.780am.com.py/programacion/">Programación</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102847"><a href="https://www.780am.com.py/cadena-satelital/">Cadena Satelital</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-375"><a target="_blank" href="https://www.780am.com.py/futbol">FÚTBOL 780</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.780am.com.py/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.780am.com.py/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las noticias en Noticias" class="entry-crumb" itemprop="url" href="https://www.780am.com.py/category/noticias/"><span itemprop="title">Noticias</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Buscarán concretar sesión extra para tratar desafuero de ZI"><meta itemprop="url" content = "https://www.780am.com.py/buscaran-concretar-sesion-extra-para-tratar-desafuero-de-zi/">Buscarán concretar sesión extra para tratar desafuero de ZI</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-108866" class="post-108866 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-super-destacada" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Buscarán concretar sesión extra para tratar desafuero de ZI</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-31T17:25:30+00:00" >31 enero, 2019</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.780am.com.py%2Fbuscaran-concretar-sesion-extra-para-tratar-desafuero-de-zi%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Buscar%C3%A1n+concretar+sesi%C3%B3n+extra+para+tratar+desafuero+de+ZI&url=https%3A%2F%2Fwww.780am.com.py%2Fbuscaran-concretar-sesion-extra-para-tratar-desafuero-de-zi%2F&via=780am"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.780am.com.py/buscaran-concretar-sesion-extra-para-tratar-desafuero-de-zi/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.780am.com.py/buscaran-concretar-sesion-extra-para-tratar-desafuero-de-zi/&amp;media=https://www.780am.com.py/wp-content/uploads/2018/08/Javier-Zacarías-Irún.jpg&description=Buscar%C3%A1n+concretar+sesi%C3%B3n+extra+para+tratar+desafuero+de+ZI" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Buscar%C3%A1n+concretar+sesi%C3%B3n+extra+para+tratar+desafuero+de+ZI%20-%20https%3A%2F%2Fwww.780am.com.py%2Fbuscaran-concretar-sesion-extra-para-tratar-desafuero-de-zi%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.780am.com.py/buscaran-concretar-sesion-extra-para-tratar-desafuero-de-zi/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.780am.com.py/buscaran-concretar-sesion-extra-para-tratar-desafuero-de-zi/" data-text="Buscarán concretar sesión extra para tratar desafuero de ZI" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="https://www.780am.com.py/wp-content/uploads/2018/08/Javier-Zacarías-Irún.jpg" data-caption="Javier Zacarías Irún. Archivo"><img width="696" height="435" class="entry-thumb td-modal-image" src="https://www.780am.com.py/wp-content/uploads/2018/08/Javier-Zacarías-Irún-696x435.jpg" alt="" title="Javier Zacarías Irún"/></a><figcaption class="wp-caption-text">Javier Zacarías Irún. Archivo</figcaption></figure></div>
        
<p>El senador por Patria Querida Stephan Rasmussen sostuvo que
están juntando firmas entre los miembros de la Comisión Permanente del Congreso
y la idea es darle entrada mañana antes del mediodía, con el objetivo de convocar
a una sesión extra en el Senado.</p>



<p>Si se tienen los votos suficientes, en la reunión del martes
en la comisión, se podría convocar al Senado a más tardar el otro jueves.</p>



<p>“Por lo menos damos un puntapié inicial en esto”, afirmó el
senador, añadiendo que es un caso muy importante por el reclamo de la ciudadanía
esteña, además las imputaciones contra el legislador colorado son muy serias.</p>



<p>El legislador indicó que la corrupción y la impunidad siguen
reinando en el país&nbsp; pero hay que&nbsp; tratar de por lo menos disminuir eso,
mencionando el ranking de percepción de corrupción que nos&nbsp; tiene en una ubicación lamentable.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>¿Cuál es tu opinión respecto a esto?</h3><div class="fb-comments" data-href="https://www.780am.com.py/buscaran-concretar-sesion-extra-para-tratar-desafuero-de-zi/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div class="td-a-rec td-a-rec-id-content_bottom  "><img src="https://www.780am.com.py/wp-content/uploads/2018/04/whatsapp780-1.png" /></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.780am.com.py%2Fbuscaran-concretar-sesion-extra-para-tratar-desafuero-de-zi%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Buscar%C3%A1n+concretar+sesi%C3%B3n+extra+para+tratar+desafuero+de+ZI&url=https%3A%2F%2Fwww.780am.com.py%2Fbuscaran-concretar-sesion-extra-para-tratar-desafuero-de-zi%2F&via=780am"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.780am.com.py/buscaran-concretar-sesion-extra-para-tratar-desafuero-de-zi/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.780am.com.py/buscaran-concretar-sesion-extra-para-tratar-desafuero-de-zi/&amp;media=https://www.780am.com.py/wp-content/uploads/2018/08/Javier-Zacarías-Irún.jpg&description=Buscar%C3%A1n+concretar+sesi%C3%B3n+extra+para+tratar+desafuero+de+ZI" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Buscar%C3%A1n+concretar+sesi%C3%B3n+extra+para+tratar+desafuero+de+ZI%20-%20https%3A%2F%2Fwww.780am.com.py%2Fbuscaran-concretar-sesion-extra-para-tratar-desafuero-de-zi%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.780am.com.py/buscaran-concretar-sesion-extra-para-tratar-desafuero-de-zi/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.780am.com.py/buscaran-concretar-sesion-extra-para-tratar-desafuero-de-zi/" data-text="Buscarán concretar sesión extra para tratar desafuero de ZI" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Noticia anterior</span><a href="https://www.780am.com.py/insolita-fuga-escapo-de-la-carcel-y-dejo-a-un-amigo-en-su-lugar/">Insólita fuga: Escapó de la cárcel y dejó a un amigo en su lugar</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Noticia siguiente</span><a href="https://www.780am.com.py/kylie-jenner-lucio-pelirroja-para-su-nueva-campana-de-maquillajes/">Kylie Jenner lució pelirroja para su nueva campaña de maquillajes</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.780am.com.py/author/mfranco/">780am Noticias</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="780am Noticias"></span><meta itemprop="datePublished" content="2019-01-31T17:25:30+00:00"><meta itemprop="dateModified" content="2019-01-31T17:25:32+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.780am.com.py/buscaran-concretar-sesion-extra-para-tratar-desafuero-de-zi/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.780am.com.py/wp-content/uploads/2017/03/logo780-120x90-17.png"></span><meta itemprop="name" content="780 AM - Noticias"></span><meta itemprop="headline " content="Buscarán concretar sesión extra para tratar desafuero de ZI"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.780am.com.py/wp-content/uploads/2018/08/Javier-Zacarías-Irún.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="500"></span>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text"><div class="block-title"><span>LAS MAS LEIDAS</span></div>			<div class="textwidget">
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li> <a href="https://www.780am.com.py/maduro-advierte-a-donald-trump-que-no-se-meta-con-venezuela/" title="Maduro advierte a Donald Trump que no se meta con Venezuela" class="wpp-post-title" target="_self">Maduro advierte a Donald Trump que...</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://www.780am.com.py/practicamente-confirmado-que-cuerpos-hallados-pertenecen-a-mia-y-su-ninera/" title="Prácticamente confirmado que cuerpos hallados pertenecen a Mía y su niñera" class="wpp-post-title" target="_self">Prácticamente confirmado que cuerpo...</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://www.780am.com.py/quedo-detenida-la-peligrosa-blanca-rosa-gonzalez/" title="Quedó detenida la peligrosa Blanca Rosa González" class="wpp-post-title" target="_self">Quedó detenida la peligrosa Blanca...</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://www.780am.com.py/gobierno-paraguayo-condeno-a-maduro-ante-el-consejo-de-seguridad-de-la-onu/" title="Gobierno paraguayo condenó a Maduro ante el Consejo de Seguridad de la ONU" class="wpp-post-title" target="_self">Gobierno paraguayo condenó a Maduro...</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://www.780am.com.py/diputada-afirma-que-problemas-en-el-pais-seguiran-si-la-gente-no-sale-a-protestar/" title="Diputada afirma que problemas en el país seguirán si la gente no sale a protestar" class="wpp-post-title" target="_self">Diputada afirma que problemas en el...</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://www.780am.com.py/detienen-a-ex-policia-que-lideraba-una-banda-de-asaltantes/" title="Detienen a ex policía que lideraba una banda de asaltantes" class="wpp-post-title" target="_self">Detienen a ex policía que lideraba...</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://www.780am.com.py/hallan-dos-cuerpos-en-sojal-de-katuete/" title="Hallan dos cuerpos en sojal de Katueté" class="wpp-post-title" target="_self">Hallan dos cuerpos en sojal de Katu...</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://www.780am.com.py/fiscal-dijo-que-habia-elementos-suficientes-para-imputacion-a-los-zacarias/" title="Fiscal dijo que había elementos suficientes para imputación a los Zacarías" class="wpp-post-title" target="_self">Fiscal dijo que había elementos suf...</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://www.780am.com.py/paraguay-se-solidariza-con-brasil-tras-tragedia-ocurrida-en-minas-gerais/" title="Paraguay se solidariza con Brasil tras tragedia ocurrida en Minas Gerais" class="wpp-post-title" target="_self">Paraguay se solidariza con Brasil t...</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="https://www.780am.com.py/mujer-fallecio-por-avanzado-cuadro-de-desnutricion/" title="Mujer falleció por avanzado cuadro de desnutrición" class="wpp-post-title" target="_self">Mujer falleció por avanzado cuadro...</a> <span class="wpp-meta post-stats"></span></li>

</ul>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"></div>
		</aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_4_5c53855a5e890_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5c53855a5e890" ><script>var block_td_uid_4_5c53855a5e890 = new tdBlock();
block_td_uid_4_5c53855a5e890.id = "td_uid_4_5c53855a5e890";
block_td_uid_4_5c53855a5e890.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"post","category_id":"28","category_ids":"","custom_title":"NOTICIAS DESTACADAS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"Ver m\u00e1s","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_4_5c53855a5e890_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5c53855a5e890.td_column_number = "1";
block_td_uid_4_5c53855a5e890.block_type = "td_block_15";
block_td_uid_4_5c53855a5e890.post_count = "4";
block_td_uid_4_5c53855a5e890.found_posts = "19787";
block_td_uid_4_5c53855a5e890.header_color = "#";
block_td_uid_4_5c53855a5e890.ajax_pagination_infinite_stop = "Ver más";
block_td_uid_4_5c53855a5e890.max_num_pages = "4947";
tdBlocksArray.push(block_td_uid_4_5c53855a5e890);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>NOTICIAS DESTACADAS</span></h4></div><div id=td_uid_4_5c53855a5e890 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.780am.com.py/insolita-fuga-escapo-de-la-carcel-y-dejo-a-un-amigo-en-su-lugar/" rel="bookmark" title="Insólita fuga: Escapó de la cárcel y dejó a un amigo en su lugar"><img width="218" height="150" class="entry-thumb" src="https://www.780am.com.py/wp-content/uploads/2018/11/tacumbu-218x150.jpg" alt="" title="Insólita fuga: Escapó de la cárcel y dejó a un amigo en su lugar"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.780am.com.py/insolita-fuga-escapo-de-la-carcel-y-dejo-a-un-amigo-en-su-lugar/" rel="bookmark" title="Insólita fuga: Escapó de la cárcel y dejó a un amigo en su lugar">Insólita fuga: Escapó de la cárcel y dejó a un amigo...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.780am.com.py/nueva-denuncia-contra-interventora-de-cde/" rel="bookmark" title="Nueva denuncia contra interventora de CDE"><img width="218" height="150" class="entry-thumb" src="https://www.780am.com.py/wp-content/uploads/2018/12/carolina-llanes-218x150.jpg" alt="" title="Nueva denuncia contra interventora de CDE"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.780am.com.py/nueva-denuncia-contra-interventora-de-cde/" rel="bookmark" title="Nueva denuncia contra interventora de CDE">Nueva denuncia contra interventora de CDE</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.780am.com.py/titular-de-la-junta-municipal-dijo-que-no-aspira-ser-intendente-de-cde/" rel="bookmark" title="Titular de la Junta Municipal dijo que no aspira ser intendente de CDE"><img width="218" height="150" class="entry-thumb" src="https://www.780am.com.py/wp-content/uploads/2018/11/herminio-corvalan-218x150.jpg" alt="" title="Titular de la Junta Municipal dijo que no aspira ser intendente de CDE"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.780am.com.py/titular-de-la-junta-municipal-dijo-que-no-aspira-ser-intendente-de-cde/" rel="bookmark" title="Titular de la Junta Municipal dijo que no aspira ser intendente de CDE">Titular de la Junta Municipal dijo que no aspira ser intendente...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.780am.com.py/investigan-origen-pesos-argentinos-incautados-en-itapua/" rel="bookmark" title="Investigan origen de pesos argentinos incautados en Itapúa"><img width="218" height="150" class="entry-thumb" src="https://www.780am.com.py/wp-content/uploads/2016/02/pesoarg-218x150.jpg" alt="" title="Investigan origen de pesos argentinos incautados en Itapúa"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.780am.com.py/investigan-origen-pesos-argentinos-incautados-en-itapua/" rel="bookmark" title="Investigan origen de pesos argentinos incautados en Itapúa">Investigan origen de pesos argentinos incautados en Itapúa</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5c53855a5e890" data-td_block_id="td_uid_4_5c53855a5e890"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5c53855a5e890" data-td_block_id="td_uid_4_5c53855a5e890"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.780am.com.py/"><img class="td-retina-data" src="https://www.780am.com.py/wp-content/uploads/2017/03/logo780-120x90-17.png" data-retina="https://www.780am.com.py/wp-content/uploads/2017/03/logo780-120x90-17.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Megacadena de Comunicaciones<br />
Avda. Perón casi Concepción de Prieto. Asunción – Paraguay<br />
Teléfono: <a href="tel:021300380">(595 21) 300 380</a></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/780am/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/780am/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/780am" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/780am" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Sitio web desarrollado por <a href="http://www.actimedia.com.py" target="_blank">www.actimedia.com.py</a>                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Último momento</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.780am.com.py/afirman-que-viceministro-de-transporte-no-respeta-orden-judicial/" rel="bookmark" title="Afirman que viceministro de Transporte no respeta orden judicial"><img width="100" height="70" class="entry-thumb" src="https://www.780am.com.py/wp-content/uploads/2017/11/linea-11-san-agustin-100x70.jpg" alt="" title="Afirman que viceministro de Transporte no respeta orden judicial"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.780am.com.py/afirman-que-viceministro-de-transporte-no-respeta-orden-judicial/" rel="bookmark" title="Afirman que viceministro de Transporte no respeta orden judicial">Afirman que viceministro de Transporte no respeta orden judicial</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-31T19:31:07+00:00" >31 enero, 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.780am.com.py/maduro-vendio-15-toneladas-de-oro-a-los-emiratos-arabes/" rel="bookmark" title="Maduro vendió 15 toneladas de oro a los Emiratos Árabes"><img width="100" height="70" class="entry-thumb" src="https://www.780am.com.py/wp-content/uploads/2017/03/Nicolás-Maduro-100x70.jpg" alt="" title="Maduro vendió 15 toneladas de oro a los Emiratos Árabes"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.780am.com.py/maduro-vendio-15-toneladas-de-oro-a-los-emiratos-arabes/" rel="bookmark" title="Maduro vendió 15 toneladas de oro a los Emiratos Árabes">Maduro vendió 15 toneladas de oro a los Emiratos Árabes</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-31T18:49:38+00:00" >31 enero, 2019</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Actimedia by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        
        uid: 5c53855b1ca86
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-module-comments{
    display:none;
}

.td-post-next-prev-content {
    border-style:dotted;
    border-color:tomato;
    padding:20px;
    margin-bottom:20px;
}

.td-post-next-prev-content a {
    margin-bottom:0px !important;
}
.td-header-sp-logo.reduc{
    width: /*284px;*/ 142px;
}
.td-header-logo-alt{
    width: 142px;
position: relative;
display: inline-block;
margin: 28px 0px 9px 0px;
}
@media (max-width:767px){
    .td-header-logo-alt{
        display:none;
      width: 100% !important;
      margin: 0px !important; 
      text-align:center !important;
    }
}
</style>

<script type="text/javascript">setTimeout('document.location.reload()',600000);

function ventana(){
   /*window.open("https://www.780am.com.py/online/","ventana1","width=500,height=235,scrollbars=no")
   window.open("https://www.780am.com.py/online3/","ventana1","width=640,height=302,scrollbars=no");*/
   if (navigator.userAgent.match(/iPhone/i) ||navigator.userAgent.match(/iPod/i) ||
   navigator.userAgent.match(/Android/i)) {
       window.open("https://www.780am.com.py/online/","ventana1","width=500,height=235,scrollbars=no");
   }else{
       window.open("https://www.780am.com.py/online3/","ventana1","width=640,height=302,scrollbars=no");
   }
}

/* */
function checkIfCookieWriteable()
{
	var date = new Date();
	date.setTime(date.getTime()+(1*24*60*60*1000));
	var expires = "; expires="+date.toGMTString();
	document.cookie = "checkCookie=yes" + expires;
	
	if(document.cookie.indexOf("checkCookie") >= 0) {
		return true;
	} else {
		return false;
	}
}

if (navigator.userAgent.match(/iPhone/i) ||
navigator.userAgent.match(/iPod/i) ||
navigator.userAgent.match(/Android/i)) {
	
	if(document.cookie.indexOf("marketCookie") < 0) {
		if(checkIfCookieWriteable()) {
			var date = new Date();
			
			var alertText = "";
			var locationText = "";
			
			if (navigator.userAgent.match(/Android/i)) {
				alertText = "Descargá la versión oficial de 780am para Android";
				locationText = "https://play.google.com/store/apps/details?id=actimedia.radio780am";
			} 
			/*else {
				alertText = "DescargÃ¡ la versiÃ³n oficial de Hoy para iOS";
				locationText = "itms-apps://itunes.com/apps/teixido/hoy";
			}*/
/*	*/		
			var marketConfirm = confirm(alertText);

			if(marketConfirm) {
				window.location = locationText;
				date.setTime(date.getTime()+(900*24*60*60*1000));
			} else {
				date.setTime(date.getTime()+(21*24*60*60*1000));
			}
			var expires = "; expires="+date.toGMTString();
			document.cookie = "marketCookie=yes" + expires;
		}
	}
}
/* */</script><script type='text/javascript' src='https://www.780am.com.py/wp-content/plugins/clima-acti2019/js/vue.min.js'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/plugins/clima-acti2019/js/vue-resource.min.js'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/plugins/clima-acti2019/js/moment.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SimpleWeather = {"rest_route":"https:\/\/www.780am.com.py\/wp-json\/","locale":{"firstDay":1,"months":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthsShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"weekdays":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"weekdaysShort":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"],"weekdaysMin":["D","L","M","X","J","V","S"],"gmtOffset":-10800},"settings":{"console_log":true}};
var SimpleWeatherAtts = {"99a0f04f7e2de192e672d202a904787f":{"latitude":"","longitude":"","location":"auto","days":"5","units":"metric","show_units":"yes","show_date":"yes","night":"no","date":"dddd","api":"","interval":"10","timeout":"30","station":"openweather","show_current":"yes","text_align":null,"display":null,"style":"widget","title":"Clim","inline_css":""}};
var SimpleWeatherFeeds = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/plugins/clima-acti2019/js/simple-weather.js?ver=4.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.780am.com.py\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/themes/noticias-780/js/tagdiv_theme.js?ver=7.3'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-includes/js/comment-reply.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=875132509222488&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[108866]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.780am.com.py/wp-content/themes/noticias-780/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.780am.com.py/wp-content/themes/noticias-780';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>