<!DOCTYPE html>
<html lang="es"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://www.780am.com.py/wp-content/uploads/2015/10/favicon.gif" /><link rel="pingback" href="https://www.780am.com.py/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://www.780am.com.py/wp-content/uploads/2019/11/abogada-leticia-bobeda.jpg" />
		<meta name="twitter:image" content="https://www.780am.com.py/wp-content/uploads/2019/11/abogada-leticia-bobeda.jpg" />
	<meta property="og:url" content="https://www.780am.com.py/abogada-de-messer-califico-de-manipulacion-asquerosa-acusacion-en-su-contra/" />
<meta property="og:title" content="Abogada de Messer calificó de “manipulación asquerosa” acusación en su contra" />
<meta property="og:description" content="Leticia Bóbeda, en contacto con la 780 AM, sostuvo que las presuntas pruebas que presenta la Fiscalía brasileña como sustento de la acusación contra ella, se basan en chats totalmente cercenados, dando a entender que estaba de acuerdo con un pacto para sobornar al entonces Ministro del Interior, Juan Ernesto Villamayor. “Lo que presentaron es [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.780am.com.py/abogada-de-messer-califico-de-manipulacion-asquerosa-acusacion-en-su-contra/">
<meta name="twitter:title" content="Abogada de Messer calificó de “manipulación asquerosa” acusación en su contra">
<meta name="twitter:description" content="Leticia Bóbeda, en contacto con la 780 AM, sostuvo que las presuntas pruebas que presenta la Fiscalía brasileña como sustento de la acusación contra ella, se basan en chats totalmente cercenados, dando a entender que estaba de acuerdo con un pacto para sobornar al entonces Ministro del Interior, Juan Ernesto Villamayor. “Lo que presentaron es [&hellip;]">
<title>Abogada de Messer calificó de “manipulación asquerosa” acusación en su contra - 780 AM - Noticias</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v6.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="news_keywords" content="780" />
<link rel="original-source" href="https://www.780am.com.py/abogada-de-messer-califico-de-manipulacion-asquerosa-acusacion-en-su-contra/" />
<link rel="canonical" href="https://www.780am.com.py/abogada-de-messer-califico-de-manipulacion-asquerosa-acusacion-en-su-contra/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Abogada de Messer calificó de “manipulación asquerosa” acusación en su contra - 780 AM - Noticias" />
<meta property="og:description" content="Leticia Bóbeda, en contacto con la 780 AM, sostuvo que las presuntas pruebas que presenta la Fiscalía brasileña como sustento de la acusación contra ella, se basan en chats totalmente cercenados, dando a entender que estaba de acuerdo con un pacto para sobornar al entonces Ministro del Interior, Juan Ernesto Villamayor. “Lo que presentaron es &hellip;" />
<meta property="og:url" content="https://www.780am.com.py/abogada-de-messer-califico-de-manipulacion-asquerosa-acusacion-en-su-contra/" />
<meta property="og:site_name" content="780 AM - Noticias" />
<meta property="article:publisher" content="https://www.facebook.com/780am/?fref=ts" />
<meta property="article:tag" content="780" />
<meta property="article:section" content="Destacadas" />
<meta property="article:published_time" content="2019-11-20T17:33:17-04:00" />
<meta property="article:modified_time" content="2019-11-20T17:33:20-04:00" />
<meta property="og:updated_time" content="2019-11-20T17:33:20-04:00" />
<meta property="og:image" content="https://www.780am.com.py/wp-content/uploads/2019/11/abogada-leticia-bobeda.jpg" />
<meta property="og:image:secure_url" content="https://www.780am.com.py/wp-content/uploads/2019/11/abogada-leticia-bobeda.jpg" />
<meta property="og:image:width" content="760" />
<meta property="og:image:height" content="420" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Leticia Bóbeda, en contacto con la 780 AM, sostuvo que las presuntas pruebas que presenta la Fiscalía brasileña como sustento de la acusación contra ella, se basan en chats totalmente cercenados, dando a entender que estaba de acuerdo con un pacto para sobornar al entonces Ministro del Interior, Juan Ernesto Villamayor. “Lo que presentaron es [&hellip;]" />
<meta name="twitter:title" content="Abogada de Messer calificó de “manipulación asquerosa” acusación en su contra - 780 AM - Noticias" />
<meta name="twitter:site" content="@780am" />
<meta name="twitter:image" content="https://www.780am.com.py/wp-content/uploads/2019/11/abogada-leticia-bobeda.jpg" />
<meta name="twitter:creator" content="@780am" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.780am.com.py\/","name":"780 AM - Noticias","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.780am.com.py\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="780 AM - Noticias &raquo; Feed" href="https://www.780am.com.py/feed/" />
<link rel="alternate" type="application/rss+xml" title="780 AM - Noticias &raquo; RSS de los comentarios" href="https://www.780am.com.py/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.780am.com.py\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.780am.com.py/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='simple-weather-css'  href='https://www.780am.com.py/wp-content/plugins/clima-acti2019/css/simple-weather.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.780am.com.py/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='simple-banner-style-css'  href='https://www.780am.com.py/wp-content/plugins/simple-banner/simple-banner.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://www.780am.com.py/wp-content/plugins/theia-post-slider/dist/css/font-theme.css?ver=2.1.3' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #f08100;
					fill: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #ffa338;
					fill: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled,				 
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #777777 !important;
					fill: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://www.780am.com.py/wp-content/plugins/theia-post-slider/assets/fonts/style.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://www.780am.com.py/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.780am.com.py/wp-includes/css/dashicons.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://www.780am.com.py/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.780am.com.py/wp-content/themes/actimedia-780am/style.css?ver=5.2.4' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.780am.com.py/wp-content/themes/actimedia-780am/css/reset.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.780am.com.py/wp-content/themes/actimedia-780am/font-awesome/css/font-awesome.css?ver=5.2.4' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CNunito%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CNunito%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPoppins%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CNunito%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CMontserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.780am.com.py/wp-content/themes/actimedia-780am/css/media-queries.css?ver=5.2.4' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.780am.com.py/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.2' type='text/css' media='screen' />
<![endif]-->
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.780am.com.py/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/plugins/simple-banner/simple-banner.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/plugins/theia-post-slider/dist/js/jquery.history.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/plugins/theia-post-slider/dist/js/async.min.js?ver=14.09.2014'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/plugins/theia-post-slider/dist/js/tps.js?ver=2.1.3'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/plugins/theia-post-slider/dist/js/main.js?ver=2.1.3'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/plugins/theia-post-slider/dist/js/tps-transition-slide.js?ver=2.1.3'></script>
<link rel='https://api.w.org/' href='https://www.780am.com.py/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.780am.com.py/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.780am.com.py/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://www.780am.com.py/?p=134530' />
<link rel="alternate" type="application/json+oembed" href="https://www.780am.com.py/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.780am.com.py%2Fabogada-de-messer-califico-de-manipulacion-asquerosa-acusacion-en-su-contra%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.780am.com.py/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.780am.com.py%2Fabogada-de-messer-califico-de-manipulacion-asquerosa-acusacion-en-su-contra%2F&#038;format=xml" />
<meta property="fb:app_id" content="875132509222488"/><style type="text/css" media="screen">.simple-banner{background:#000000};</style><style type="text/css" media="screen">.simple-banner .simple-banner-text{color:000};</style><style type="text/css" media="screen">.simple-banner .simple-banner-text a{color:000};</style><script type="text/javascript">jQuery(document).ready(function() {
			var bannerSpan = document.getElementById("simple-banner");
			bannerSpan.innerHTML = "<div class=simple-banner-text><span><a href=\"https://www.itau.com.py/Beneficios/4-tarjeta-entretenimiento\" target=\"_blank\"><img src=\"https://www.780am.com.py/wp-content/uploads/2019/10/banner-itau.gif\" /></a></span></div>"
			});
			</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://www.780am.com.py/abogada-de-messer-califico-de-manipulacion-asquerosa-acusacion-en-su-contra/amp/"><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style id="yellow-pencil">
/*
	The following CSS generated by YellowPencil Plugin.
	https://yellowpencil.waspthemes.com
*/
#mvp-leader-wrap{display:none;}
</style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-134530 single-format-standard theiaPostSlider_body wpb-js-composer js-comp-ver-6.0.2 vc_responsive">
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-45412915-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-45412915-1');
</script>
	<!-- FIN Global site tag (gtag.js) - Google Analytics -->
	
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.780am.com.py/"><img src="https://www.780am.com.py/wp-content/uploads/2015/10/favicon.gif" alt="780 AM &#8211; Noticias" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-117307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-117307"><a href="https://www.780am.com.py/">Inicio</a></li>
<li id="menu-item-258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-258"><a href="#">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-265" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-265"><a href="https://www.780am.com.py/category/noticias/">Noticias</a></li>
	<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263"><a href="https://www.780am.com.py/category/internacionales/">Internacionales</a></li>
	<li id="menu-item-267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267"><a href="https://www.780am.com.py/category/salud/">Salud</a></li>
	<li id="menu-item-262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262"><a href="https://www.780am.com.py/category/ciencia-y-tecnologia/">Ciencia y tecnología</a></li>
	<li id="menu-item-261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261"><a href="https://www.780am.com.py/category/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266"><a href="https://www.780am.com.py/category/oyente-reporta/">Oyente reporta</a></li>
	<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264"><a href="https://www.780am.com.py/category/notas/">Notas</a></li>
</ul>
</li>
<li id="menu-item-133931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133931"><a href="https://www.780am.com.py/programacion/">Programación</a></li>
<li id="menu-item-102847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102847"><a href="https://www.780am.com.py/cadena-satelital/">Cadena Satelital</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Seguinos en</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/780am/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/780am" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/780am/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/user/780am" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.780am.com.py/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<!--Acá iba lo del banner promocional-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/780am/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/780am" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/780am/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/user/780am" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.780am.com.py/"><img itemprop="logo" src="https://www.780am.com.py/wp-content/uploads/2019/04/logo780-mini-white.png" alt="780 AM &#8211; Noticias" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://www.780am.com.py/"><img src="https://www.780am.com.py/wp-content/uploads/2015/10/favicon.gif" alt="780 AM &#8211; Noticias" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">780 AM &#8211; Noticias</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Abogada de Messer calificó de “manipulación asquerosa” acusación en su contra</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-117307"><a href="https://www.780am.com.py/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-258"><a href="#">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-265"><a href="https://www.780am.com.py/category/noticias/">Noticias</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263"><a href="https://www.780am.com.py/category/internacionales/">Internacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267"><a href="https://www.780am.com.py/category/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262"><a href="https://www.780am.com.py/category/ciencia-y-tecnologia/">Ciencia y tecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261"><a href="https://www.780am.com.py/category/espectaculos/">Espectáculos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266"><a href="https://www.780am.com.py/category/oyente-reporta/">Oyente reporta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264"><a href="https://www.780am.com.py/category/notas/">Notas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133931"><a href="https://www.780am.com.py/programacion/">Programación</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102847"><a href="https://www.780am.com.py/cadena-satelital/">Cadena Satelital</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.780am.com.py/abogada-de-messer-califico-de-manipulacion-asquerosa-acusacion-en-su-contra/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.780am.com.py/category/destacadas/"><span class="mvp-post-cat left">Destacadas</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Abogada de Messer calificó de “manipulación asquerosa” acusación en su contra</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
																	</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado hace</p> <span class="mvp-post-date">3 horas.</span> <p>Fecha:</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2019-11-20">20 noviembre, 2019</time></span>
										<meta itemprop="dateModified" content="2019-11-20"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Editor:</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.780am.com.py/author/mfranco/" title="Entradas de 780am Noticias" rel="author">780am Noticias</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="760" height="420" src="https://www.780am.com.py/wp-content/uploads/2019/11/abogada-leticia-bobeda.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/11/abogada-leticia-bobeda.jpg 760w, https://www.780am.com.py/wp-content/uploads/2019/11/abogada-leticia-bobeda-300x166.jpg 300w" sizes="(max-width: 760px) 100vw, 760px" />																								<meta itemprop="url" content="https://www.780am.com.py/wp-content/uploads/2019/11/abogada-leticia-bobeda.jpg">
												<meta itemprop="width" content="760">
												<meta itemprop="height" content="420">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.780am.com.py/abogada-de-messer-califico-de-manipulacion-asquerosa-acusacion-en-su-contra/&amp;t=Abogada de Messer calificó de “manipulación asquerosa” acusación en su contra', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Abogada de Messer calificó de “manipulación asquerosa” acusación en su contra -&amp;url=https://www.780am.com.py/abogada-de-messer-califico-de-manipulacion-asquerosa-acusacion-en-su-contra/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.780am.com.py/abogada-de-messer-califico-de-manipulacion-asquerosa-acusacion-en-su-contra/&amp;media=https://www.780am.com.py/wp-content/uploads/2019/11/abogada-leticia-bobeda.jpg&amp;description=Abogada de Messer calificó de “manipulación asquerosa” acusación en su contra', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Abogada de Messer calificó de “manipulación asquerosa” acusación en su contra&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.780am.com.py/abogada-de-messer-califico-de-manipulacion-asquerosa-acusacion-en-su-contra/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.780am.com.py/abogada-de-messer-califico-de-manipulacion-asquerosa-acusacion-en-su-contra/&amp;t=Abogada de Messer calificó de “manipulación asquerosa” acusación en su contra', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Abogada de Messer calificó de “manipulación asquerosa” acusación en su contra -&amp;url=https://www.780am.com.py/abogada-de-messer-califico-de-manipulacion-asquerosa-acusacion-en-su-contra/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.780am.com.py/abogada-de-messer-califico-de-manipulacion-asquerosa-acusacion-en-su-contra/&amp;media=https://www.780am.com.py/wp-content/uploads/2019/11/abogada-leticia-bobeda.jpg&amp;description=Abogada de Messer calificó de “manipulación asquerosa” acusación en su contra', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Abogada de Messer calificó de “manipulación asquerosa” acusación en su contra https://www.780am.com.py/abogada-de-messer-califico-de-manipulacion-asquerosa-acusacion-en-su-contra/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Abogada de Messer calificó de “manipulación asquerosa” acusación en su contra&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://www.780am.com.py/abogada-de-messer-califico-de-manipulacion-asquerosa-acusacion-en-su-contra/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_134530" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Leticia Bóbeda, en contacto con la 780 AM, sostuvo que las presuntas pruebas que presenta la Fiscalía brasileña como sustento de la acusación contra ella, se basan en chats totalmente cercenados, dando a entender que estaba de acuerdo con un pacto para sobornar al entonces Ministro del Interior, Juan Ernesto Villamayor.</p>



<p>“Lo que presentaron es un
mamotreto, y no tengo nada que ocultar, mi teléfono está a disposición de la
Fiscalía local para un peritaje” añadió.</p>



<p>La abogada en otro momento indicó
que se siente como un escalón a quien hay que aplastar para afectar a otras
personas. “El ejercicio de la profesión en el ámbito penal tiene sus riesgos, pero
no pensé que se llegaría a tanto”, recalcó. Además, dejó entrever que hay un
giro político “nefasto” detrás de todo esto.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>¿Cuál es tu opinión respecto a esto?</h3><div class="fb-comments" data-href="https://www.780am.com.py/abogada-de-messer-califico-de-manipulacion-asquerosa-acusacion-en-su-contra/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_134530&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.780am.com.py\/abogada-de-messer-califico-de-manipulacion-asquerosa-acusacion-en-su-contra\/&quot;,&quot;postId&quot;:134530,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.780am.com.py\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Noticias Relacionadas</span><span itemprop="keywords"><a href="https://www.780am.com.py/tag/780/" rel="tag">780</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://www.780am.com.py/essap-anuncia-corte-de-suministro-en-la-capital-entre-hoy-y-manana/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Siguente</span>
																						<p>ESSAP anuncia corte de suministro en la capital entre hoy y mañana</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.780am.com.py/destituyen-a-jose-bogado-de-yacyreta/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Anterior</span>
																						<p>Destituyen a José Bogado de Yacyreta</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://www.780am.com.py/wp-content/uploads/2019/04/logo780-mini-white.png"/>
																	<meta itemprop="url" content="https://www.780am.com.py/wp-content/uploads/2019/04/logo780-mini-white.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="780 AM &#8211; Noticias">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label"> </span>
															<a href="https://www.yacyreta.com.py/" target="_blank"><img src="https://www.780am.com.py/wp-content/uploads/2018/12/banner-yacyreta.gif" /></a>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">También te puede interesar</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://www.780am.com.py/para-uno-luce-de-gala-pero-algo-preocupa-a-dirigentes-de-cerro/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.780am.com.py/wp-content/uploads/2019/11/palcos-olimpia-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/11/palcos-olimpia-400x240.jpg 400w, https://www.780am.com.py/wp-content/uploads/2019/11/palcos-olimpia-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.780am.com.py/wp-content/uploads/2019/11/palcos-olimpia-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/11/palcos-olimpia-80x80.jpg 80w, https://www.780am.com.py/wp-content/uploads/2019/11/palcos-olimpia-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Para Uno luce de gala, pero algo preocupa a dirigentes de Cerro</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.780am.com.py/essap-anuncia-corte-de-suministro-en-la-capital-entre-hoy-y-manana/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="366" height="240" src="https://www.780am.com.py/wp-content/uploads/2016/01/fachada-essap.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2016/01/fachada-essap.jpg 742w, https://www.780am.com.py/wp-content/uploads/2016/01/fachada-essap-300x196.jpg 300w, https://www.780am.com.py/wp-content/uploads/2016/01/fachada-essap-696x456.jpg 696w, https://www.780am.com.py/wp-content/uploads/2016/01/fachada-essap-741x486.jpg 741w, https://www.780am.com.py/wp-content/uploads/2016/01/fachada-essap-641x420.jpg 641w" sizes="(max-width: 366px) 100vw, 366px" />									<img width="80" height="52" src="https://www.780am.com.py/wp-content/uploads/2016/01/fachada-essap.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2016/01/fachada-essap.jpg 742w, https://www.780am.com.py/wp-content/uploads/2016/01/fachada-essap-300x196.jpg 300w, https://www.780am.com.py/wp-content/uploads/2016/01/fachada-essap-696x456.jpg 696w, https://www.780am.com.py/wp-content/uploads/2016/01/fachada-essap-741x486.jpg 741w, https://www.780am.com.py/wp-content/uploads/2016/01/fachada-essap-641x420.jpg 641w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>ESSAP anuncia corte de suministro en la capital entre hoy y mañana</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.780am.com.py/destituyen-a-jose-bogado-de-yacyreta/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.780am.com.py/wp-content/uploads/2019/11/jose-bogado-eby-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/11/jose-bogado-eby-400x240.jpeg 400w, https://www.780am.com.py/wp-content/uploads/2019/11/jose-bogado-eby-1000x600.jpeg 1000w, https://www.780am.com.py/wp-content/uploads/2019/11/jose-bogado-eby-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.780am.com.py/wp-content/uploads/2019/11/jose-bogado-eby-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/11/jose-bogado-eby-80x80.jpeg 80w, https://www.780am.com.py/wp-content/uploads/2019/11/jose-bogado-eby-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Destituyen a José Bogado de Yacyreta</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.780am.com.py/final-libertadores-tras-escandalo-conmebol-cambia-al-arbitro-del-var/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.780am.com.py/wp-content/uploads/2019/11/diego-haro-var-final-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/11/diego-haro-var-final-400x240.jpg 400w, https://www.780am.com.py/wp-content/uploads/2019/11/diego-haro-var-final-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.780am.com.py/wp-content/uploads/2019/11/diego-haro-var-final-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/11/diego-haro-var-final-80x80.jpg 80w, https://www.780am.com.py/wp-content/uploads/2019/11/diego-haro-var-final-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Final Libertadores: Tras escándalo, Conmebol cambia al árbitro del VAR</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.780am.com.py/otro-caso-de-feminicidio-esta-vez-una-docente-fue-la-victima/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.780am.com.py/wp-content/uploads/2019/11/feminicidio-doris-hever-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/11/feminicidio-doris-hever-400x240.jpg 400w, https://www.780am.com.py/wp-content/uploads/2019/11/feminicidio-doris-hever-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.780am.com.py/wp-content/uploads/2019/11/feminicidio-doris-hever-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/11/feminicidio-doris-hever-80x80.jpg 80w, https://www.780am.com.py/wp-content/uploads/2019/11/feminicidio-doris-hever-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Otro caso de feminicidio: Esta vez una docente fue la víctima</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.780am.com.py/presidente-de-libertad-revela-el-aporte-especial-que-recibe-el-club/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.780am.com.py/wp-content/uploads/2019/11/gimenez-calvo-libertad-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/11/gimenez-calvo-libertad-400x240.jpg 400w, https://www.780am.com.py/wp-content/uploads/2019/11/gimenez-calvo-libertad-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.780am.com.py/wp-content/uploads/2019/11/gimenez-calvo-libertad-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/11/gimenez-calvo-libertad-80x80.jpg 80w, https://www.780am.com.py/wp-content/uploads/2019/11/gimenez-calvo-libertad-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Presidente de Libertad revela el aporte “especial” que recibe el club</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.780am.com.py/category/deporte-total/"><span class="mvp-post-cat left">Deporte Total</span></a></h3>
												<h1 class="mvp-post-title left">Para Uno luce de gala, pero algo preocupa a dirigentes de Cerro</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado hace</p> <span class="mvp-post-date">1 hora.</span> <p>Fecha:</p> <span class="mvp-post-date">20 noviembre, 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Editor:</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.780am.com.py/author/mfranco/" title="Entradas de 780am Noticias" rel="author">780am Noticias</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="730" height="547" src="https://www.780am.com.py/wp-content/uploads/2019/11/palcos-olimpia.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/11/palcos-olimpia.jpg 730w, https://www.780am.com.py/wp-content/uploads/2019/11/palcos-olimpia-300x225.jpg 300w" sizes="(max-width: 730px) 100vw, 730px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_134536" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>La gran fiesta del superclásico
del fútbol paraguayo entre Olimpia y Cerro Porteño volverá a disputarse en el
Manuel Ferreira este domingo luego de siete años, la última vez fue en el 2012.</p>



<p>Las
18.000 entradas puestas a disposición de los aficionados han sido adquiridas en
su totalidad por ambas parcialidades, lo que hace suponer que se jugará con
estadio colmado.</p>



<p>Para este
cotejo, “El bosque” ha recibido mejoras en sus instalaciones, sobre todo, en el
sector de Graderías Norte, donde se ubicarán los visitantes. La dirigencia
franjeada preparó dos palcos a nivel cancha, que serán destinados a sus pares
de la institución azulgrana.</p>



<p>Sin embargo, el delegado del Ciclón expresó su preocupación ante la Divisional por temas relacionados con la seguridad de los simpatizantes cerristas.</p>



<p>“En un
pacto de caballeros” donde ambos clubes habían acordado brindar 3.000 entradas
al visitante, Ariel Martínez aseguró que Olimpia no cumplió con su palabra y no
les entregó esa cantidad.</p>



<p>“Estamos
de sobremanera preocupados. Por una avivada de algunos estamos poniendo en
riesgo la seguridad y la vida de muchos hinchas. En la Olla dimos todas las
garantías y salió sin ningún incidente la fiesta. Hoy estamos preocupados de
sobremanera”, apuntó el directivo.</p>



<p>Prosiguió,
exigiendo que se tomen las medidas correspondientes, “Pedimos la intervención
de la Asociación Paraguaya de Fútbol, hubo violación del reglamento y de la
caballerosidad. No hubo reciprocidad”, recalcó enérgicamente.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>¿Cuál es tu opinión respecto a esto?</h3><div class="fb-comments" data-href="https://www.780am.com.py/para-uno-luce-de-gala-pero-algo-preocupa-a-dirigentes-de-cerro/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_134536&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.780am.com.py\/para-uno-luce-de-gala-pero-algo-preocupa-a-dirigentes-de-cerro\/&quot;,&quot;postId&quot;:134536,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.780am.com.py\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.780am.com.py/para-uno-luce-de-gala-pero-algo-preocupa-a-dirigentes-de-cerro/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.780am.com.py/category/destacadas/"><span class="mvp-post-cat left">Destacadas</span></a></h3>
												<h1 class="mvp-post-title left">ESSAP anuncia corte de suministro en la capital entre hoy y mañana</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado hace</p> <span class="mvp-post-date">2 horas.</span> <p>Fecha:</p> <span class="mvp-post-date">20 noviembre, 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Editor:</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.780am.com.py/author/mfranco/" title="Entradas de 780am Noticias" rel="author">780am Noticias</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="742" height="486" src="https://www.780am.com.py/wp-content/uploads/2016/01/fachada-essap.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2016/01/fachada-essap.jpg 742w, https://www.780am.com.py/wp-content/uploads/2016/01/fachada-essap-300x196.jpg 300w, https://www.780am.com.py/wp-content/uploads/2016/01/fachada-essap-696x456.jpg 696w, https://www.780am.com.py/wp-content/uploads/2016/01/fachada-essap-741x486.jpg 741w, https://www.780am.com.py/wp-content/uploads/2016/01/fachada-essap-641x420.jpg 641w" sizes="(max-width: 742px) 100vw, 742px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_134533" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>La Empresa de Servicios
Sanitarios del Paraguay emitió un comunicado de carácter urgente en horas de la
tarde de este miércoles.</p>



<p>La razón del comunicado fue para
anunciar que de lo que resta de la jornada de hoy miércoles y mañana jueves,
algunos barrios de Asunción quedarán sin el servicio de agua potable debido a
trabajos programados.</p>



<p>Las labores que estarán
realizando los funcionarios de la entidad se basarán en “cambios de bomba de
toma de agua cruda de la planta VK3”. Los barrios que se verán afectados son:
San Pablo, Mariscal López, Recoleta, Los Laureles, Santa María, San Cristóbal y
Mariscal Estigarribia.</p>



<p>Una vez culminadas las mencionadas obras, se reestablecerá el servicio.</p>



<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">Atención usuarios de algunos barrios de Asunción. <a href="https://t.co/nK2czLsxX3">pic.twitter.com/nK2czLsxX3</a></p>&mdash; Essap S.A. (@EssapSA) <a href="https://twitter.com/EssapSA/status/1197273130277974017?ref_src=twsrc%5Etfw">November 20, 2019</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>¿Cuál es tu opinión respecto a esto?</h3><div class="fb-comments" data-href="https://www.780am.com.py/essap-anuncia-corte-de-suministro-en-la-capital-entre-hoy-y-manana/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_134533&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.780am.com.py\/essap-anuncia-corte-de-suministro-en-la-capital-entre-hoy-y-manana\/&quot;,&quot;postId&quot;:134533,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.780am.com.py\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.780am.com.py/essap-anuncia-corte-de-suministro-en-la-capital-entre-hoy-y-manana/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.780am.com.py/category/destacadas/"><span class="mvp-post-cat left">Destacadas</span></a></h3>
												<h1 class="mvp-post-title left">Destituyen a José Bogado de Yacyreta</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado hace</p> <span class="mvp-post-date">3 horas.</span> <p>Fecha:</p> <span class="mvp-post-date">20 noviembre, 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Editor:</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.780am.com.py/author/mfranco/" title="Entradas de 780am Noticias" rel="author">780am Noticias</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1020" height="727" src="https://www.780am.com.py/wp-content/uploads/2019/11/jose-bogado-eby.jpeg" class="attachment- size- wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/11/jose-bogado-eby.jpeg 1020w, https://www.780am.com.py/wp-content/uploads/2019/11/jose-bogado-eby-300x214.jpeg 300w, https://www.780am.com.py/wp-content/uploads/2019/11/jose-bogado-eby-768x547.jpeg 768w" sizes="(max-width: 1020px) 100vw, 1020px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_134524" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>El
director de la Entidad Binacional Yacyreta, Nicanor Duarte Frutos, decidió
destituir a José Ramón Bogado Cardozo, funcionario comisionado ante el
Ministerio del Interior. </p>



<p>Esto, a
raíz de las diversas denuncias que aparecieron en los medios periodísticos
donde se lo vincula con un supuesto pedido de soborno para evitar la
extradición de Darío Messer.</p>



<p>“La
posible participación del señor Bogado en hechos punibles constituiría una
conducta ofensiva al prestigio de la institución”, se indica en la resolución
publicada en el sitio oficial de la entidad.</p>



<p>“De conformidad al capítulo 10, artículo 29 del Reglamento Interno es atribución de los directores, actuando en forma conjunta, designar, suspender y dar por terminadas las funciones del personal con arreglo al Reglamento de Personal y a las normas administrativas”, agrega la resolución firmada por el director sustituto, Oscar Ovelar.</p>



<figure class="wp-block-image"><img src="https://www.780am.com.py/wp-content/uploads/2019/11/destitucion-jose-bogado-1-728x1024.jpg" alt="" class="wp-image-134527" srcset="https://www.780am.com.py/wp-content/uploads/2019/11/destitucion-jose-bogado-1-728x1024.jpg 728w, https://www.780am.com.py/wp-content/uploads/2019/11/destitucion-jose-bogado-1-213x300.jpg 213w, https://www.780am.com.py/wp-content/uploads/2019/11/destitucion-jose-bogado-1-768x1080.jpg 768w, https://www.780am.com.py/wp-content/uploads/2019/11/destitucion-jose-bogado-1.jpg 808w" sizes="(max-width: 728px) 100vw, 728px" /></figure>



<figure class="wp-block-image"><img src="https://www.780am.com.py/wp-content/uploads/2019/11/destitucion-jose-bogado-2.jpg" alt="" class="wp-image-134528" srcset="https://www.780am.com.py/wp-content/uploads/2019/11/destitucion-jose-bogado-2.jpg 575w, https://www.780am.com.py/wp-content/uploads/2019/11/destitucion-jose-bogado-2-214x300.jpg 214w" sizes="(max-width: 575px) 100vw, 575px" /></figure>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>¿Cuál es tu opinión respecto a esto?</h3><div class="fb-comments" data-href="https://www.780am.com.py/destituyen-a-jose-bogado-de-yacyreta/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_134524&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/www.780am.com.py\/destituyen-a-jose-bogado-de-yacyreta\/&quot;,&quot;postId&quot;:134524,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/www.780am.com.py\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://www.780am.com.py/destituyen-a-jose-bogado-de-yacyreta/" rel="bookmark"><span class="mvp-post-add-link-but">Continuar leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-10" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label"> </span>
				<a href="https://www.facebook.com/DermaglosParaguay/" target="_blank"><img src="https://www.780am.com.py/wp-content/uploads/2019/11/dermaglos.gif" /></a>
			</div><!--mvp-widget-ad-->
		</section><section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Más leídas</span></a></li>
																				</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.780am.com.py/la-religiosa-respuesta-de-trovato/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.780am.com.py/wp-content/uploads/2019/11/trovato-caso-apostala-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/11/trovato-caso-apostala-80x80.jpg 80w, https://www.780am.com.py/wp-content/uploads/2019/11/trovato-caso-apostala-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Deporte Total</span><span class="mvp-cd-date left relative">2 días.</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Sutil pero desafiante: La respuesta de Marco Trovato</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.780am.com.py/imposible-no-quererlo-el-gesto-de-humildad-de-sadio-mane-con-un-utilero/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.780am.com.py/wp-content/uploads/2019/11/sadio-mane-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/11/sadio-mane-80x80.jpeg 80w, https://www.780am.com.py/wp-content/uploads/2019/11/sadio-mane-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Destacadas</span><span class="mvp-cd-date left relative">4 días.</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Imposible no quererlo: El gesto de humildad de Sadio Mané con un utilero</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.780am.com.py/quieren-ganar-titulo-en-el-escritorio/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.780am.com.py/wp-content/uploads/2019/11/balotta-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/11/balotta-80x80.jpg 80w, https://www.780am.com.py/wp-content/uploads/2019/11/balotta-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Destacadas</span><span class="mvp-cd-date left relative">2 días.</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>&#8220;Quieren ganar título en el escritorio&#8221;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.780am.com.py/caso-hc-todo-esta-armado-y-tiene-que-ver-con-apostala/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="52" src="https://www.780am.com.py/wp-content/uploads/2015/12/antonio-barrios-mtro-de-salud.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2015/12/antonio-barrios-mtro-de-salud.jpg 742w, https://www.780am.com.py/wp-content/uploads/2015/12/antonio-barrios-mtro-de-salud-300x196.jpg 300w, https://www.780am.com.py/wp-content/uploads/2015/12/antonio-barrios-mtro-de-salud-696x456.jpg 696w, https://www.780am.com.py/wp-content/uploads/2015/12/antonio-barrios-mtro-de-salud-741x486.jpg 741w, https://www.780am.com.py/wp-content/uploads/2015/12/antonio-barrios-mtro-de-salud-641x420.jpg 641w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Destacadas</span><span class="mvp-cd-date left relative">2 días.</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Caso HC: “Todo está armado y tiene que ver con Apostala”</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.780am.com.py/el-estadio-de-la-liga-encarnacena-crece-a-pasos-agigantados/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.780am.com.py/wp-content/uploads/2019/11/estadio-encarnacion-2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/11/estadio-encarnacion-2-80x80.jpg 80w, https://www.780am.com.py/wp-content/uploads/2019/11/estadio-encarnacion-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Deporte Total</span><span class="mvp-cd-date left relative">4 días.</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>El estadio de la Liga Encarnacena crece a pasos agigantados</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.780am.com.py/presidentes-piden-a-la-apf-que-investigue-a-trovato/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.780am.com.py/wp-content/uploads/2019/11/toti-acosta-guarani-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/11/toti-acosta-guarani-80x80.jpg 80w, https://www.780am.com.py/wp-content/uploads/2019/11/toti-acosta-guarani-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Deporte Total</span><span class="mvp-cd-date left relative">2 días.</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Presidentes piden a la APF que investigue a Trovato</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.780am.com.py/polemica-en-la-cancha-por-que-messi-mando-a-que-tite-se-callara-la-boca/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.780am.com.py/wp-content/uploads/2019/11/Lionel-Messi-Tite-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/11/Lionel-Messi-Tite-80x80.png 80w, https://www.780am.com.py/wp-content/uploads/2019/11/Lionel-Messi-Tite-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Destacadas</span><span class="mvp-cd-date left relative">4 días.</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Polémica en la cancha: ¿Por qué Messi mandó a que Tite “se callara la boca”?</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.780am.com.py/cortes-programados-afectaran-gran-parte-del-area-metropolitana/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="52" src="https://www.780am.com.py/wp-content/uploads/2016/01/luz-corte-ande.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2016/01/luz-corte-ande.jpg 742w, https://www.780am.com.py/wp-content/uploads/2016/01/luz-corte-ande-300x196.jpg 300w, https://www.780am.com.py/wp-content/uploads/2016/01/luz-corte-ande-696x456.jpg 696w, https://www.780am.com.py/wp-content/uploads/2016/01/luz-corte-ande-741x486.jpg 741w, https://www.780am.com.py/wp-content/uploads/2016/01/luz-corte-ande-641x420.jpg 641w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Destacadas</span><span class="mvp-cd-date left relative">5 días.</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Cortes programados afectarán gran parte del Área Metropolitana</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
														</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="mvp_ad_widget-9" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label"> </span>
				<a href="https://www.yacyreta.com.py/" target="_blank"><img src="https://www.780am.com.py/wp-content/uploads/2019/09/banner-yacyreta.gif" /></a>

			</div><!--mvp-widget-ad-->
		</section><section id="simple-weather-3" class="mvp-side-widget simple-weather"><div id="simple-weather--94337ef019d122935e611584b0d3bc3f" class="simple-weather simple-weather--vue" :style="atts.inline_css">
  <template v-if="style !== 'widget'">
    <span v-if="hasCurrentWeather()" class="simple-weather__day simple-weather__day--current">
      <span v-if="filter_var(atts.show_units)" class="simple-weather__date">{{current_weather.dt | momentjs( atts.date )}}</span>
      <i class="sw" :class="getWeatherIcon(current_weather)"></i>
      <em class="simple-weather__temp">{{current_weather.temp | temp}} &deg;<template v-if="filter_var(atts.show_units)">{{units}}</template>
      </em>
    </span>
    <template v-if="weather_feed">
      <span v-for="(day, index) in weather_feed" v-if="isDayVisible(index, day)" class="simple-weather__day">
        <span v-if="filter_var(atts.show_units)" class="simple-weather__date">{{day.dt | momentjs(atts.date)}}</span>
        <i class="sw" :class="getWeatherIcon(day)"></i>
        <em class="simple-weather__temp">{{day.temp | temp}} &deg;<em class="simple-weather__temp-min" v-if="filter_var(atts.night)">{{day.temp_min | temp}} &deg;</em><template v-if="filter_var(atts.show_units)">{{units}}</template></em>
      </span>
    </template>
    <template v-else>
      <span v-html="error" class="error"></span>
    </template>
  </template>
  <template v-else>
    <div class="simple-weather-widget" v-if="current_weather.name || weather_feed" :class="atts.inline_css ? 'simple-weather-widget--bg' : ''">
      <h4 class='widget_title' v-if="atts.title || current_weather.name" v-text="atts.title ? atts.title : current_weather.name"></h4>
      <div class="temp">
        <span v-if="current_weather.temp" class="degrees">{{current_weather.temp | temp}} &deg;</span>
        <span class="details">
          <template v-if="current_weather.humidity">Humidity: <em class="float-right">{{current_weather.humidity}}%</em><br></template>
          <template v-if="current_weather.clouds">Clouds: <em class="float-right">{{current_weather.clouds}}%</em><br></template>
          <template v-if="current_weather.wind">Wind <small>({{current_weather.wind.deg}})</small>:
          <em class="float-right">{{current_weather.wind.speed}}<small>{{units_wind}}</small></em></template>
        </span>
      </div>
      <div class="summary">{{current_weather.desc}}</div>
      <div class="simple-weather-table" v-if="weather_feed">
        <div v-for="(day, index) in weather_feed" v-if="index < atts.days" class="simple-weather-table__row">
					<div class="simple-weather-table__date">{{day.dt | momentjs(atts.date)}}</div>
					<div class="simple-weather-table__icon"><i class="sw" :class="getWeatherIcon(day)"></i></div>
					<div class="simple-weather-table__temp">
            {{day.temp | temp}}&deg;
            <span class="simple-weather-table__temp-min">{{day.temp_min | temp}} &deg;</span>
          </div>
        </div>
      </div>
    </div>
  </template>
</div>
</section><section id="text-7" class="mvp-side-widget widget_text">			<div class="textwidget"><p><a href="https://info.com.py">INFO</a></p>
</div>
		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Las más leídas</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://www.780am.com.py/la-religiosa-respuesta-de-trovato/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.780am.com.py/wp-content/uploads/2019/11/trovato-caso-apostala-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/11/trovato-caso-apostala-400x240.jpg 400w, https://www.780am.com.py/wp-content/uploads/2019/11/trovato-caso-apostala-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.780am.com.py/wp-content/uploads/2019/11/trovato-caso-apostala-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/11/trovato-caso-apostala-80x80.jpg 80w, https://www.780am.com.py/wp-content/uploads/2019/11/trovato-caso-apostala-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Deporte Total</span><span class="mvp-cd-date left relative">2 días.</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Sutil pero desafiante: La respuesta de Marco Trovato</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.780am.com.py/imposible-no-quererlo-el-gesto-de-humildad-de-sadio-mane-con-un-utilero/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.780am.com.py/wp-content/uploads/2019/11/sadio-mane-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/11/sadio-mane-400x240.jpeg 400w, https://www.780am.com.py/wp-content/uploads/2019/11/sadio-mane-300x180.jpeg 300w, https://www.780am.com.py/wp-content/uploads/2019/11/sadio-mane-768x461.jpeg 768w, https://www.780am.com.py/wp-content/uploads/2019/11/sadio-mane-590x354.jpeg 590w, https://www.780am.com.py/wp-content/uploads/2019/11/sadio-mane.jpeg 850w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.780am.com.py/wp-content/uploads/2019/11/sadio-mane-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/11/sadio-mane-80x80.jpeg 80w, https://www.780am.com.py/wp-content/uploads/2019/11/sadio-mane-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Destacadas</span><span class="mvp-cd-date left relative">4 días.</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Imposible no quererlo: El gesto de humildad de Sadio Mané con un utilero</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.780am.com.py/quieren-ganar-titulo-en-el-escritorio/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.780am.com.py/wp-content/uploads/2019/11/balotta-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/11/balotta-400x240.jpg 400w, https://www.780am.com.py/wp-content/uploads/2019/11/balotta-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.780am.com.py/wp-content/uploads/2019/11/balotta-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/11/balotta-80x80.jpg 80w, https://www.780am.com.py/wp-content/uploads/2019/11/balotta-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Destacadas</span><span class="mvp-cd-date left relative">2 días.</span>
									</div><!--mvp-cat-date-wrap-->
									<p>&#8220;Quieren ganar título en el escritorio&#8221;</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.780am.com.py/caso-hc-todo-esta-armado-y-tiene-que-ver-con-apostala/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="366" height="240" src="https://www.780am.com.py/wp-content/uploads/2015/12/antonio-barrios-mtro-de-salud.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2015/12/antonio-barrios-mtro-de-salud.jpg 742w, https://www.780am.com.py/wp-content/uploads/2015/12/antonio-barrios-mtro-de-salud-300x196.jpg 300w, https://www.780am.com.py/wp-content/uploads/2015/12/antonio-barrios-mtro-de-salud-696x456.jpg 696w, https://www.780am.com.py/wp-content/uploads/2015/12/antonio-barrios-mtro-de-salud-741x486.jpg 741w, https://www.780am.com.py/wp-content/uploads/2015/12/antonio-barrios-mtro-de-salud-641x420.jpg 641w" sizes="(max-width: 366px) 100vw, 366px" />										<img width="80" height="52" src="https://www.780am.com.py/wp-content/uploads/2015/12/antonio-barrios-mtro-de-salud.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2015/12/antonio-barrios-mtro-de-salud.jpg 742w, https://www.780am.com.py/wp-content/uploads/2015/12/antonio-barrios-mtro-de-salud-300x196.jpg 300w, https://www.780am.com.py/wp-content/uploads/2015/12/antonio-barrios-mtro-de-salud-696x456.jpg 696w, https://www.780am.com.py/wp-content/uploads/2015/12/antonio-barrios-mtro-de-salud-741x486.jpg 741w, https://www.780am.com.py/wp-content/uploads/2015/12/antonio-barrios-mtro-de-salud-641x420.jpg 641w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Destacadas</span><span class="mvp-cd-date left relative">2 días.</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Caso HC: “Todo está armado y tiene que ver con Apostala”</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.780am.com.py/el-estadio-de-la-liga-encarnacena-crece-a-pasos-agigantados/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.780am.com.py/wp-content/uploads/2019/11/estadio-encarnacion-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/11/estadio-encarnacion-2-400x240.jpg 400w, https://www.780am.com.py/wp-content/uploads/2019/11/estadio-encarnacion-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.780am.com.py/wp-content/uploads/2019/11/estadio-encarnacion-2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/11/estadio-encarnacion-2-80x80.jpg 80w, https://www.780am.com.py/wp-content/uploads/2019/11/estadio-encarnacion-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Deporte Total</span><span class="mvp-cd-date left relative">4 días.</span>
									</div><!--mvp-cat-date-wrap-->
									<p>El estadio de la Liga Encarnacena crece a pasos agigantados</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.780am.com.py/presidentes-piden-a-la-apf-que-investigue-a-trovato/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.780am.com.py/wp-content/uploads/2019/11/toti-acosta-guarani-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/11/toti-acosta-guarani-400x240.jpg 400w, https://www.780am.com.py/wp-content/uploads/2019/11/toti-acosta-guarani-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.780am.com.py/wp-content/uploads/2019/11/toti-acosta-guarani-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/11/toti-acosta-guarani-80x80.jpg 80w, https://www.780am.com.py/wp-content/uploads/2019/11/toti-acosta-guarani-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Deporte Total</span><span class="mvp-cd-date left relative">2 días.</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Presidentes piden a la APF que investigue a Trovato</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.780am.com.py/polemica-en-la-cancha-por-que-messi-mando-a-que-tite-se-callara-la-boca/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://www.780am.com.py/wp-content/uploads/2019/11/Lionel-Messi-Tite-400x240.png" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/11/Lionel-Messi-Tite-400x240.png 400w, https://www.780am.com.py/wp-content/uploads/2019/11/Lionel-Messi-Tite-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://www.780am.com.py/wp-content/uploads/2019/11/Lionel-Messi-Tite-80x80.png" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2019/11/Lionel-Messi-Tite-80x80.png 80w, https://www.780am.com.py/wp-content/uploads/2019/11/Lionel-Messi-Tite-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Destacadas</span><span class="mvp-cd-date left relative">4 días.</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Polémica en la cancha: ¿Por qué Messi mandó a que Tite “se callara la boca”?</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://www.780am.com.py/cortes-programados-afectaran-gran-parte-del-area-metropolitana/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="366" height="240" src="https://www.780am.com.py/wp-content/uploads/2016/01/luz-corte-ande.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2016/01/luz-corte-ande.jpg 742w, https://www.780am.com.py/wp-content/uploads/2016/01/luz-corte-ande-300x196.jpg 300w, https://www.780am.com.py/wp-content/uploads/2016/01/luz-corte-ande-696x456.jpg 696w, https://www.780am.com.py/wp-content/uploads/2016/01/luz-corte-ande-741x486.jpg 741w, https://www.780am.com.py/wp-content/uploads/2016/01/luz-corte-ande-641x420.jpg 641w" sizes="(max-width: 366px) 100vw, 366px" />										<img width="80" height="52" src="https://www.780am.com.py/wp-content/uploads/2016/01/luz-corte-ande.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://www.780am.com.py/wp-content/uploads/2016/01/luz-corte-ande.jpg 742w, https://www.780am.com.py/wp-content/uploads/2016/01/luz-corte-ande-300x196.jpg 300w, https://www.780am.com.py/wp-content/uploads/2016/01/luz-corte-ande-696x456.jpg 696w, https://www.780am.com.py/wp-content/uploads/2016/01/luz-corte-ande-741x486.jpg 741w, https://www.780am.com.py/wp-content/uploads/2016/01/luz-corte-ande-641x420.jpg 641w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Destacadas</span><span class="mvp-cd-date left relative">5 días.</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Cortes programados afectarán gran parte del Área Metropolitana</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://www.780am.com.py/"><img src="https://www.780am.com.py/wp-content/uploads/2017/03/logo780-2017-c.png" alt="780 AM &#8211; Noticias" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/780am/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/780am" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/780am/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/user/780am" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-menu-principal-container"><ul id="menu-menu-principal-2" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-117307"><a href="https://www.780am.com.py/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-258"><a href="#">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-265"><a href="https://www.780am.com.py/category/noticias/">Noticias</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263"><a href="https://www.780am.com.py/category/internacionales/">Internacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267"><a href="https://www.780am.com.py/category/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262"><a href="https://www.780am.com.py/category/ciencia-y-tecnologia/">Ciencia y tecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261"><a href="https://www.780am.com.py/category/espectaculos/">Espectáculos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266"><a href="https://www.780am.com.py/category/oyente-reporta/">Oyente reporta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264"><a href="https://www.780am.com.py/category/notas/">Notas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133931"><a href="https://www.780am.com.py/programacion/">Programación</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102847"><a href="https://www.780am.com.py/cadena-satelital/">Cadena Satelital</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2019 - Desarrollado por <a href="https://www.actimedia.com.py" target="_blank">www.actimedia.com.py</a></p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='https://www.780am.com.py/wp-content/plugins/clima-acti2019/js/vue.min.js'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/plugins/clima-acti2019/js/vue-resource.min.js'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/plugins/clima-acti2019/js/moment.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SimpleWeather = {"rest_route":"https:\/\/www.780am.com.py\/wp-json\/","locale":{"firstDay":1,"months":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthsShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"weekdays":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"weekdaysShort":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"],"weekdaysMin":["D","L","M","X","J","V","S"],"gmtOffset":-14400},"settings":{"console_log":true}};
var SimpleWeatherAtts = {"94337ef019d122935e611584b0d3bc3f":{"latitude":"","longitude":"","location":"Asunci\u00f3n, PY","days":"5","units":"metric","show_units":"yes","show_date":"yes","night":"no","date":"dddd","api":"3a4500f5bcf00d57e6b782ef3d923414","interval":"10","timeout":"30","station":"openweather","show_current":"yes","text_align":null,"display":null,"style":"widget","title":"","inline_css":""}};
var SimpleWeatherFeeds = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/plugins/clima-acti2019/js/simple-weather.js?ver=4.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.780am.com.py\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"0ec13f2051","ajax_url":"https:\/\/www.780am.com.py\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"9d8dfc8ba3","ajax_url":"https:\/\/www.780am.com.py\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"872a684dde","ajax_url":"https:\/\/www.780am.com.py\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"2f2a3af95d","ajax_url":"https:\/\/www.780am.com.py\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/themes/actimedia-780am/js/mvpcustom.js?ver=5.2.4'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/themes/actimedia-780am/js/scripts.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/themes/actimedia-780am/js/retina.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=6.0.2'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-content/themes/actimedia-780am/js/jquery.infinitescroll.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.780am.com.py/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=875132509222488&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>