<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Vaticinan que recesión en Argentina puede durar dos años más - 780 AM - Noticias</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.780am.com.py/xmlrpc.php" />
    <meta property="og:image" content="http://www.780am.com.py/wp-content/uploads/2018/10/crisis-argentina.jpg" /><meta name="author" content="780am Noticias">
<link rel="icon" type="image/png" href="http://www.780am.com.py/wp-content/uploads/2016/06/LOGO780NEWwebOKmobile.png">
<!-- This site is optimized with the Yoast SEO Premium plugin v6.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="news_keywords" content="argentina, césar barreto, crisis argentina, recesión argentina" />
<link rel="original-source" href="http://www.780am.com.py/vaticinan-que-recesion-en-argentina-puede-durar-dos-anos-mas/" />
<link rel="canonical" href="http://www.780am.com.py/vaticinan-que-recesion-en-argentina-puede-durar-dos-anos-mas/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vaticinan que recesión en Argentina puede durar dos años más - 780 AM - Noticias" />
<meta property="og:description" content="Fue lo indicado por el economista y ex ministro de Hacienda, Cesar Barreto, al referirse al impacto que esa situación tendría en nuestro país. Sobre todo apuntó a las remesas que envían nuestros compatriotas desde el país vecino. En tal sentido indicó que la devaluación del peso argentino repercutió mucho en el Paraguay y eso &hellip;" />
<meta property="og:url" content="http://www.780am.com.py/vaticinan-que-recesion-en-argentina-puede-durar-dos-anos-mas/" />
<meta property="og:site_name" content="780 AM - Noticias" />
<meta property="article:publisher" content="https://www.facebook.com/780am/?fref=ts" />
<meta property="article:tag" content="Argentina" />
<meta property="article:tag" content="César Barreto" />
<meta property="article:tag" content="Crisis Argentina" />
<meta property="article:tag" content="Recesión Argentina" />
<meta property="article:section" content="Economia" />
<meta property="article:published_time" content="2018-10-11T09:12:18+00:00" />
<meta property="article:modified_time" content="2018-10-11T10:33:01+00:00" />
<meta property="og:updated_time" content="2018-10-11T10:33:01+00:00" />
<meta property="og:image" content="http://www.780am.com.py/wp-content/uploads/2018/10/crisis-argentina.jpg" />
<meta property="og:image:width" content="742" />
<meta property="og:image:height" content="486" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Fue lo indicado por el economista y ex ministro de Hacienda, Cesar Barreto, al referirse al impacto que esa situación tendría en nuestro país. Sobre todo apuntó a las remesas que envían nuestros compatriotas desde el país vecino. En tal sentido indicó que la devaluación del peso argentino repercutió mucho en el Paraguay y eso [&hellip;]" />
<meta name="twitter:title" content="Vaticinan que recesión en Argentina puede durar dos años más - 780 AM - Noticias" />
<meta name="twitter:site" content="@780am" />
<meta name="twitter:image" content="http://www.780am.com.py/wp-content/uploads/2018/10/crisis-argentina.jpg" />
<meta name="twitter:creator" content="@780am" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.780am.com.py\/","name":"780 AM - Noticias","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.780am.com.py\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="780 AM - Noticias &raquo; Feed" href="http://www.780am.com.py/feed/" />
<link rel="alternate" type="application/rss+xml" title="780 AM - Noticias &raquo; RSS de los comentarios" href="http://www.780am.com.py/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.780am.com.py\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.780am.com.py/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.780am.com.py/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.780am.com.py/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.780am.com.py/wp-content/themes/noticias-780/style.css?ver=7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.780am.com.py/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.780am.com.py/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/www.780am.com.py\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"96987","token":"a11ef509e4","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.780am.com.py/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.1.0.min.js?ver=4.1.2'></script>
<link rel='https://api.w.org/' href='http://www.780am.com.py/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.780am.com.py/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.780am.com.py/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://www.780am.com.py/?p=96987' />
<link rel="alternate" type="application/json+oembed" href="http://www.780am.com.py/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.780am.com.py%2Fvaticinan-que-recesion-en-argentina-puede-durar-dos-anos-mas%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.780am.com.py/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.780am.com.py%2Fvaticinan-que-recesion-en-argentina-puede-durar-dos-anos-mas%2F&#038;format=xml" />
<meta property="fb:app_id" content="875132509222488"/><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.780am.com.py/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-45412915-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-96987 single-format-standard vaticinan-que-recesion-en-argentina-puede-durar-dos-anos-mas wpb-js-composer js-comp-ver-5.4.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/780am/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/780am/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/780am" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/780am" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-27438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-27438"><a href="http://www.780am.com.py/">Inicio</a></li>
<li id="menu-item-258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-258"><a href="#">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-265" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-265"><a href="http://www.780am.com.py/category/noticias/">Noticias</a></li>
	<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263"><a href="http://www.780am.com.py/category/internacionales/">Internacionales</a></li>
	<li id="menu-item-267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267"><a href="http://www.780am.com.py/category/salud/">Salud</a></li>
	<li id="menu-item-262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262"><a href="http://www.780am.com.py/category/ciencia-y-tecnologia/">Ciencia y tecnología</a></li>
	<li id="menu-item-261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261"><a href="http://www.780am.com.py/category/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266"><a href="http://www.780am.com.py/category/oyente-reporta/">Oyente reporta</a></li>
	<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264"><a href="http://www.780am.com.py/category/notas/">Notas</a></li>
</ul>
</li>
<li id="menu-item-93172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93172"><a href="http://www.780am.com.py/programacion/">Programación</a></li>
<li id="menu-item-375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375"><a target="_blank" href="http://www.780am.com.py/futbol">FÚTBOL 780</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.780am.com.py/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        <div class="td-header-sp-top-menu">

<div></div>
                   
<script>
function mshora(){
	
	th = new Date();
	top_hora= th.getHours();
	top_minuto= th.getMinutes();
	top_segundo= th.getSeconds();
	
	if (top_hora < 12){
		dn= "AM" ;
	};
	if (top_hora > 12){
		if (top_minuto >= 0 ){
			dn= "PM";
			top_hora = top_hora -12;
		};
	};
	if (top_hora<=9){
		top_hora = "0"+top_hora;
	}
	if (top_hora==0){
		top_hora=12;
	};
	if (top_minuto<=9){
		top_minuto="0"+top_minuto;
	};
	if (top_segundo<=9){
		top_segundo="0"+top_segundo;
	};
	
	document.getElementById("mh").innerHTML = top_hora + ":" + top_minuto + ":" + top_segundo + "  " + dn ;
	
};

setInterval(mshora,1000);
mshora();

//document.getElementById("mh").innerHTML ="-";

</script>

	<img src="http://actimedia.com.py/demo/7802016/sm_paraguay.jpg" style="height: 12px; position: relative; top: 2px;">        <div class="td_data_time">
            <div >

                                
            </div>
        </div>
 <div style="width: 70px; height: 25px; display: inline-block; margin: 0px 0px -8px; text-align: left; color: rgb(255, 255, 255);" id="mh"></div>

    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-33"><a href="http://www.780am.com.py/contacto/">Contacto</a></li>
<li id="menu-item-2184" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2184"><a href="http://www.780am.com.py/cadena-satelital/">Cadena Satelital</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/780am/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/780am/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/780am" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/780am" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>
<span class="td-social-icon-wrap">
  <a style="cursor:pointer;" target="blank" onclick="javascript:ventana()">
    <div style="width: 188px; display: inline-block; background-image: url(http://www.780am.com.py/wp-content/uploads/2016/12/online-2-2016-12-12.png); 
           background-size: contain; background-repeat: no-repeat; height: 60px; margin: -2px 4px -39px;">
    </div>
  </a>
</span>

</div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Ingresar</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo reduc">
                        <a class="td-main-logo" href="http://www.780am.com.py/">
            <img class="td-retina-data" data-retina="http://www.780am.com.py/wp-content/uploads/2017/03/logo780-120x90-17.png" src="http://www.780am.com.py/wp-content/uploads/2017/03/logo780-120x90-17.png" alt=""/>
            <span class="td-visual-hidden">780 AM &#8211; Noticias</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div id="alter" style="width:100%; text-aling:right; cursor:pointer;"><img id="tmimg" style="max-width:729px; min-width:190px; max-height:90px"></div>

<!-- UN SOLO BANNER 
<script>
     bal= document.getElementById("alter");
    document.images["tmimg"].src='http://www.780am.com.py/wp-content/uploads/2018/05/banner-dia-de-la-independencia.png';
    bal.addEventListener("click", function(){ window.open('https://www.780am.com.py','tmimg') });
</script>
 
 FIN UN SOLO BANNER -->

<!-- DOS BANNERS 

<script>
var ni=1;
bal= document.getElementById("alter");
function cambiabnr(){
    if (ni==2){
      document.images["tmimg"].src='http://www.780am.com.py/wp-content/uploads/2018/05/banner-dia-de-la-independencia.png';
        ni=1;
        if (ni==1){
            bal .addEventListener("click", function(){ window.open("http://www.780am.com.py/online3/","tmimg","width=500,height=235,scrollbars=no") } );
        }
    } else if (ni==1){
      document.images["tmimg"].src='http://www.780am.com.py/wp-content/uploads/2018/05/banner-dia-de-la-madre.png';
        ni=2;
        if (ni==2){
           bal.addEventListener("click", function(){ window.open('https://www.itau.com.py/Paginas/paravos_servicios_24hsinternet','tmimg') });
        }
    }
}
var tmpfe= new Date();
var tmpdia= tmpfe.getDate();
var tmpmes= tmpfe.getMonth()+1;

if(tmpmes<=5){
  if(tmpdia<=15){
    setInterval(cambiabnr,6000);
  }else{
    document.images["tmimg"].src='http://www.780am.com.py/wp-content/uploads/2018/05/banner-dia-de-la-madre.png';
    bal.addEventListener("click", function(){ window.open('https://www.itau.com.py/Paginas/paravos_servicios_24hsinternet','tmimg') });
  }
}
/**/
</script>

FIN DOS BANNERS -->
</div>
</div>            </div>
            <div class="td-header-logo-alt">
                <aside id="text-4" class="widget widget_text">			<div class="textwidget"><img src="http://www.780am.com.py/wp-content/uploads/2017/03/logo780-2017-142x90.png" width="142" height="90"></div>
		</aside>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://www.780am.com.py/">
			<img class="td-retina-data" data-retina="http://780am.com.py/wp-content/uploads/2016/06/LOGO780NEWwebOKmobile.png" src="http://780am.com.py/wp-content/uploads/2016/06/LOGO780NEWwebOKmobile.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://www.780am.com.py/">
			<img class="td-retina-data" data-retina="http://www.780am.com.py/wp-content/uploads/2017/03/logo780-120x90-17.png" src="http://www.780am.com.py/wp-content/uploads/2017/03/logo780-120x90-17.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-27438"><a href="http://www.780am.com.py/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-258"><a href="#">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-265"><a href="http://www.780am.com.py/category/noticias/">Noticias</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-263"><a href="http://www.780am.com.py/category/internacionales/">Internacionales</a>
	<ul class="sub-menu">
		<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5bbf74e28585b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5bbf74e28585b" ><script>var block_td_uid_2_5bbf74e28585b = new tdBlock();
block_td_uid_2_5bbf74e28585b.id = "td_uid_2_5bbf74e28585b";
block_td_uid_2_5bbf74e28585b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5bbf74e28585b_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5bbf74e28585b.td_column_number = "3";
block_td_uid_2_5bbf74e28585b.block_type = "td_block_mega_menu";
block_td_uid_2_5bbf74e28585b.post_count = "5";
block_td_uid_2_5bbf74e28585b.found_posts = "4601";
block_td_uid_2_5bbf74e28585b.header_color = "";
block_td_uid_2_5bbf74e28585b.ajax_pagination_infinite_stop = "";
block_td_uid_2_5bbf74e28585b.max_num_pages = "921";
tdBlocksArray.push(block_td_uid_2_5bbf74e28585b);
</script><div id=td_uid_2_5bbf74e28585b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.780am.com.py/keiko-fujimori-detenida-por-lavado-de-dinero/" rel="bookmark" title="Keiko Fujimori, detenida por lavado de dinero"><img width="218" height="150" class="entry-thumb" src="http://www.780am.com.py/wp-content/uploads/2016/04/keiko-fujimori-218x150.jpg" alt="" title="Keiko Fujimori, detenida por lavado de dinero"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.780am.com.py/keiko-fujimori-detenida-por-lavado-de-dinero/" rel="bookmark" title="Keiko Fujimori, detenida por lavado de dinero">Keiko Fujimori, detenida por lavado de dinero</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.780am.com.py/michael-se-degrado-tormenta-tropical-tras-su-paso-por-florida/" rel="bookmark" title="Michael se degradó a tormenta tropical tras su paso por Florida"><img width="218" height="150" class="entry-thumb" src="http://www.780am.com.py/wp-content/uploads/2018/10/michael-218x150.jpg" alt="" title="Michael se degradó a tormenta tropical tras su paso por Florida"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.780am.com.py/michael-se-degrado-tormenta-tropical-tras-su-paso-por-florida/" rel="bookmark" title="Michael se degradó a tormenta tropical tras su paso por Florida">Michael se degradó a tormenta tropical tras su paso por Florida</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.780am.com.py/la-tripulacion-de-la-soyuz-aterriza-de-emergencia-por-falla-en-el-lanzamiento/" rel="bookmark" title="La tripulación de la Soyuz aterriza de emergencia por falla en el lanzamiento"><img width="218" height="150" class="entry-thumb" src="http://www.780am.com.py/wp-content/uploads/2018/10/cohete-218x150.jpg" alt="" title="La tripulación de la Soyuz aterriza de emergencia por falla en el lanzamiento"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.780am.com.py/la-tripulacion-de-la-soyuz-aterriza-de-emergencia-por-falla-en-el-lanzamiento/" rel="bookmark" title="La tripulación de la Soyuz aterriza de emergencia por falla en el lanzamiento">La tripulación de la Soyuz aterriza de emergencia por falla en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.780am.com.py/ee-uu-alerta-de-tornados-en-florida-y-georgia-por-el-huracan-michael/" rel="bookmark" title="EE.UU: Alerta de tornados en Florida y Georgia por el huracán Michael"><img width="218" height="150" class="entry-thumb" src="http://www.780am.com.py/wp-content/uploads/2018/10/huracan-michael-florida-218x150.jpg" alt="" title="EE.UU: Alerta de tornados en Florida y Georgia por el huracán Michael"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.780am.com.py/ee-uu-alerta-de-tornados-en-florida-y-georgia-por-el-huracan-michael/" rel="bookmark" title="EE.UU: Alerta de tornados en Florida y Georgia por el huracán Michael">EE.UU: Alerta de tornados en Florida y Georgia por el huracán&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.780am.com.py/condenan-mas-de-5-anos-de-prision-ex-ministro-argentino/" rel="bookmark" title="Condenan a más de 5 años de prisión a ex ministro argentino"><img width="218" height="150" class="entry-thumb" src="http://www.780am.com.py/wp-content/uploads/2017/10/julio-de-vido-argentina-218x150.jpg" alt="" title="Condenan a más de 5 años de prisión a ex ministro argentino"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.780am.com.py/condenan-mas-de-5-anos-de-prision-ex-ministro-argentino/" rel="bookmark" title="Condenan a más de 5 años de prisión a ex ministro argentino">Condenan a más de 5 años de prisión a ex ministro&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5bbf74e28585b" data-td_block_id="td_uid_2_5bbf74e28585b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5bbf74e28585b" data-td_block_id="td_uid_2_5bbf74e28585b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-267"><a href="http://www.780am.com.py/category/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-262"><a href="http://www.780am.com.py/category/ciencia-y-tecnologia/">Ciencia y tecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-261"><a href="http://www.780am.com.py/category/espectaculos/">Espectáculos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-266"><a href="http://www.780am.com.py/category/oyente-reporta/">Oyente reporta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-264"><a href="http://www.780am.com.py/category/notas/">Notas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-93172"><a href="http://www.780am.com.py/programacion/">Programación</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-375"><a target="_blank" href="http://www.780am.com.py/futbol">FÚTBOL 780</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.780am.com.py/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.780am.com.py/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las noticias en Economia" class="entry-crumb" itemprop="url" href="http://www.780am.com.py/category/economia/"><span itemprop="title">Economia</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Vaticinan que recesión en Argentina puede durar dos años más"><meta itemprop="url" content = "http://www.780am.com.py/vaticinan-que-recesion-en-argentina-puede-durar-dos-anos-mas/">Vaticinan que recesión en Argentina puede durar dos años más</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-96987" class="post-96987 post type-post status-publish format-standard has-post-thumbnail hentry category-economia category-noticias tag-argentina tag-cesar-barreto tag-crisis-argentina tag-recesion-argentina" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Vaticinan que recesión en Argentina puede durar dos años más</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-11T09:12:18+00:00" >11 octubre, 2018</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.780am.com.py%2Fvaticinan-que-recesion-en-argentina-puede-durar-dos-anos-mas%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Vaticinan+que+recesi%C3%B3n+en+Argentina+puede+durar+dos+a%C3%B1os+m%C3%A1s&url=http%3A%2F%2Fwww.780am.com.py%2Fvaticinan-que-recesion-en-argentina-puede-durar-dos-anos-mas%2F&via=780am"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.780am.com.py/vaticinan-que-recesion-en-argentina-puede-durar-dos-anos-mas/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.780am.com.py/vaticinan-que-recesion-en-argentina-puede-durar-dos-anos-mas/&amp;media=http://www.780am.com.py/wp-content/uploads/2018/10/crisis-argentina.jpg&description=Vaticinan+que+recesi%C3%B3n+en+Argentina+puede+durar+dos+a%C3%B1os+m%C3%A1s" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Vaticinan+que+recesi%C3%B3n+en+Argentina+puede+durar+dos+a%C3%B1os+m%C3%A1s%20-%20http%3A%2F%2Fwww.780am.com.py%2Fvaticinan-que-recesion-en-argentina-puede-durar-dos-anos-mas%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.780am.com.py/vaticinan-que-recesion-en-argentina-puede-durar-dos-anos-mas/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.780am.com.py/vaticinan-que-recesion-en-argentina-puede-durar-dos-anos-mas/" data-text="Vaticinan que recesión en Argentina puede durar dos años más" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://www.780am.com.py/wp-content/uploads/2018/10/crisis-argentina.jpg" data-caption=""><img width="696" height="456" class="entry-thumb td-modal-image" src="http://www.780am.com.py/wp-content/uploads/2018/10/crisis-argentina-696x456.jpg" alt="" title="crisis-argentina"/></a></div>
        <p>Fue lo indicado por el economista y ex ministro de Hacienda, Cesar Barreto, al referirse al impacto que esa situación tendría en nuestro país. Sobre todo apuntó a las remesas que envían nuestros compatriotas desde el país vecino.</p>
<p>En tal sentido indicó que la devaluación del peso argentino repercutió mucho en el Paraguay y eso se pudo apreciar en el turismo de compra.</p>
<p>Barreto señaló que recién ahora están comenzando a corregir los desequilibrios fiscales y adoptando medidas más consistentes. “Una Argentina ordenada le conviene a todos en la región”, dijo.</p>
<p>Mencionó que otra consecuencia de estas medidas de poner en orden la economía es que los productos de ese país serán más competitivos permanentemente de aquí a cinco años.</p>
<p>Por otro lado, refiriéndose a Brasil, la posible llegada de Bolsonaro al poder genera incertidumbre, pero a priori tendería a aplicar una política muy proteccionista y habrá que evaluar cómo afecta eso al bloque del Mercosur siendo el mayor socio.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>¿Cuál es tu opinión respecto a esto?</h3><div class="fb-comments" data-href="http://www.780am.com.py/vaticinan-que-recesion-en-argentina-puede-durar-dos-anos-mas/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div class="td-a-rec td-a-rec-id-content_bottom  "><img src="http://www.780am.com.py/wp-content/uploads/2018/04/whatsapp780-1.png" /></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://www.780am.com.py/tag/argentina/">Argentina</a></li><li><a href="http://www.780am.com.py/tag/cesar-barreto/">César Barreto</a></li><li><a href="http://www.780am.com.py/tag/crisis-argentina/">Crisis Argentina</a></li><li><a href="http://www.780am.com.py/tag/recesion-argentina/">Recesión Argentina</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.780am.com.py%2Fvaticinan-que-recesion-en-argentina-puede-durar-dos-anos-mas%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Vaticinan+que+recesi%C3%B3n+en+Argentina+puede+durar+dos+a%C3%B1os+m%C3%A1s&url=http%3A%2F%2Fwww.780am.com.py%2Fvaticinan-que-recesion-en-argentina-puede-durar-dos-anos-mas%2F&via=780am"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.780am.com.py/vaticinan-que-recesion-en-argentina-puede-durar-dos-anos-mas/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.780am.com.py/vaticinan-que-recesion-en-argentina-puede-durar-dos-anos-mas/&amp;media=http://www.780am.com.py/wp-content/uploads/2018/10/crisis-argentina.jpg&description=Vaticinan+que+recesi%C3%B3n+en+Argentina+puede+durar+dos+a%C3%B1os+m%C3%A1s" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Vaticinan+que+recesi%C3%B3n+en+Argentina+puede+durar+dos+a%C3%B1os+m%C3%A1s%20-%20http%3A%2F%2Fwww.780am.com.py%2Fvaticinan-que-recesion-en-argentina-puede-durar-dos-anos-mas%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.780am.com.py/vaticinan-que-recesion-en-argentina-puede-durar-dos-anos-mas/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.780am.com.py/vaticinan-que-recesion-en-argentina-puede-durar-dos-anos-mas/" data-text="Vaticinan que recesión en Argentina puede durar dos años más" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Noticia anterior</span><a href="http://www.780am.com.py/cuestionan-imputacion-de-supuestos-complices-de-quintuple-homicidio/">Cuestionan imputación de supuestos cómplices de quíntuple homicidio</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Noticia siguiente</span><a href="http://www.780am.com.py/ministro-aseguro-que-epp-ya-no-saldra-de-su-zona-de-influencia/">Ministro aseguró que EPP ya no saldrá de su zona de influencia</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.780am.com.py/author/hbaez/">780am Noticias</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="780am Noticias"></span><meta itemprop="datePublished" content="2018-10-11T09:12:18+00:00"><meta itemprop="dateModified" content="2018-10-11T10:33:01+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.780am.com.py/vaticinan-que-recesion-en-argentina-puede-durar-dos-anos-mas/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.780am.com.py/wp-content/uploads/2017/03/logo780-120x90-17.png"></span><meta itemprop="name" content="780 AM - Noticias"></span><meta itemprop="headline " content="Vaticinan que recesión en Argentina puede durar dos años más"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.780am.com.py/wp-content/uploads/2018/10/crisis-argentina.jpg"><meta itemprop="width" content="742"><meta itemprop="height" content="486"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_4_5bbf74e29d945_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5bbf74e29d945" ><script>var block_td_uid_4_5bbf74e29d945 = new tdBlock();
block_td_uid_4_5bbf74e29d945.id = "td_uid_4_5bbf74e29d945";
block_td_uid_4_5bbf74e29d945.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_5bbf74e29d945_rand","offset":"","css":"","live_filter":"cur_post_same_tags","live_filter_cur_post_id":96987,"live_filter_cur_post_author":"11"}';
block_td_uid_4_5bbf74e29d945.td_column_number = "3";
block_td_uid_4_5bbf74e29d945.block_type = "td_block_related_posts";
block_td_uid_4_5bbf74e29d945.post_count = "3";
block_td_uid_4_5bbf74e29d945.found_posts = "201";
block_td_uid_4_5bbf74e29d945.header_color = "";
block_td_uid_4_5bbf74e29d945.ajax_pagination_infinite_stop = "";
block_td_uid_4_5bbf74e29d945.max_num_pages = "67";
tdBlocksArray.push(block_td_uid_4_5bbf74e29d945);
</script><h4 class="td-related-title"><a id="td_uid_5_5bbf74e2a0c29" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5bbf74e29d945" href="#">Noticias relacionadas</a><a id="td_uid_6_5bbf74e2a0c77" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5bbf74e29d945" href="#">Más del autor</a></h4><div id=td_uid_4_5bbf74e29d945 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.780am.com.py/condenan-mas-de-5-anos-de-prision-ex-ministro-argentino/" rel="bookmark" title="Condenan a más de 5 años de prisión a ex ministro argentino"><img width="218" height="150" class="entry-thumb" src="http://www.780am.com.py/wp-content/uploads/2017/10/julio-de-vido-argentina-218x150.jpg" alt="" title="Condenan a más de 5 años de prisión a ex ministro argentino"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.780am.com.py/condenan-mas-de-5-anos-de-prision-ex-ministro-argentino/" rel="bookmark" title="Condenan a más de 5 años de prisión a ex ministro argentino">Condenan a más de 5 años de prisión a ex ministro argentino</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.780am.com.py/patota-mata-paraguayo-en-buenos-aires/" rel="bookmark" title="Patota mata a paraguayo en Buenos Aires"><img width="218" height="150" class="entry-thumb" src="http://www.780am.com.py/wp-content/uploads/2018/09/Gustavo-Machado-rojas-paraguayo-asesinado-218x150.jpg" alt="" title="Patota mata a paraguayo en Buenos Aires"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.780am.com.py/patota-mata-paraguayo-en-buenos-aires/" rel="bookmark" title="Patota mata a paraguayo en Buenos Aires">Patota mata a paraguayo en Buenos Aires</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.780am.com.py/argentina-mauricio-macri-enfrenta-cuarto-paro-general-de-trabajadores/" rel="bookmark" title="Argentina: Mauricio Macri enfrenta cuarto paro general de trabajadores"><img width="218" height="150" class="entry-thumb" src="http://www.780am.com.py/wp-content/uploads/2018/09/paro-argentina-huelga-218x150.jpg" alt="" title="Argentina: Mauricio Macri enfrenta cuarto paro general de trabajadores"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.780am.com.py/argentina-mauricio-macri-enfrenta-cuarto-paro-general-de-trabajadores/" rel="bookmark" title="Argentina: Mauricio Macri enfrenta cuarto paro general de trabajadores">Argentina: Mauricio Macri enfrenta cuarto paro general de trabajadores</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5bbf74e29d945" data-td_block_id="td_uid_4_5bbf74e29d945"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5bbf74e29d945" data-td_block_id="td_uid_4_5bbf74e29d945"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text"><div class="block-title"><span>LAS MAS LEIDAS</span></div>			<div class="textwidget">
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li> <a href="http://www.780am.com.py/identifican-victimas-de-macabro-hallazgo-en-asuncion/" title="Identifican a víctimas de macabro hallazgo en Asunción" class="wpp-post-title" target="_self">Identifican a víctimas de macabro h...</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="http://www.780am.com.py/emiten-recomendaciones-ante-pronostico-de-lluvias-y-tormentas/" title="Emiten recomendaciones ante pronóstico de lluvias y tormentas" class="wpp-post-title" target="_self">Emiten recomendaciones ante pronóst...</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="http://www.780am.com.py/tony-barrios-mato-mas-gente-que-el-epp-robando-remedios-payo-cubas/" title="&#8220;Tony Barrios mató más gente que el EPP robando remedios”, Payo Cubas" class="wpp-post-title" target="_self">&#8220;Tony Barrios mató más gente...</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="http://www.780am.com.py/hallan-cadaveres-en-un-estacionamiento-abandonado-en-el-microcentro/" title="Hallan cadáveres en un estacionamiento abandonado en el Microcentro" class="wpp-post-title" target="_self">Hallan cadáveres en un estacionamie...</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="http://www.780am.com.py/denunciaran-ante-fiscalia-millonario-perjuicio-petropar/" title="Denunciarán ante Fiscalía millonario perjuicio a Petropar" class="wpp-post-title" target="_self">Denunciarán ante Fiscalía millonari...</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="http://www.780am.com.py/denuncian-en-taiwan-a-director-de-migraciones-por-conducta-sexual-inapropiada/" title="Denuncian en Taiwán a Director de Migraciones por conducta sexual inapropiada" class="wpp-post-title" target="_self">Denuncian en Taiwán a Director de M...</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="http://www.780am.com.py/abogada-sostuvo-no-ser-secretaria-vinculada-ministro-de-la-corte-expuesto-por-senador/" title="Abogada sostuvo no ser secretaria vinculada a Ministro de la Corte, expuesto por Senador" class="wpp-post-title" target="_self">Abogada sostuvo no ser secretaria v...</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="http://www.780am.com.py/paraguayo-cubas-le-gusta-victimizarse-afirma-senadora/" title="&#8220;A Paraguayo Cubas le gusta victimizarse&#8221;, afirma senadora" class="wpp-post-title" target="_self">&#8220;A Paraguayo Cubas le gusta v...</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="http://www.780am.com.py/en-total-hallan-cinco-cadaveres/" title="En total hallan cinco cadáveres" class="wpp-post-title" target="_self">En total hallan cinco cadáveres</a> <span class="wpp-meta post-stats"></span></li>
<li> <a href="http://www.780am.com.py/califican-de-golpe-importante-captura-de-presunto-lider-del-comando-vermelho/" title="Califican de golpe importante captura de presunto líder del Comando Vermelho" class="wpp-post-title" target="_self">Califican de golpe importante captu...</a> <span class="wpp-meta post-stats"></span></li>

</ul>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"></div>
		</aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_7_5bbf74e2e92fa_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_5bbf74e2e92fa" ><script>var block_td_uid_7_5bbf74e2e92fa = new tdBlock();
block_td_uid_7_5bbf74e2e92fa.id = "td_uid_7_5bbf74e2e92fa";
block_td_uid_7_5bbf74e2e92fa.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"post","category_id":"28","category_ids":"","custom_title":"NOTICIAS DESTACADAS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"Ver m\u00e1s","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_5bbf74e2e92fa_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5bbf74e2e92fa.td_column_number = "1";
block_td_uid_7_5bbf74e2e92fa.block_type = "td_block_15";
block_td_uid_7_5bbf74e2e92fa.post_count = "4";
block_td_uid_7_5bbf74e2e92fa.found_posts = "17855";
block_td_uid_7_5bbf74e2e92fa.header_color = "#";
block_td_uid_7_5bbf74e2e92fa.ajax_pagination_infinite_stop = "Ver más";
block_td_uid_7_5bbf74e2e92fa.max_num_pages = "4464";
tdBlocksArray.push(block_td_uid_7_5bbf74e2e92fa);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>NOTICIAS DESTACADAS</span></h4></div><div id=td_uid_7_5bbf74e2e92fa class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.780am.com.py/abdo-benitez-buscara-pacto-politico-nacional-segun-senador/" rel="bookmark" title="Abdo Benítez buscará pacto político nacional, según senador"><img width="218" height="150" class="entry-thumb" src="http://www.780am.com.py/wp-content/uploads/2018/08/silvio-ovelar-senador-218x150.jpg" alt="" title="Abdo Benítez buscará pacto político nacional, según senador"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.780am.com.py/abdo-benitez-buscara-pacto-politico-nacional-segun-senador/" rel="bookmark" title="Abdo Benítez buscará pacto político nacional, según senador">Abdo Benítez buscará pacto político nacional, según senador</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.780am.com.py/hallan-3-cadaveres-en-una-vivienda-de-capitan-bado/" rel="bookmark" title="Hallan 3 cadáveres en una vivienda de Capitán Bado"><img width="218" height="150" class="entry-thumb" src="http://www.780am.com.py/wp-content/uploads/2018/10/comisaría-capitan-bado-218x150.jpg" alt="" title="Hallan 3 cadáveres en una vivienda de Capitán Bado"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.780am.com.py/hallan-3-cadaveres-en-una-vivienda-de-capitan-bado/" rel="bookmark" title="Hallan 3 cadáveres en una vivienda de Capitán Bado">Hallan 3 cadáveres en una vivienda de Capitán Bado</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.780am.com.py/grupo-de-estenos-se-manifiestan-favor-de-zacarias-en-asuncion/" rel="bookmark" title="Grupo de esteños se manifiestan a favor de Zacarías en Asunción"><img width="218" height="150" class="entry-thumb" src="http://www.780am.com.py/wp-content/uploads/2018/10/esteños-218x150.jpg" alt="" title="Grupo de esteños se manifiestan a favor de Zacarías en Asunción"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.780am.com.py/grupo-de-estenos-se-manifiestan-favor-de-zacarias-en-asuncion/" rel="bookmark" title="Grupo de esteños se manifiestan a favor de Zacarías en Asunción">Grupo de esteños se manifiestan a favor de Zacarías en Asunción</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.780am.com.py/ministro-aseguro-que-epp-ya-no-saldra-de-su-zona-de-influencia/" rel="bookmark" title="Ministro aseguró que EPP ya no saldrá de su zona de influencia"><img width="218" height="150" class="entry-thumb" src="http://www.780am.com.py/wp-content/uploads/2018/08/Juan-Ernesto-Villamayor-218x150.jpg" alt="" title="Ministro aseguró que EPP ya no saldrá de su zona de influencia"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.780am.com.py/ministro-aseguro-que-epp-ya-no-saldra-de-su-zona-de-influencia/" rel="bookmark" title="Ministro aseguró que EPP ya no saldrá de su zona de influencia">Ministro aseguró que EPP ya no saldrá de su zona de...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5bbf74e2e92fa" data-td_block_id="td_uid_7_5bbf74e2e92fa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5bbf74e2e92fa" data-td_block_id="td_uid_7_5bbf74e2e92fa"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.780am.com.py/"><img class="td-retina-data" src="http://www.780am.com.py/wp-content/uploads/2017/03/logo780-120x90-17.png" data-retina="http://www.780am.com.py/wp-content/uploads/2017/03/logo780-120x90-17.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Megacadena de Comunicaciones<br />
Avda. Perón casi Concepción de Prieto. Asunción – Paraguay<br />
Teléfono: <a href="tel:021300380">(595 21) 300 380</a></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/780am/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/780am/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/780am" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/780am" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Sitio web desarrollado por <a href="http://www.actimedia.com.py" target="_blank">www.actimedia.com.py</a>                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Último momento</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.780am.com.py/fiscal-general-afirma-no-sentirse-presionada-por-escraches/" rel="bookmark" title="Fiscal General afirma no sentirse presionada por escraches"><img width="100" height="70" class="entry-thumb" src="http://www.780am.com.py/wp-content/uploads/2018/03/Dra.-Sandra-Quiñonez-100x70.jpg" alt="" title="Fiscal General afirma no sentirse presionada por escraches"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.780am.com.py/fiscal-general-afirma-no-sentirse-presionada-por-escraches/" rel="bookmark" title="Fiscal General afirma no sentirse presionada por escraches">Fiscal General afirma no sentirse presionada por escraches</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-11T12:12:17+00:00" >11 octubre, 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.780am.com.py/corte-investigara-cucho-en-su-calidad-de-abogado/" rel="bookmark" title="Corte investigará a “Cucho” en su calidad de abogado"><img width="100" height="70" class="entry-thumb" src="http://www.780am.com.py/wp-content/uploads/2018/09/Reinaldo-Cabañas-Cucho-100x70.jpg" alt="" title="Corte investigará a “Cucho” en su calidad de abogado"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.780am.com.py/corte-investigara-cucho-en-su-calidad-de-abogado/" rel="bookmark" title="Corte investigará a “Cucho” en su calidad de abogado">Corte investigará a “Cucho” en su calidad de abogado</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-11T11:24:01+00:00" >11 octubre, 2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Actimedia by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        
        uid: 5bbf74e3409bc
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-module-comments{
    display:none;
}

.td-post-next-prev-content {
    border-style:dotted;
    border-color:tomato;
    padding:20px;
    margin-bottom:20px;
}

.td-post-next-prev-content a {
    margin-bottom:0px !important;
}
.td-header-sp-logo.reduc{
    width: /*284px;*/ 142px;
}
.td-header-logo-alt{
    width: 142px;
position: relative;
display: inline-block;
margin: 28px 0px 9px 0px;
}
@media (max-width:767px){
    .td-header-logo-alt{
        display:none;
      width: 100% !important;
      margin: 0px !important; 
      text-align:center !important;
    }
}
</style>

<script type="text/javascript">setTimeout('document.location.reload()',600000);

function ventana(){
   /*window.open("http://www.780am.com.py/online/","ventana1","width=500,height=235,scrollbars=no")
   window.open("http://www.780am.com.py/online3/","ventana1","width=640,height=302,scrollbars=no");*/
   if (navigator.userAgent.match(/iPhone/i) ||navigator.userAgent.match(/iPod/i) ||
   navigator.userAgent.match(/Android/i)) {
       window.open("http://www.780am.com.py/online/","ventana1","width=500,height=235,scrollbars=no");
   }else{
       window.open("http://www.780am.com.py/online3/","ventana1","width=640,height=302,scrollbars=no");
   }
}

/* */
function checkIfCookieWriteable()
{
	var date = new Date();
	date.setTime(date.getTime()+(1*24*60*60*1000));
	var expires = "; expires="+date.toGMTString();
	document.cookie = "checkCookie=yes" + expires;
	
	if(document.cookie.indexOf("checkCookie") >= 0) {
		return true;
	} else {
		return false;
	}
}

if (navigator.userAgent.match(/iPhone/i) ||
navigator.userAgent.match(/iPod/i) ||
navigator.userAgent.match(/Android/i)) {
	
	if(document.cookie.indexOf("marketCookie") < 0) {
		if(checkIfCookieWriteable()) {
			var date = new Date();
			
			var alertText = "";
			var locationText = "";
			
			if (navigator.userAgent.match(/Android/i)) {
				alertText = "Descargá la versión oficial de 780am para Android";
				locationText = "https://play.google.com/store/apps/details?id=actimedia.radio780am";
			} 
			/*else {
				alertText = "DescargÃ¡ la versiÃ³n oficial de Hoy para iOS";
				locationText = "itms-apps://itunes.com/apps/teixido/hoy";
			}*/
/*	*/		
			var marketConfirm = confirm(alertText);

			if(marketConfirm) {
				window.location = locationText;
				date.setTime(date.getTime()+(900*24*60*60*1000));
			} else {
				date.setTime(date.getTime()+(21*24*60*60*1000));
			}
			var expires = "; expires="+date.toGMTString();
			document.cookie = "marketCookie=yes" + expires;
		}
	}
}
/* */</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.780am.com.py\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.780am.com.py/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript' src='http://www.780am.com.py/wp-content/themes/noticias-780/js/tagdiv_theme.js?ver=7.3'></script>
<script type='text/javascript' src='http://www.780am.com.py/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.780am.com.py/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=875132509222488&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[96987]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.780am.com.py/wp-content/themes/noticias-780/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.780am.com.py/wp-content/themes/noticias-780';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>