<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Renunció el juez que trató de evitar extradición de Pavão - 780 AM - Noticias</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.780am.com.py/xmlrpc.php" />
    <meta property="og:image" content="http://www.780am.com.py/wp-content/uploads/2017/12/crescencio-ocampos-juez-santaní.jpg" /><meta name="author" content="780am Noticias">
<link rel="icon" type="image/png" href="http://www.780am.com.py/wp-content/uploads/2016/06/LOGO780NEWwebOKmobile.png">
<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="news_keywords" content="extradición pavao, jarvis chimenes pavão, juez crescencio ocampos" />
<link rel="original-source" href="http://www.780am.com.py/renuncio-juez-trato-evitar-extradicion-pavao/" />
<link rel="canonical" href="http://www.780am.com.py/renuncio-juez-trato-evitar-extradicion-pavao/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Renunció el juez que trató de evitar extradición de Pavão - 780 AM - Noticias" />
<meta property="og:description" content="El juez civil, comercial y laboral de Santaní, Crescencio Ocampos presentó su renuncia indeclinable al cargo ante la secretaría general de la Corte Suprema. Su dimisión debe ser aceptada por el pleno de máxima instancia luego de la feria judicial. La Renuncia Indeclinable del Juez de Santani,Crescencio Ocampos, debe ser aceptada por el pleno de &hellip;" />
<meta property="og:url" content="http://www.780am.com.py/renuncio-juez-trato-evitar-extradicion-pavao/" />
<meta property="og:site_name" content="780 AM - Noticias" />
<meta property="article:publisher" content="https://www.facebook.com/780am/?fref=ts" />
<meta property="article:tag" content="Extradición Pavao" />
<meta property="article:tag" content="Jarvis Chimenes Pavão" />
<meta property="article:tag" content="Juez Crescencio Ocampos" />
<meta property="article:section" content="Super destacada" />
<meta property="article:published_time" content="2017-12-29T11:10:29+00:00" />
<meta property="article:modified_time" content="2017-12-29T11:20:51+00:00" />
<meta property="og:updated_time" content="2017-12-29T11:20:51+00:00" />
<meta property="fb:admins" content="1151519224911669" />
<meta property="og:image" content="http://www.780am.com.py/wp-content/uploads/2017/12/crescencio-ocampos-juez-santaní.jpg" />
<meta property="og:image:width" content="742" />
<meta property="og:image:height" content="486" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El juez civil, comercial y laboral de Santaní, Crescencio Ocampos presentó su renuncia indeclinable al cargo ante la secretaría general de la Corte Suprema. Su dimisión debe ser aceptada por el pleno de máxima instancia luego de la feria judicial. La Renuncia Indeclinable del Juez de Santani,Crescencio Ocampos, debe ser aceptada por el pleno de [&hellip;]" />
<meta name="twitter:title" content="Renunció el juez que trató de evitar extradición de Pavão - 780 AM - Noticias" />
<meta name="twitter:site" content="@780am" />
<meta name="twitter:image" content="http://www.780am.com.py/wp-content/uploads/2017/12/crescencio-ocampos-juez-santaní.jpg" />
<meta name="twitter:creator" content="@780am" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.780am.com.py\/","name":"780 AM - Noticias","alternateName":"Radio Primero de Marzo","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.780am.com.py\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.780am.com.py\/renuncio-juez-trato-evitar-extradicion-pavao\/","sameAs":["https:\/\/www.facebook.com\/780am\/?fref=ts","https:\/\/www.instagram.com\/780am\/","https:\/\/www.youtube.com\/user\/780am","https:\/\/twitter.com\/780am"],"@id":"#organization","name":"780 AM - Radio Primero de Marzo","logo":"http:\/\/www.780am.com.py\/wp-content\/uploads\/2016\/06\/LOGO780NEWwebOKmobile.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="780 AM - Noticias &raquo; Feed" href="http://www.780am.com.py/feed/" />
<link rel="alternate" type="application/rss+xml" title="780 AM - Noticias &raquo; RSS de los comentarios" href="http://www.780am.com.py/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.780am.com.py\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.780am.com.py/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.780am.com.py/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.780am.com.py/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.780am.com.py/wp-content/themes/noticias-780/style.css?ver=7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.780am.com.py/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.780am.com.py/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/www.780am.com.py\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"70093","token":"9e0bb51337"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.780am.com.py/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<link rel='https://api.w.org/' href='http://www.780am.com.py/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.780am.com.py/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.780am.com.py/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='http://www.780am.com.py/?p=70093' />
<link rel="alternate" type="application/json+oembed" href="http://www.780am.com.py/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.780am.com.py%2Frenuncio-juez-trato-evitar-extradicion-pavao%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.780am.com.py/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.780am.com.py%2Frenuncio-juez-trato-evitar-extradicion-pavao%2F&#038;format=xml" />
<meta property="fb:app_id" content="875132509222488"/><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.780am.com.py/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-45412915-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-70093 single-format-standard renuncio-juez-trato-evitar-extradicion-pavao wpb-js-composer js-comp-ver-5.4.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/780am/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/780am/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/780am" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/780am" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-27438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-27438"><a href="http://www.780am.com.py/">Inicio</a></li>
<li id="menu-item-258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-258"><a href="#">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-265" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-265"><a href="http://www.780am.com.py/noticias/">Noticias</a></li>
	<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263"><a href="http://www.780am.com.py/internacionales/">Internacionales</a></li>
	<li id="menu-item-267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267"><a href="http://www.780am.com.py/salud/">Salud</a></li>
	<li id="menu-item-262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262"><a href="http://www.780am.com.py/ciencia-y-tecnologia/">Ciencia y tecnología</a></li>
	<li id="menu-item-261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261"><a href="http://www.780am.com.py/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266"><a href="http://www.780am.com.py/oyente-reporta/">Oyente reporta</a></li>
	<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264"><a href="http://www.780am.com.py/notas/">Notas</a></li>
</ul>
</li>
<li id="menu-item-379" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-379"><a href="http://www.780am.com.py/programacion-780am/">Programación</a></li>
<li id="menu-item-375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375"><a target="_blank" href="http://www.780am.com.py/futbol">FÚTBOL 780</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.780am.com.py/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        <div class="td-header-sp-top-menu">

<div></div>
                   
<script>
function mshora(){
	
	th = new Date();
	top_hora= th.getHours();
	top_minuto= th.getMinutes();
	top_segundo= th.getSeconds();
	
	if (top_hora < 12){
		dn= "AM" ;
	};
	if (top_hora > 12){
		if (top_minuto >= 0 ){
			dn= "PM";
			top_hora = top_hora -12;
		};
	};
	if (top_hora<=9){
		top_hora = "0"+top_hora;
	}
	if (top_hora==0){
		top_hora=12;
	};
	if (top_minuto<=9){
		top_minuto="0"+top_minuto;
	};
	if (top_segundo<=9){
		top_segundo="0"+top_segundo;
	};
	
	document.getElementById("mh").innerHTML = top_hora + ":" + top_minuto + ":" + top_segundo + "  " + dn ;
	
};

setInterval(mshora,1000);
mshora();

//document.getElementById("mh").innerHTML ="-";

</script>

	<img src="http://actimedia.com.py/demo/7802016/sm_paraguay.jpg" style="height: 12px; position: relative; top: 2px;">        <div class="td_data_time">
            <div >

                                
            </div>
        </div>
 <div style="width: 70px; height: 25px; display: inline-block; margin: 0px 0px -8px; text-align: left; color: rgb(255, 255, 255);" id="mh"></div>

    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-33"><a href="http://www.780am.com.py/contacto/">Contacto</a></li>
<li id="menu-item-2184" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2184"><a href="http://www.780am.com.py/cadena-satelital/">Cadena Satelital</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/780am/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/780am/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/780am" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/780am" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>
<span class="td-social-icon-wrap">
  <a style="cursor:pointer;" target="blank" onclick="javascript:ventana()">
    <div style="width: 188px; display: inline-block; background-image: url(http://www.780am.com.py/wp-content/uploads/2016/12/online-2-2016-12-12.png); 
           background-size: contain; background-repeat: no-repeat; height: 60px; margin: -2px 4px -39px;">
    </div>
  </a>
</span>

</div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Ingresar</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo reduc">
                        <a class="td-main-logo" href="http://www.780am.com.py/">
            <img class="td-retina-data" data-retina="http://www.780am.com.py/wp-content/uploads/2017/03/logo780-120x90-17.png" src="http://www.780am.com.py/wp-content/uploads/2017/03/logo780-120x90-17.png" alt=""/>
            <span class="td-visual-hidden">780 AM &#8211; Noticias</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div id="alter" style="width:100%; text-aling:right; cursor:pointer;"><img id="tmimg" style="max-width:729px; min-width:190px; max-height:90px"></div>

<!-- UN SOLO BANNER 
<script>
     bal= document.getElementById("alter");
    document.images["tmimg"].src='http://www.780am.com.py/wp-content/uploads/2017/07/Banner-780_am-momentos-729x90px.gif';
    bal.addEventListener("click", function(){ window.open('https://www.itau.com.py/Paginas/paravos_servicios_24hsinternet','tmimg') });
</script>
 FIN UN SOLO BANNER -->

<!-- DOS BANNERS -->

<script>
var ni=1;
bal= document.getElementById("alter");
function cambiabnr(){
    if (ni==2){
      document.images["tmimg"].src='http://www.780am.com.py/wp-content/uploads/2017/12/780banner-felices-fiestas.png';
        ni=1;
        if (ni==1){
            bal .addEventListener("click", function(){ window.open("http://www.780am.com.py/online3/","tmimg","width=500,height=235,scrollbars=no") } );
        }
    } else if (ni==1){
      document.images["tmimg"].src='http://www.780am.com.py/wp-content/uploads/2017/07/Banner-780_am-momentos-729x90px.gif';
        ni=2;
        if (ni==2){
           bal.addEventListener("click", function(){ window.open('https://www.itau.com.py/Paginas/paravos_servicios_24hsinternet','tmimg') });
        }
    }
}
var tmpfe= new Date();
var tmpdia= tmpfe.getDate();
var tmpmes= tmpfe.getMonth()+1;

if(tmpmes<=12){
  if(tmpdia<=31){
    setInterval(cambiabnr,6000);
  }else{
    document.images["tmimg"].src='http://www.780am.com.py/wp-content/uploads/2017/07/Banner-780_am-momentos-729x90px.gif';
    bal.addEventListener("click", function(){ window.open('https://www.itau.com.py/Paginas/paravos_servicios_24hsinternet','tmimg') });
  }
}
/**/
</script>

<!-- FIN DOS BANNERS -->
</div>
</div>            </div>
            <div class="td-header-logo-alt">
                <aside id="text-4" class="widget widget_text">			<div class="textwidget"><img src="http://www.780am.com.py/wp-content/uploads/2017/03/logo780-2017-142x90.png" width="142" height="90"></div>
		</aside>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://www.780am.com.py/">
			<img class="td-retina-data" data-retina="http://780am.com.py/wp-content/uploads/2016/06/LOGO780NEWwebOKmobile.png" src="http://780am.com.py/wp-content/uploads/2016/06/LOGO780NEWwebOKmobile.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://www.780am.com.py/">
			<img class="td-retina-data" data-retina="http://www.780am.com.py/wp-content/uploads/2017/03/logo780-120x90-17.png" src="http://www.780am.com.py/wp-content/uploads/2017/03/logo780-120x90-17.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-27438"><a href="http://www.780am.com.py/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-258"><a href="#">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-265"><a href="http://www.780am.com.py/noticias/">Noticias</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-263"><a href="http://www.780am.com.py/internacionales/">Internacionales</a>
	<ul class="sub-menu">
		<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5a4667760ddde_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5a4667760ddde" ><script>var block_td_uid_2_5a4667760ddde = new tdBlock();
block_td_uid_2_5a4667760ddde.id = "td_uid_2_5a4667760ddde";
block_td_uid_2_5a4667760ddde.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5a4667760ddde_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5a4667760ddde.td_column_number = "3";
block_td_uid_2_5a4667760ddde.block_type = "td_block_mega_menu";
block_td_uid_2_5a4667760ddde.post_count = "5";
block_td_uid_2_5a4667760ddde.found_posts = "2928";
block_td_uid_2_5a4667760ddde.header_color = "";
block_td_uid_2_5a4667760ddde.ajax_pagination_infinite_stop = "";
block_td_uid_2_5a4667760ddde.max_num_pages = "586";
tdBlocksArray.push(block_td_uid_2_5a4667760ddde);
</script><div id=td_uid_2_5a4667760ddde class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.780am.com.py/egipto-diez-muertos-ataque-armado-iglesia-ortodoxa/" rel="bookmark" title="Egipto: diez muertos en ataque armado contra iglesia ortodoxa"><img width="218" height="150" class="entry-thumb" src="http://www.780am.com.py/wp-content/uploads/2017/12/ataque-egipto-iglesia-218x150.jpg" alt="" title="Egipto: diez muertos en ataque armado contra iglesia ortodoxa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.780am.com.py/egipto-diez-muertos-ataque-armado-iglesia-ortodoxa/" rel="bookmark" title="Egipto: diez muertos en ataque armado contra iglesia ortodoxa">Egipto: diez muertos en ataque armado contra iglesia ortodoxa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.780am.com.py/pavao-fue-recluido-carcel-maxima-seguridad-del-brasil/" rel="bookmark" title="Pavão fue recluido en cárcel de máxima seguridad del Brasil"><img width="218" height="150" class="entry-thumb" src="http://www.780am.com.py/wp-content/uploads/2017/12/Pavao-3-218x150.jpg" alt="" title="Pavão fue recluido en cárcel de máxima seguridad del Brasil"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.780am.com.py/pavao-fue-recluido-carcel-maxima-seguridad-del-brasil/" rel="bookmark" title="Pavão fue recluido en cárcel de máxima seguridad del Brasil">Pavão fue recluido en cárcel de máxima seguridad del Brasil</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.780am.com.py/trump-vendria-bien-poco-ese-viejo-calentamiento-global/" rel="bookmark" title="Trump: “Vendría bien un poco de ese viejo calentamiento global”"><img width="218" height="150" class="entry-thumb" src="http://www.780am.com.py/wp-content/uploads/2016/11/Donald-Trump-1-218x150.jpg" alt="" title="Trump: “Vendría bien un poco de ese viejo calentamiento global”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.780am.com.py/trump-vendria-bien-poco-ese-viejo-calentamiento-global/" rel="bookmark" title="Trump: “Vendría bien un poco de ese viejo calentamiento global”">Trump: “Vendría bien un poco de ese viejo calentamiento global”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.780am.com.py/doce-muertos-varios-heridos-graves-peor-incendio-decadas-nueva-york/" rel="bookmark" title="Doce muertos y varios heridos graves en el peor incendio en décadas en Nueva York"><img width="218" height="150" class="entry-thumb" src="http://www.780am.com.py/wp-content/uploads/2017/12/incendio-nueva-york-218x150.jpg" alt="" title="Doce muertos y varios heridos graves en el peor incendio en décadas en Nueva York"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.780am.com.py/doce-muertos-varios-heridos-graves-peor-incendio-decadas-nueva-york/" rel="bookmark" title="Doce muertos y varios heridos graves en el peor incendio en décadas en Nueva York">Doce muertos y varios heridos graves en el peor incendio en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.780am.com.py/macron-toma-distancia-trump-politicas-mundo-arabe/" rel="bookmark" title="Macron toma distancia de Trump en políticas para el mundo árabe"><img width="218" height="150" class="entry-thumb" src="http://www.780am.com.py/wp-content/uploads/2017/05/macron-218x150.jpg" alt="" title="Macron toma distancia de Trump en políticas para el mundo árabe"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.780am.com.py/macron-toma-distancia-trump-politicas-mundo-arabe/" rel="bookmark" title="Macron toma distancia de Trump en políticas para el mundo árabe">Macron toma distancia de Trump en políticas para el mundo árabe</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5a4667760ddde" data-td_block_id="td_uid_2_5a4667760ddde"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5a4667760ddde" data-td_block_id="td_uid_2_5a4667760ddde"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-267"><a href="http://www.780am.com.py/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-262"><a href="http://www.780am.com.py/ciencia-y-tecnologia/">Ciencia y tecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-261"><a href="http://www.780am.com.py/espectaculos/">Espectáculos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-266"><a href="http://www.780am.com.py/oyente-reporta/">Oyente reporta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-264"><a href="http://www.780am.com.py/notas/">Notas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-379"><a href="http://www.780am.com.py/programacion-780am/">Programación</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-375"><a target="_blank" href="http://www.780am.com.py/futbol">FÚTBOL 780</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.780am.com.py/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.780am.com.py/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las noticias en Noticias" class="entry-crumb" itemprop="url" href="http://www.780am.com.py/noticias/"><span itemprop="title">Noticias</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Renunció el juez que trató de evitar extradición de Pavão"><meta itemprop="url" content = "http://www.780am.com.py/renuncio-juez-trato-evitar-extradicion-pavao/">Renunció el juez que trató de evitar extradición de Pavão</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-70093" class="post-70093 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-super-destacada tag-extradicion-pavao tag-jarvis-chimenes-pavao tag-juez-crescencio-ocampos" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Renunció el juez que trató de evitar extradición de Pavão</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-29T11:10:29+00:00" >29 diciembre, 2017</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.780am.com.py%2Frenuncio-juez-trato-evitar-extradicion-pavao%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Renunci%C3%B3+el+juez+que+trat%C3%B3+de+evitar+extradici%C3%B3n+de+Pav%C3%A3o&url=http%3A%2F%2Fwww.780am.com.py%2Frenuncio-juez-trato-evitar-extradicion-pavao%2F&via=780am"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.780am.com.py/renuncio-juez-trato-evitar-extradicion-pavao/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.780am.com.py/renuncio-juez-trato-evitar-extradicion-pavao/&amp;media=http://www.780am.com.py/wp-content/uploads/2017/12/crescencio-ocampos-juez-santaní.jpg&description=Renunci%C3%B3+el+juez+que+trat%C3%B3+de+evitar+extradici%C3%B3n+de+Pav%C3%A3o" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Renunci%C3%B3+el+juez+que+trat%C3%B3+de+evitar+extradici%C3%B3n+de+Pav%C3%A3o%20-%20http%3A%2F%2Fwww.780am.com.py%2Frenuncio-juez-trato-evitar-extradicion-pavao%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.780am.com.py/renuncio-juez-trato-evitar-extradicion-pavao/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.780am.com.py/renuncio-juez-trato-evitar-extradicion-pavao/" data-text="Renunció el juez que trató de evitar extradición de Pavão" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="http://www.780am.com.py/wp-content/uploads/2017/12/crescencio-ocampos-juez-santaní.jpg" data-caption="Crescencio Ocampos, juez de Santaní "><img width="696" height="456" class="entry-thumb td-modal-image" src="http://www.780am.com.py/wp-content/uploads/2017/12/crescencio-ocampos-juez-santaní-696x456.jpg" alt="" title="crescencio-ocampos-juez-santaní"/></a><figcaption class="wp-caption-text">Crescencio Ocampos, juez de Santaní </figcaption></figure></div>
        <p>El juez civil, comercial y laboral de Santaní, Crescencio Ocampos presentó su renuncia indeclinable al cargo ante la secretaría general de la Corte Suprema. Su dimisión debe ser aceptada por el pleno de máxima instancia luego de la feria judicial.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr">La Renuncia Indeclinable del Juez de Santani,Crescencio Ocampos,  debe ser aceptada por el pleno de la Corte que recién en febrero a la vuelta de la feria judicial estaría analizando. <a href="https://twitter.com/780AM?ref_src=twsrc%5Etfw">@780AM</a> <a href="https://t.co/jglCm0Bsnv">pic.twitter.com/jglCm0Bsnv</a></p>
<p>&mdash; Noelia Gonzalez (@Noeliagonzapy) <a href="https://twitter.com/Noeliagonzapy/status/946746910957883392?ref_src=twsrc%5Etfw">December 29, 2017</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>El referido magistrado hizo lugar a un Hábeas Corpus Genérico a favor de Jarvis Chimenes Pavão, evitando así, temporalmente, la suspensión de su extradición a Brasil.  A raíz de eso, la Corte suspendió al juez Ocampos y remitió sus antecedentes al Jurado de Enjuiciamiento de Magistrados (JEM) y la Fiscalía General del Estado.</p>
<p>Por otra parte el agente fiscal, Luis Piñanez, imputó por prevaricato al magistrado Crescencio Ocampos, quién al presentar su renuncia pierde sus fueros, y de esa forma el juez Víctor Escobar podrá admitir la imputación en su contra y convocarlo para la audiencia de imposición de medidas.</p>
<p><a href="https://www.judiciales.net/paraguay/126-tribunales/2989-renuncio-el-juez-que-trato-de-evitar-extradicion-de-pavao">Judiciales.net</a></p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>¿Cuál es tu opinión respecto a esto?</h3><div class="fb-comments" data-href="http://www.780am.com.py/renuncio-juez-trato-evitar-extradicion-pavao/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div class="td-a-rec td-a-rec-id-content_bottom  "><img src="http://www.780am.com.py/wp-content/uploads/2017/03/oyentereportawhatsapp-4.png" /></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://www.780am.com.py/tag/extradicion-pavao/">Extradición Pavao</a></li><li><a href="http://www.780am.com.py/tag/jarvis-chimenes-pavao/">Jarvis Chimenes Pavão</a></li><li><a href="http://www.780am.com.py/tag/juez-crescencio-ocampos/">Juez Crescencio Ocampos</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.780am.com.py%2Frenuncio-juez-trato-evitar-extradicion-pavao%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Renunci%C3%B3+el+juez+que+trat%C3%B3+de+evitar+extradici%C3%B3n+de+Pav%C3%A3o&url=http%3A%2F%2Fwww.780am.com.py%2Frenuncio-juez-trato-evitar-extradicion-pavao%2F&via=780am"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.780am.com.py/renuncio-juez-trato-evitar-extradicion-pavao/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.780am.com.py/renuncio-juez-trato-evitar-extradicion-pavao/&amp;media=http://www.780am.com.py/wp-content/uploads/2017/12/crescencio-ocampos-juez-santaní.jpg&description=Renunci%C3%B3+el+juez+que+trat%C3%B3+de+evitar+extradici%C3%B3n+de+Pav%C3%A3o" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Renunci%C3%B3+el+juez+que+trat%C3%B3+de+evitar+extradici%C3%B3n+de+Pav%C3%A3o%20-%20http%3A%2F%2Fwww.780am.com.py%2Frenuncio-juez-trato-evitar-extradicion-pavao%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.780am.com.py/renuncio-juez-trato-evitar-extradicion-pavao/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.780am.com.py/renuncio-juez-trato-evitar-extradicion-pavao/" data-text="Renunció el juez que trató de evitar extradición de Pavão" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Noticia anterior</span><a href="http://www.780am.com.py/paraguay-cierra-2017-una-inflacion-del-45/">Paraguay cierra el 2017 con una inflación del 4,5%</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Noticia siguiente</span><a href="http://www.780am.com.py/veto-parcial-del-presupuesto-2018-responsable-justo-segun-ministra/">Veto parcial del Presupuesto 2018 “es responsable y justo”, según ministra</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.780am.com.py/author/hbaez/">780am Noticias</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="780am Noticias"></span><meta itemprop="datePublished" content="2017-12-29T11:10:29+00:00"><meta itemprop="dateModified" content="2017-12-29T11:20:51+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.780am.com.py/renuncio-juez-trato-evitar-extradicion-pavao/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.780am.com.py/wp-content/uploads/2017/03/logo780-120x90-17.png"></span><meta itemprop="name" content="780 AM - Noticias"></span><meta itemprop="headline " content="Renunció el juez que trató de evitar extradición de Pavão"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.780am.com.py/wp-content/uploads/2017/12/crescencio-ocampos-juez-santaní.jpg"><meta itemprop="width" content="742"><meta itemprop="height" content="486"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_4_5a4667761f550_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5a4667761f550" ><script>var block_td_uid_4_5a4667761f550 = new tdBlock();
block_td_uid_4_5a4667761f550.id = "td_uid_4_5a4667761f550";
block_td_uid_4_5a4667761f550.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_5a4667761f550_rand","offset":"","css":"","live_filter":"cur_post_same_tags","live_filter_cur_post_id":70093,"live_filter_cur_post_author":"11"}';
block_td_uid_4_5a4667761f550.td_column_number = "3";
block_td_uid_4_5a4667761f550.block_type = "td_block_related_posts";
block_td_uid_4_5a4667761f550.post_count = "3";
block_td_uid_4_5a4667761f550.found_posts = "37";
block_td_uid_4_5a4667761f550.header_color = "";
block_td_uid_4_5a4667761f550.ajax_pagination_infinite_stop = "";
block_td_uid_4_5a4667761f550.max_num_pages = "13";
tdBlocksArray.push(block_td_uid_4_5a4667761f550);
</script><h4 class="td-related-title"><a id="td_uid_5_5a46677621e95" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5a4667761f550" href="#">Noticias relacionadas</a><a id="td_uid_6_5a46677621ebe" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5a4667761f550" href="#">Más del autor</a></h4><div id=td_uid_4_5a4667761f550 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.780am.com.py/pavao-fue-recluido-carcel-maxima-seguridad-del-brasil/" rel="bookmark" title="Pavão fue recluido en cárcel de máxima seguridad del Brasil"><img width="218" height="150" class="entry-thumb" src="http://www.780am.com.py/wp-content/uploads/2017/12/Pavao-3-218x150.jpg" alt="" title="Pavão fue recluido en cárcel de máxima seguridad del Brasil"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.780am.com.py/pavao-fue-recluido-carcel-maxima-seguridad-del-brasil/" rel="bookmark" title="Pavão fue recluido en cárcel de máxima seguridad del Brasil">Pavão fue recluido en cárcel de máxima seguridad del Brasil</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.780am.com.py/suspenden-juez-quiso-evitar-extradicion-pavao/" rel="bookmark" title="Suspenden a juez que quiso evitar extradición de Pavao"><img width="218" height="150" class="entry-thumb" src="http://www.780am.com.py/wp-content/uploads/2017/12/crescencio-ocampos-juez-santaní-218x150.jpg" alt="" title="Suspenden a juez que quiso evitar extradición de Pavao"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.780am.com.py/suspenden-juez-quiso-evitar-extradicion-pavao/" rel="bookmark" title="Suspenden a juez que quiso evitar extradición de Pavao">Suspenden a juez que quiso evitar extradición de Pavao</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.780am.com.py/comandante-destaca-operativo-policial-extradicion-pavao/" rel="bookmark" title="Comandante destaca operativo policial para extradición de Pavão"><img width="218" height="150" class="entry-thumb" src="http://www.780am.com.py/wp-content/uploads/2017/10/comandante-luis-rojas-218x150.jpg" alt="" title="Comandante destaca operativo policial para extradición de Pavão"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.780am.com.py/comandante-destaca-operativo-policial-extradicion-pavao/" rel="bookmark" title="Comandante destaca operativo policial para extradición de Pavão">Comandante destaca operativo policial para extradición de Pavão</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5a4667761f550" data-td_block_id="td_uid_4_5a4667761f550"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5a4667761f550" data-td_block_id="td_uid_4_5a4667761f550"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text"><div class="block-title"><span>LAS MAS LEIDAS</span></div>			<div class="textwidget">
<!-- WordPress Popular Posts Plugin v4.0.13 [SC] [daily] [views] [custom] -->

<ul class="wpp-list">
<li><small><a href="http://www.780am.com.py/stadecker-ratifica-inocencia-se-contradice-declaraciones/" title="Stadecker ratifica inocencia pero se contradice en sus declaraciones" class="wpp-post-title" target="_self">Stadecker ratifica inocencia pero se contradi...</a></small></li>
<li><small><a href="http://www.780am.com.py/senador-disidente-afirma-gonzalez-daher-puede-pato-la-boda/" title="Senador disidente afirma que González Daher puede ser “el pato de la boda”" class="wpp-post-title" target="_self">Senador disidente afirma que González Daher p...</a></small></li>
<li><small><a href="http://www.780am.com.py/jarvis-pavao-extraditado-al-brasil/" title="Jarvis Pavão es extraditado al Brasil" class="wpp-post-title" target="_self">Jarvis Pavão es extraditado al Brasil</a></small></li>
<li><small><a href="http://www.780am.com.py/nina-paraguaya-deslumbro-dos-trocitos-madera-tv-ee-uu/" title="Niña paraguaya deslumbró con “Dos trocitos de madera” en TV de EE.UU" class="wpp-post-title" target="_self">Niña paraguaya deslumbró con “Dos trocitos de...</a></small></li>
<li><small><a href="http://www.780am.com.py/abogada-gonzalez-daher-pedira-investiguen-quienes-filtraron-audios/" title="Abogada de González Daher pedirá que investiguen a quienes filtraron audios" class="wpp-post-title" target="_self">Abogada de González Daher pedirá que investig...</a></small></li>
<li><small><a href="http://www.780am.com.py/jamas-pedi-sexo-cambio-favor-asegura-exsuperintendente-itaipu/" title="“Jamás pedí sexo a cambio de un favor”, asegura exsuperintendente de Itaipú" class="wpp-post-title" target="_self">“Jamás pedí sexo a cambio de un favor”, asegu...</a></small></li>
<li><small><a href="http://www.780am.com.py/marito-anuncia-dialogara-cartes-pos-la-unidad-del-partido/" title="Marito anuncia que dialogará con Cartes en pos de la unidad del partido" class="wpp-post-title" target="_self">Marito anuncia que dialogará con Cartes en po...</a></small></li>
<li><small><a href="http://www.780am.com.py/suspenden-juez-quiso-evitar-extradicion-pavao/" title="Suspenden a juez que quiso evitar extradición de Pavao" class="wpp-post-title" target="_self">Suspenden a juez que quiso evitar extradición...</a></small></li>
<li><small><a href="http://www.780am.com.py/ejecutivo-veta-parcialmente-presupuesto-2018/" title="Ejecutivo veta parcialmente Presupuesto 2018" class="wpp-post-title" target="_self">Ejecutivo veta parcialmente Presupuesto 2018</a></small></li>
<li><small><a href="http://www.780am.com.py/pavao-fue-recluido-carcel-maxima-seguridad-del-brasil/" title="Pavão fue recluido en cárcel de máxima seguridad del Brasil" class="wpp-post-title" target="_self">Pavão fue recluido en cárcel de máxima seguri...</a></small></li>

</ul>

<!-- End WordPress Popular Posts Plugin v4.0.13 -->

</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"></div>
		</aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_7_5a4667763db33_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_5a4667763db33" ><script>var block_td_uid_7_5a4667763db33 = new tdBlock();
block_td_uid_7_5a4667763db33.id = "td_uid_7_5a4667763db33";
block_td_uid_7_5a4667763db33.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"post","category_id":"28","category_ids":"","custom_title":"NOTICIAS DESTACADAS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"Ver m\u00e1s","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_5a4667763db33_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5a4667763db33.td_column_number = "1";
block_td_uid_7_5a4667763db33.block_type = "td_block_15";
block_td_uid_7_5a4667763db33.post_count = "4";
block_td_uid_7_5a4667763db33.found_posts = "12985";
block_td_uid_7_5a4667763db33.header_color = "#";
block_td_uid_7_5a4667763db33.ajax_pagination_infinite_stop = "Ver más";
block_td_uid_7_5a4667763db33.max_num_pages = "3247";
tdBlocksArray.push(block_td_uid_7_5a4667763db33);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>NOTICIAS DESTACADAS</span></h4></div><div id=td_uid_7_5a4667763db33 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.780am.com.py/ejecutivo-veta-parcialmente-presupuesto-2018/" rel="bookmark" title="Ejecutivo veta parcialmente Presupuesto 2018"><img width="218" height="150" class="entry-thumb" src="http://www.780am.com.py/wp-content/uploads/2017/05/Cartes-firma-218x150.jpg" alt="" title="Ejecutivo veta parcialmente Presupuesto 2018"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.780am.com.py/ejecutivo-veta-parcialmente-presupuesto-2018/" rel="bookmark" title="Ejecutivo veta parcialmente Presupuesto 2018">Ejecutivo veta parcialmente Presupuesto 2018</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.780am.com.py/jamas-pedi-sexo-cambio-favor-asegura-exsuperintendente-itaipu/" rel="bookmark" title="“Jamás pedí sexo a cambio de un favor”, asegura exsuperintendente de Itaipú"><img width="218" height="150" class="entry-thumb" src="http://www.780am.com.py/wp-content/uploads/2017/12/Arturo-Giménez-218x150.jpg" alt="" title="“Jamás pedí sexo a cambio de un favor”, asegura exsuperintendente de Itaipú"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.780am.com.py/jamas-pedi-sexo-cambio-favor-asegura-exsuperintendente-itaipu/" rel="bookmark" title="“Jamás pedí sexo a cambio de un favor”, asegura exsuperintendente de Itaipú">“Jamás pedí sexo a cambio de un favor”, asegura exsuperintendente de...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.780am.com.py/abogada-gonzalez-daher-asegura-imputacion-cliente-carece-sustento/" rel="bookmark" title="Abogada de González Daher asegura que imputación de su cliente carece de sustento"><img width="218" height="150" class="entry-thumb" src="http://www.780am.com.py/wp-content/uploads/2017/11/oscar-gonzález-daher-218x150.jpg" alt="" title="Abogada de González Daher asegura que imputación de su cliente carece de sustento"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.780am.com.py/abogada-gonzalez-daher-asegura-imputacion-cliente-carece-sustento/" rel="bookmark" title="Abogada de González Daher asegura que imputación de su cliente carece de sustento">Abogada de González Daher asegura que imputación de su cliente carece...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.780am.com.py/procesan-gonzalez-daher-oviedo-matto-otros-implicados-audios-filtrados/" rel="bookmark" title="Procesan a González Daher, Oviedo Matto y otros implicados en audios filtrados"><img width="218" height="150" class="entry-thumb" src="http://www.780am.com.py/wp-content/uploads/2017/12/Implicados-audios-filtrados-218x150.jpg" alt="" title="Procesan a González Daher, Oviedo Matto y otros implicados en audios filtrados"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.780am.com.py/procesan-gonzalez-daher-oviedo-matto-otros-implicados-audios-filtrados/" rel="bookmark" title="Procesan a González Daher, Oviedo Matto y otros implicados en audios filtrados">Procesan a González Daher, Oviedo Matto y otros implicados en audios...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5a4667763db33" data-td_block_id="td_uid_7_5a4667763db33"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5a4667763db33" data-td_block_id="td_uid_7_5a4667763db33"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.780am.com.py/"><img class="td-retina-data" src="http://www.780am.com.py/wp-content/uploads/2017/03/logo780-120x90-17.png" data-retina="http://www.780am.com.py/wp-content/uploads/2017/03/logo780-120x90-17.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Megacadena de Comunicaciones<br />
Avda. Perón casi Concepción de Prieto. Asunción – Paraguay<br />
Teléfono: <a href="tel:021300380">(595 21) 300 380</a></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/780am/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/780am/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/780am" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/780am" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Sitio web desarrollado por <a href="http://www.actimedia.com.py" target="_blank">www.actimedia.com.py</a>                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Último momento</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.780am.com.py/creo-gonzalez-daher-puede-convertirse-pato-la-boda-senador-silvio-ovelar/" rel="bookmark" title="&#8220;Yo creo que González Daher puede convertirse en el pato de la boda&#8221;, senador Silvio Ovelar."><img width="100" height="70" class="entry-thumb" src="http://www.780am.com.py/wp-content/themes/noticias-780/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.780am.com.py/creo-gonzalez-daher-puede-convertirse-pato-la-boda-senador-silvio-ovelar/" rel="bookmark" title="&#8220;Yo creo que González Daher puede convertirse en el pato de la boda&#8221;, senador Silvio Ovelar.">&#8220;Yo creo que González Daher puede convertirse en el pato de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-29T11:35:08+00:00" >29 diciembre, 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.780am.com.py/veto-parcial-del-presupuesto-2018-responsable-justo-segun-ministra/" rel="bookmark" title="Veto parcial del Presupuesto 2018 “es responsable y justo”, según ministra"><img width="100" height="70" class="entry-thumb" src="http://www.780am.com.py/wp-content/uploads/2017/12/Lea-Gimenez-100x70.jpg" alt="" title="Veto parcial del Presupuesto 2018 “es responsable y justo”, según ministra"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.780am.com.py/veto-parcial-del-presupuesto-2018-responsable-justo-segun-ministra/" rel="bookmark" title="Veto parcial del Presupuesto 2018 “es responsable y justo”, según ministra">Veto parcial del Presupuesto 2018 “es responsable y justo”, según ministra</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-29T11:31:22+00:00" >29 diciembre, 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Actimedia by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        
        uid: 5a4667766f6ec
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-module-comments{
    display:none;
}

.td-post-next-prev-content {
    border-style:dotted;
    border-color:tomato;
    padding:20px;
    margin-bottom:20px;
}

.td-post-next-prev-content a {
    margin-bottom:0px !important;
}
.td-header-sp-logo.reduc{
    width: /*284px;*/ 142px;
}
.td-header-logo-alt{
    width: 142px;
position: relative;
display: inline-block;
margin: 28px 0px 9px 0px;
}
@media (max-width:767px){
    .td-header-logo-alt{
        display:none;
      width: 100% !important;
      margin: 0px !important; 
      text-align:center !important;
    }
}
</style>

<script type="text/javascript">setTimeout('document.location.reload()',600000);

function ventana(){
   /*window.open("http://www.780am.com.py/online/","ventana1","width=500,height=235,scrollbars=no")
   window.open("http://www.780am.com.py/online3/","ventana1","width=640,height=302,scrollbars=no");*/
   if (navigator.userAgent.match(/iPhone/i) ||navigator.userAgent.match(/iPod/i) ||
   navigator.userAgent.match(/Android/i)) {
       window.open("http://www.780am.com.py/online/","ventana1","width=500,height=235,scrollbars=no");
   }else{
       window.open("http://www.780am.com.py/online3/","ventana1","width=640,height=302,scrollbars=no");
   }
}

/* */
function checkIfCookieWriteable()
{
	var date = new Date();
	date.setTime(date.getTime()+(1*24*60*60*1000));
	var expires = "; expires="+date.toGMTString();
	document.cookie = "checkCookie=yes" + expires;
	
	if(document.cookie.indexOf("checkCookie") >= 0) {
		return true;
	} else {
		return false;
	}
}

if (navigator.userAgent.match(/iPhone/i) ||
navigator.userAgent.match(/iPod/i) ||
navigator.userAgent.match(/Android/i)) {
	
	if(document.cookie.indexOf("marketCookie") < 0) {
		if(checkIfCookieWriteable()) {
			var date = new Date();
			
			var alertText = "";
			var locationText = "";
			
			if (navigator.userAgent.match(/Android/i)) {
				alertText = "Descargá la versión oficial de 780am para Android";
				locationText = "https://play.google.com/store/apps/details?id=actimedia.radio780am";
			} 
			/*else {
				alertText = "DescargÃ¡ la versiÃ³n oficial de Hoy para iOS";
				locationText = "itms-apps://itunes.com/apps/teixido/hoy";
			}*/
/*	*/		
			var marketConfirm = confirm(alertText);

			if(marketConfirm) {
				window.location = locationText;
				date.setTime(date.getTime()+(900*24*60*60*1000));
			} else {
				date.setTime(date.getTime()+(21*24*60*60*1000));
			}
			var expires = "; expires="+date.toGMTString();
			document.cookie = "marketCookie=yes" + expires;
		}
	}
}
/* */</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.780am.com.py\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.780am.com.py/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.780am.com.py/wp-content/themes/noticias-780/js/tagdiv_theme.js?ver=7.3'></script>
<script type='text/javascript' src='http://www.780am.com.py/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.780am.com.py/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=875132509222488&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[70093]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.780am.com.py/wp-content/themes/noticias-780/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.780am.com.py/wp-content/themes/noticias-780';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>