<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Diferencia entre calorías buenas y malas - 780 AM - Noticias</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.780am.com.py/xmlrpc.php" />
    <meta property="og:image" content="http://www.780am.com.py/wp-content/uploads/2017/01/comida.jpg" /><meta name="author" content="780am Noticias">
<link rel="icon" type="image/png" href="http://www.780am.com.py/wp-content/uploads/2016/06/LOGO780NEWwebOKmobile.png">
<!-- This site is optimized with the Yoast SEO plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 -->
<meta name="news_keywords" content="" />
<link rel="original-source" href="http://www.780am.com.py/diferencia-calorias-buenas-malas/" />
<link rel="canonical" href="http://www.780am.com.py/diferencia-calorias-buenas-malas/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Diferencia entre calorías buenas y malas - 780 AM - Noticias" />
<meta property="og:description" content="La obsesión por la palabra &#8220;caloría&#8221; a veces puede llegar a niveles insospechados. Más de uno analiza con detenimiento la carga calórica de cada alimento que consume para calcular su posible impacto en el cuerpo. El asunto es que las calorías se suelen asociar directamente con el peso, o mejor dicho, el sobrepeso que afecta &hellip;" />
<meta property="og:url" content="http://www.780am.com.py/diferencia-calorias-buenas-malas/" />
<meta property="og:site_name" content="780 AM - Noticias" />
<meta property="article:publisher" content="https://www.facebook.com/780am/?fref=ts" />
<meta property="article:section" content="Salud" />
<meta property="article:published_time" content="2018-04-05T21:54:30+00:00" />
<meta property="fb:admins" content="1151519224911669" />
<meta property="og:image" content="http://www.780am.com.py/wp-content/uploads/2017/01/comida.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La obsesión por la palabra &#8220;caloría&#8221; a veces puede llegar a niveles insospechados. Más de uno analiza con detenimiento la carga calórica de cada alimento que consume para calcular su posible impacto en el cuerpo. El asunto es que las calorías se suelen asociar directamente con el peso, o mejor dicho, el sobrepeso que afecta [&hellip;]" />
<meta name="twitter:title" content="Diferencia entre calorías buenas y malas - 780 AM - Noticias" />
<meta name="twitter:site" content="@780am" />
<meta name="twitter:image" content="http://www.780am.com.py/wp-content/uploads/2017/01/comida.jpg" />
<meta name="twitter:creator" content="@780am" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.780am.com.py\/","name":"780 AM - Noticias","alternateName":"Radio Primero de Marzo","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.780am.com.py\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.780am.com.py\/diferencia-calorias-buenas-malas\/","sameAs":["https:\/\/www.facebook.com\/780am\/?fref=ts","https:\/\/www.instagram.com\/780am\/","https:\/\/www.youtube.com\/user\/780am","https:\/\/twitter.com\/780am"],"@id":"#organization","name":"780 AM - Radio Primero de Marzo","logo":"http:\/\/www.780am.com.py\/wp-content\/uploads\/2016\/06\/LOGO780NEWwebOKmobile.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="780 AM - Noticias &raquo; Feed" href="http://www.780am.com.py/feed/" />
<link rel="alternate" type="application/rss+xml" title="780 AM - Noticias &raquo; RSS de los comentarios" href="http://www.780am.com.py/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.780am.com.py\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.780am.com.py/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.780am.com.py/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.780am.com.py/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.780am.com.py/wp-content/themes/noticias-780/style.css?ver=7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.780am.com.py/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.780am.com.py/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/www.780am.com.py\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"78219","token":"0e7de78a68"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.780am.com.py/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<link rel='https://api.w.org/' href='http://www.780am.com.py/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.780am.com.py/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.780am.com.py/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='http://www.780am.com.py/?p=78219' />
<link rel="alternate" type="application/json+oembed" href="http://www.780am.com.py/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.780am.com.py%2Fdiferencia-calorias-buenas-malas%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.780am.com.py/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.780am.com.py%2Fdiferencia-calorias-buenas-malas%2F&#038;format=xml" />
<meta property="fb:app_id" content="875132509222488"/><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.780am.com.py/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-45412915-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-78219 single-format-standard diferencia-calorias-buenas-malas wpb-js-composer js-comp-ver-5.4.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/780am/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/780am/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/780am" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/780am" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-27438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-27438"><a href="http://www.780am.com.py/">Inicio</a></li>
<li id="menu-item-258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-258"><a href="#">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-265"><a href="http://www.780am.com.py/noticias/">Noticias</a></li>
	<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263"><a href="http://www.780am.com.py/internacionales/">Internacionales</a></li>
	<li id="menu-item-267" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-267"><a href="http://www.780am.com.py/salud/">Salud</a></li>
	<li id="menu-item-262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-262"><a href="http://www.780am.com.py/ciencia-y-tecnologia/">Ciencia y tecnología</a></li>
	<li id="menu-item-261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261"><a href="http://www.780am.com.py/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266"><a href="http://www.780am.com.py/oyente-reporta/">Oyente reporta</a></li>
	<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264"><a href="http://www.780am.com.py/notas/">Notas</a></li>
</ul>
</li>
<li id="menu-item-379" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-379"><a href="http://www.780am.com.py/programacion-780am/">Programación</a></li>
<li id="menu-item-375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-375"><a target="_blank" href="http://www.780am.com.py/futbol">FÚTBOL 780</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.780am.com.py/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        <div class="td-header-sp-top-menu">

<div></div>
                   
<script>
function mshora(){
	
	th = new Date();
	top_hora= th.getHours();
	top_minuto= th.getMinutes();
	top_segundo= th.getSeconds();
	
	if (top_hora < 12){
		dn= "AM" ;
	};
	if (top_hora > 12){
		if (top_minuto >= 0 ){
			dn= "PM";
			top_hora = top_hora -12;
		};
	};
	if (top_hora<=9){
		top_hora = "0"+top_hora;
	}
	if (top_hora==0){
		top_hora=12;
	};
	if (top_minuto<=9){
		top_minuto="0"+top_minuto;
	};
	if (top_segundo<=9){
		top_segundo="0"+top_segundo;
	};
	
	document.getElementById("mh").innerHTML = top_hora + ":" + top_minuto + ":" + top_segundo + "  " + dn ;
	
};

setInterval(mshora,1000);
mshora();

//document.getElementById("mh").innerHTML ="-";

</script>

	<img src="http://actimedia.com.py/demo/7802016/sm_paraguay.jpg" style="height: 12px; position: relative; top: 2px;">        <div class="td_data_time">
            <div >

                                
            </div>
        </div>
 <div style="width: 70px; height: 25px; display: inline-block; margin: 0px 0px -8px; text-align: left; color: rgb(255, 255, 255);" id="mh"></div>

    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-33"><a href="http://www.780am.com.py/contacto/">Contacto</a></li>
<li id="menu-item-2184" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2184"><a href="http://www.780am.com.py/cadena-satelital/">Cadena Satelital</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/780am/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/780am/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/780am" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/780am" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>
<span class="td-social-icon-wrap">
  <a style="cursor:pointer;" target="blank" onclick="javascript:ventana()">
    <div style="width: 188px; display: inline-block; background-image: url(http://www.780am.com.py/wp-content/uploads/2016/12/online-2-2016-12-12.png); 
           background-size: contain; background-repeat: no-repeat; height: 60px; margin: -2px 4px -39px;">
    </div>
  </a>
</span>

</div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Ingresar</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo reduc">
                        <a class="td-main-logo" href="http://www.780am.com.py/">
            <img class="td-retina-data" data-retina="http://www.780am.com.py/wp-content/uploads/2017/03/logo780-120x90-17.png" src="http://www.780am.com.py/wp-content/uploads/2017/03/logo780-120x90-17.png" alt=""/>
            <span class="td-visual-hidden">780 AM &#8211; Noticias</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div id="alter" style="width:100%; text-aling:right; cursor:pointer;"><img id="tmimg" style="max-width:729px; min-width:190px; max-height:90px"></div>

<!-- UN SOLO BANNER -->
<script>
     bal= document.getElementById("alter");
    document.images["tmimg"].src='http://www.780am.com.py/wp-content/uploads/2018/04/portada-web-780-superior.png';
    bal.addEventListener("click", function(){ window.open('https://www.780am.com.py','tmimg') });
</script>
 
<!-- FIN UN SOLO BANNER -->

<!-- DOS BANNERS 

<script>
var ni=1;
bal= document.getElementById("alter");
function cambiabnr(){
    if (ni==2){
      document.images["tmimg"].src='http://www.780am.com.py/wp-content/uploads/2017/12/780banner-felices-fiestas.png';
        ni=1;
        if (ni==1){
            bal .addEventListener("click", function(){ window.open("http://www.780am.com.py/online3/","tmimg","width=500,height=235,scrollbars=no") } );
        }
    } else if (ni==1){
      document.images["tmimg"].src='http://www.780am.com.py/wp-content/uploads/2017/07/Banner-780_am-momentos-729x90px.gif';
        ni=2;
        if (ni==2){
           bal.addEventListener("click", function(){ window.open('https://www.itau.com.py/Paginas/paravos_servicios_24hsinternet','tmimg') });
        }
    }
}
var tmpfe= new Date();
var tmpdia= tmpfe.getDate();
var tmpmes= tmpfe.getMonth()+1;

if(tmpmes<=12){
  if(tmpdia<=31){
    setInterval(cambiabnr,6000);
  }else{
    document.images["tmimg"].src='http://www.780am.com.py/wp-content/uploads/2017/07/Banner-780_am-momentos-729x90px.gif';
    bal.addEventListener("click", function(){ window.open('https://www.itau.com.py/Paginas/paravos_servicios_24hsinternet','tmimg') });
  }
}
/**/
</script>

 FIN DOS BANNERS -->
</div>
</div>            </div>
            <div class="td-header-logo-alt">
                <aside id="text-4" class="widget widget_text">			<div class="textwidget"><img src="http://www.780am.com.py/wp-content/uploads/2017/03/logo780-2017-142x90.png" width="142" height="90"></div>
		</aside>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://www.780am.com.py/">
			<img class="td-retina-data" data-retina="http://780am.com.py/wp-content/uploads/2016/06/LOGO780NEWwebOKmobile.png" src="http://780am.com.py/wp-content/uploads/2016/06/LOGO780NEWwebOKmobile.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://www.780am.com.py/">
			<img class="td-retina-data" data-retina="http://www.780am.com.py/wp-content/uploads/2017/03/logo780-120x90-17.png" src="http://www.780am.com.py/wp-content/uploads/2017/03/logo780-120x90-17.png" alt=""/>
		</a>
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-27438"><a href="http://www.780am.com.py/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-258"><a href="#">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-265"><a href="http://www.780am.com.py/noticias/">Noticias</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-263"><a href="http://www.780am.com.py/internacionales/">Internacionales</a>
	<ul class="sub-menu">
		<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5ac6e2182fcc5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5ac6e2182fcc5" ><script>var block_td_uid_2_5ac6e2182fcc5 = new tdBlock();
block_td_uid_2_5ac6e2182fcc5.id = "td_uid_2_5ac6e2182fcc5";
block_td_uid_2_5ac6e2182fcc5.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5ac6e2182fcc5_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5ac6e2182fcc5.td_column_number = "3";
block_td_uid_2_5ac6e2182fcc5.block_type = "td_block_mega_menu";
block_td_uid_2_5ac6e2182fcc5.post_count = "5";
block_td_uid_2_5ac6e2182fcc5.found_posts = "3445";
block_td_uid_2_5ac6e2182fcc5.header_color = "";
block_td_uid_2_5ac6e2182fcc5.ajax_pagination_infinite_stop = "";
block_td_uid_2_5ac6e2182fcc5.max_num_pages = "689";
tdBlocksArray.push(block_td_uid_2_5ac6e2182fcc5);
</script><div id=td_uid_2_5ac6e2182fcc5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.780am.com.py/golpearon-atropellaron-una-persona-protestaba-lula/" rel="bookmark" title="Golpearon y atropellaron a una persona que protestaba contra Lula"><img width="218" height="150" class="entry-thumb" src="http://www.780am.com.py/wp-content/uploads/2018/04/Hombre-herido-Brasil-218x150.jpg" alt="" title="Golpearon y atropellaron a una persona que protestaba contra Lula"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.780am.com.py/golpearon-atropellaron-una-persona-protestaba-lula/" rel="bookmark" title="Golpearon y atropellaron a una persona que protestaba contra Lula">Golpearon y atropellaron a una persona que protestaba contra Lula</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.780am.com.py/lula-califico-absurda-la-orden-detencion-dice-estar-tranquilo/" rel="bookmark" title="Lula calificó de “absurda” la orden de su detención y dice estar “tranquilo”"><img width="218" height="150" class="entry-thumb" src="http://www.780am.com.py/wp-content/uploads/2018/04/Lula-218x150.jpg" alt="" title="Lula calificó de “absurda” la orden de su detención y dice estar “tranquilo”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.780am.com.py/lula-califico-absurda-la-orden-detencion-dice-estar-tranquilo/" rel="bookmark" title="Lula calificó de “absurda” la orden de su detención y dice estar “tranquilo”">Lula calificó de “absurda” la orden de su detención y dice&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.780am.com.py/tras-la-orden-detencion-lula-se-refugio-sindicato-metalurgico/" rel="bookmark" title="Tras la orden de detención, Lula se refugió en el sindicato metalúrgico"><img width="218" height="150" class="entry-thumb" src="http://www.780am.com.py/wp-content/uploads/2018/04/lULA-218x150.jpg" alt="" title="Tras la orden de detención, Lula se refugió en el sindicato metalúrgico"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.780am.com.py/tras-la-orden-detencion-lula-se-refugio-sindicato-metalurgico/" rel="bookmark" title="Tras la orden de detención, Lula se refugió en el sindicato metalúrgico">Tras la orden de detención, Lula se refugió en el sindicato&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.780am.com.py/pt-convoco-una-movilizacion-general-tras-orden-prision-lula/" rel="bookmark" title="El PT convocó a una movilización general tras orden de prisión contra Lula"><img width="218" height="150" class="entry-thumb" src="http://www.780am.com.py/wp-content/uploads/2018/04/lULA2-218x150.jpg" alt="" title="El PT convocó a una movilización general tras orden de prisión contra Lula"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.780am.com.py/pt-convoco-una-movilizacion-general-tras-orden-prision-lula/" rel="bookmark" title="El PT convocó a una movilización general tras orden de prisión contra Lula">El PT convocó a una movilización general tras orden de prisión&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.780am.com.py/lula-piensa-no-entregarse-la-policia-federal/" rel="bookmark" title="Lula piensa no entregarse a la Policía Federal"><img width="218" height="150" class="entry-thumb" src="http://www.780am.com.py/wp-content/uploads/2016/07/Lula-218x150.jpg" alt="" title="Lula piensa no entregarse a la Policía Federal"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.780am.com.py/lula-piensa-no-entregarse-la-policia-federal/" rel="bookmark" title="Lula piensa no entregarse a la Policía Federal">Lula piensa no entregarse a la Policía Federal</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5ac6e2182fcc5" data-td_block_id="td_uid_2_5ac6e2182fcc5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5ac6e2182fcc5" data-td_block_id="td_uid_2_5ac6e2182fcc5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-267"><a href="http://www.780am.com.py/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-262"><a href="http://www.780am.com.py/ciencia-y-tecnologia/">Ciencia y tecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-261"><a href="http://www.780am.com.py/espectaculos/">Espectáculos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-266"><a href="http://www.780am.com.py/oyente-reporta/">Oyente reporta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-264"><a href="http://www.780am.com.py/notas/">Notas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-379"><a href="http://www.780am.com.py/programacion-780am/">Programación</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-375"><a target="_blank" href="http://www.780am.com.py/futbol">FÚTBOL 780</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.780am.com.py/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.780am.com.py/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las noticias en Salud" class="entry-crumb" itemprop="url" href="http://www.780am.com.py/salud/"><span itemprop="title">Salud</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Diferencia entre calorías buenas y malas"><meta itemprop="url" content = "http://www.780am.com.py/diferencia-calorias-buenas-malas/">Diferencia entre calorías buenas y malas</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-78219" class="post-78219 post type-post status-publish format-standard has-post-thumbnail hentry category-salud" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Diferencia entre calorías buenas y malas</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-05T21:54:30+00:00" >5 abril, 2018</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.780am.com.py%2Fdiferencia-calorias-buenas-malas%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Diferencia+entre+calor%C3%ADas+buenas+y+malas&url=http%3A%2F%2Fwww.780am.com.py%2Fdiferencia-calorias-buenas-malas%2F&via=780am"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.780am.com.py/diferencia-calorias-buenas-malas/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.780am.com.py/diferencia-calorias-buenas-malas/&amp;media=http://www.780am.com.py/wp-content/uploads/2017/01/comida.jpg&description=Diferencia+entre+calor%C3%ADas+buenas+y+malas" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Diferencia+entre+calor%C3%ADas+buenas+y+malas%20-%20http%3A%2F%2Fwww.780am.com.py%2Fdiferencia-calorias-buenas-malas%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.780am.com.py/diferencia-calorias-buenas-malas/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.780am.com.py/diferencia-calorias-buenas-malas/" data-text="Diferencia entre calorías buenas y malas" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="http://www.780am.com.py/wp-content/uploads/2017/01/comida.jpg" data-caption="Foto: MSPyBS"><img width="696" height="435" class="entry-thumb td-modal-image" src="http://www.780am.com.py/wp-content/uploads/2017/01/comida-696x435.jpg" alt="" title="comida"/></a><figcaption class="wp-caption-text">Foto: MSPyBS</figcaption></figure></div>
        <p>La obsesión por la palabra &#8220;caloría&#8221; a veces puede llegar a niveles insospechados. Más de uno analiza con detenimiento la carga calórica de cada alimento que consume para calcular su posible impacto en el cuerpo.<span id="more-78219"></span></p>
<p>El asunto es que las calorías se suelen asociar directamente con el peso, o mejor dicho, el sobrepeso que afecta al cuerpo, sea porque se consumen en exceso o porque no se hace nada para quemarlas.</p>
<p>Hacer ejercicio es una manera de quemar calorías, aunque eso no significa que se está perdiendo peso. La clave es la alimentación.</p>
<p>Hay alimentos que es mejor evitar y otros cuyo consumo es importante para mantener la buena salud.</p>
<p>Pero no todas las kilocalorías son iguales y de allí que sea importante la diferenciación entre las que son buenas para el organismo y las malas.</p>
<p>&#8220;No es lo mismo las que aportan las proteínas a las que aportan los carbohidratos y es por eso que es necesario entrar en el concepto de los macronutrientes: proteína, grasas o lípidos y carbohidratos o azúcares&#8221;, resaltó marco.</p>
<p>&#8220;Las peores son las que se encuentran en los azúcares de absorción rápida, que por cada gramo aportan cuatro kilocalorías que si no se consumen rápidamente se irán acumulando, es decir, engordando&#8221;.</p>
<p>Y al igual que las grasas, tampoco se puede generalizar con los carbohidratos, porque existen los de absorción lenta, que sí son beneficiosos para el cuerpo.</p>
<p>Fuente: BBC</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>¿Cuál es tu opinión respecto a esto?</h3><div class="fb-comments" data-href="http://www.780am.com.py/diferencia-calorias-buenas-malas/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div class="td-a-rec td-a-rec-id-content_bottom  "><img src="http://www.780am.com.py/wp-content/uploads/2017/03/oyentereportawhatsapp-4.png" /></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.780am.com.py%2Fdiferencia-calorias-buenas-malas%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Diferencia+entre+calor%C3%ADas+buenas+y+malas&url=http%3A%2F%2Fwww.780am.com.py%2Fdiferencia-calorias-buenas-malas%2F&via=780am"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.780am.com.py/diferencia-calorias-buenas-malas/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.780am.com.py/diferencia-calorias-buenas-malas/&amp;media=http://www.780am.com.py/wp-content/uploads/2017/01/comida.jpg&description=Diferencia+entre+calor%C3%ADas+buenas+y+malas" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Diferencia+entre+calor%C3%ADas+buenas+y+malas%20-%20http%3A%2F%2Fwww.780am.com.py%2Fdiferencia-calorias-buenas-malas%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.780am.com.py/diferencia-calorias-buenas-malas/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.780am.com.py/diferencia-calorias-buenas-malas/" data-text="Diferencia entre calorías buenas y malas" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Noticia anterior</span><a href="http://www.780am.com.py/tras-la-orden-detencion-lula-se-refugio-sindicato-metalurgico/">Tras la orden de detención, Lula se refugió en el sindicato metalúrgico</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Noticia siguiente</span><a href="http://www.780am.com.py/facebook-revisa-las-conversaciones-privadas-messenger/">Facebook revisa las conversaciones privadas de Messenger</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.780am.com.py/author/aferreira/">780am Noticias</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="780am Noticias"></span><meta itemprop="datePublished" content="2018-04-05T21:54:30+00:00"><meta itemprop="dateModified" content="2018-04-05T21:54:30+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.780am.com.py/diferencia-calorias-buenas-malas/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.780am.com.py/wp-content/uploads/2017/03/logo780-120x90-17.png"></span><meta itemprop="name" content="780 AM - Noticias"></span><meta itemprop="headline " content="Diferencia entre calorías buenas y malas"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.780am.com.py/wp-content/uploads/2017/01/comida.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="500"></span>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text"><div class="block-title"><span>LAS MAS LEIDAS</span></div>			<div class="textwidget">
<!-- WordPress Popular Posts Plugin v4.0.13 [SC] [daily] [views] [custom] -->

<ul class="wpp-list">
<li><small><a href="http://www.780am.com.py/imputan-estafa-aldo-bobadilla-esposa/" title="Imputan por estafa a Aldo Bobadilla y a su esposa" class="wpp-post-title" target="_self">Imputan por estafa a Aldo Bobadilla y a su es...</a></small></li>
<li><small><a href="http://www.780am.com.py/petta-afirma-municipios-estafan-contribuyentes-perforacion-registros/" title="Petta afirma que municipios estafan a contribuyentes con perforación de registros" class="wpp-post-title" target="_self">Petta afirma que municipios estafan a contrib...</a></small></li>
<li><small><a href="http://www.780am.com.py/investigan-muerte-esposa-exministro-del-interior/" title="Investigan muerte de esposa de exministro del Interior" class="wpp-post-title" target="_self">Investigan muerte de esposa de exministro del...</a></small></li>
<li><small><a href="http://www.780am.com.py/afirman-cambio-lineas-fibra-optica-mejorara-servicio-copaco/" title="Afirman que cambio de líneas a fibra óptica mejorará servicio de COPACO" class="wpp-post-title" target="_self">Afirman que cambio de líneas a fibra óptica m...</a></small></li>
<li><small><a href="http://www.780am.com.py/consecuencias-del-uso-excesivo-de-las-redes-sociales/" title="Consecuencias del uso excesivo de las redes sociales" class="wpp-post-title" target="_self">Consecuencias del uso excesivo de las redes s...</a></small></li>
<li><small><a href="http://www.780am.com.py/villarrica-essap-suspende-inauguracion-aductora-falta-agua/" title="Villarrica: ESSAP suspende inauguración de aductora por falta de agua" class="wpp-post-title" target="_self">Villarrica: ESSAP suspende inauguración de ad...</a></small></li>
<li><small><a href="http://www.780am.com.py/brasil-supremo-tribunal-da-luz-verde-lula-da-silva-vaya-prision/" title="Brasil: Supremo Tribunal da luz verde para que Lula Da Silva vaya a prisión" class="wpp-post-title" target="_self">Brasil: Supremo Tribunal da luz verde para qu...</a></small></li>
<li><small><a href="http://www.780am.com.py/embajador-taiwan-destaca-reaccion-paraguayos-la-enmienda/" title="Embajador de Taiwán destaca reacción de paraguayos contra la enmienda" class="wpp-post-title" target="_self">Embajador de Taiwán destaca reacción de parag...</a></small></li>
<li><small><a href="http://www.780am.com.py/abuchean-a-la-reina-letizia-tras-escandalo-con-su-suegra/" title="Abuchean a la reina Letizia tras escándalo con su suegra" class="wpp-post-title" target="_self">Abuchean a la reina Letizia tras escándalo co...</a></small></li>
<li><small><a href="http://www.780am.com.py/salud-publica-anuncia-pagara-50-deuda-farmaceuticas/" title="Salud Pública anuncia que pagará 50% de deuda con farmacéuticas" class="wpp-post-title" target="_self">Salud Pública anuncia que pagará 50% de deuda...</a></small></li>

</ul>

<!-- End WordPress Popular Posts Plugin v4.0.13 -->

</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"></div>
		</aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_4_5ac6e218735f1_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5ac6e218735f1" ><script>var block_td_uid_4_5ac6e218735f1 = new tdBlock();
block_td_uid_4_5ac6e218735f1.id = "td_uid_4_5ac6e218735f1";
block_td_uid_4_5ac6e218735f1.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"post","category_id":"28","category_ids":"","custom_title":"NOTICIAS DESTACADAS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"Ver m\u00e1s","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_4_5ac6e218735f1_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5ac6e218735f1.td_column_number = "1";
block_td_uid_4_5ac6e218735f1.block_type = "td_block_15";
block_td_uid_4_5ac6e218735f1.post_count = "4";
block_td_uid_4_5ac6e218735f1.found_posts = "14516";
block_td_uid_4_5ac6e218735f1.header_color = "#";
block_td_uid_4_5ac6e218735f1.ajax_pagination_infinite_stop = "Ver más";
block_td_uid_4_5ac6e218735f1.max_num_pages = "3629";
tdBlocksArray.push(block_td_uid_4_5ac6e218735f1);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>NOTICIAS DESTACADAS</span></h4></div><div id=td_uid_4_5ac6e218735f1 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.780am.com.py/elecciones-2018-destacan-gran-numero-candidatos-cargos-electivos/" rel="bookmark" title="Elecciones 2018: Destacan gran número de candidatos a cargos electivos"><img width="218" height="150" class="entry-thumb" src="http://www.780am.com.py/wp-content/uploads/2016/06/TSJE-218x150.png" alt="" title="Elecciones 2018: Destacan gran número de candidatos a cargos electivos"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.780am.com.py/elecciones-2018-destacan-gran-numero-candidatos-cargos-electivos/" rel="bookmark" title="Elecciones 2018: Destacan gran número de candidatos a cargos electivos">Elecciones 2018: Destacan gran número de candidatos a cargos electivos</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.780am.com.py/embajador-brasil-dijo-se-cumplio-debido-proceso-caso-lula/" rel="bookmark" title="Embajador de Brasil dijo que se cumplió con debido proceso en caso Lula"><img width="218" height="150" class="entry-thumb" src="http://www.780am.com.py/wp-content/uploads/2018/04/embajador-brasil-Carlos-Alberto-Simas-Magalhães-218x150.jpg" alt="" title="Embajador de Brasil dijo que se cumplió con debido proceso en caso Lula"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.780am.com.py/embajador-brasil-dijo-se-cumplio-debido-proceso-caso-lula/" rel="bookmark" title="Embajador de Brasil dijo que se cumplió con debido proceso en caso Lula">Embajador de Brasil dijo que se cumplió con debido proceso en...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.780am.com.py/incendio-baldio-zona-luque-genera-densa-humareda/" rel="bookmark" title="Incendio en un baldío en zona de Luque genera densa humareda"><img width="218" height="150" class="entry-thumb" src="http://www.780am.com.py/wp-content/uploads/2018/04/incendio-tapetuja-218x150.jpg" alt="" title="Incendio en un baldío en zona de Luque genera densa humareda"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.780am.com.py/incendio-baldio-zona-luque-genera-densa-humareda/" rel="bookmark" title="Incendio en un baldío en zona de Luque genera densa humareda">Incendio en un baldío en zona de Luque genera densa humareda</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.780am.com.py/juez-moro-ordeno-la-detencion-lula-da-silva/" rel="bookmark" title="Juez Moro ordenó la detención de Lula Da Silva"><img width="218" height="150" class="entry-thumb" src="http://www.780am.com.py/wp-content/uploads/2018/04/Lula-Da-Silva-218x150.jpg" alt="" title="Juez Moro ordenó la detención de Lula Da Silva"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.780am.com.py/juez-moro-ordeno-la-detencion-lula-da-silva/" rel="bookmark" title="Juez Moro ordenó la detención de Lula Da Silva">Juez Moro ordenó la detención de Lula Da Silva</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5ac6e218735f1" data-td_block_id="td_uid_4_5ac6e218735f1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5ac6e218735f1" data-td_block_id="td_uid_4_5ac6e218735f1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.780am.com.py/"><img class="td-retina-data" src="http://www.780am.com.py/wp-content/uploads/2017/03/logo780-120x90-17.png" data-retina="http://www.780am.com.py/wp-content/uploads/2017/03/logo780-120x90-17.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Megacadena de Comunicaciones<br />
Avda. Perón casi Concepción de Prieto. Asunción – Paraguay<br />
Teléfono: <a href="tel:021300380">(595 21) 300 380</a></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/780am/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/780am/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/780am" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/780am" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Sitio web desarrollado por <a href="http://www.actimedia.com.py" target="_blank">www.actimedia.com.py</a>                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Último momento</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.780am.com.py/golpearon-atropellaron-una-persona-protestaba-lula/" rel="bookmark" title="Golpearon y atropellaron a una persona que protestaba contra Lula"><img width="100" height="70" class="entry-thumb" src="http://www.780am.com.py/wp-content/uploads/2018/04/Hombre-herido-Brasil-100x70.jpg" alt="" title="Golpearon y atropellaron a una persona que protestaba contra Lula"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.780am.com.py/golpearon-atropellaron-una-persona-protestaba-lula/" rel="bookmark" title="Golpearon y atropellaron a una persona que protestaba contra Lula">Golpearon y atropellaron a una persona que protestaba contra Lula</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-05T23:45:41+00:00" >5 abril, 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.780am.com.py/lula-califico-absurda-la-orden-detencion-dice-estar-tranquilo/" rel="bookmark" title="Lula calificó de “absurda” la orden de su detención y dice estar “tranquilo”"><img width="100" height="70" class="entry-thumb" src="http://www.780am.com.py/wp-content/uploads/2018/04/Lula-100x70.jpg" alt="" title="Lula calificó de “absurda” la orden de su detención y dice estar “tranquilo”"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.780am.com.py/lula-califico-absurda-la-orden-detencion-dice-estar-tranquilo/" rel="bookmark" title="Lula calificó de “absurda” la orden de su detención y dice estar “tranquilo”">Lula calificó de “absurda” la orden de su detención y dice...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-05T23:25:30+00:00" >5 abril, 2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Actimedia by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        
        uid: 5ac6e218abb30
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-module-comments{
    display:none;
}

.td-post-next-prev-content {
    border-style:dotted;
    border-color:tomato;
    padding:20px;
    margin-bottom:20px;
}

.td-post-next-prev-content a {
    margin-bottom:0px !important;
}
.td-header-sp-logo.reduc{
    width: /*284px;*/ 142px;
}
.td-header-logo-alt{
    width: 142px;
position: relative;
display: inline-block;
margin: 28px 0px 9px 0px;
}
@media (max-width:767px){
    .td-header-logo-alt{
        display:none;
      width: 100% !important;
      margin: 0px !important; 
      text-align:center !important;
    }
}
</style>

<script type="text/javascript">setTimeout('document.location.reload()',600000);

function ventana(){
   /*window.open("http://www.780am.com.py/online/","ventana1","width=500,height=235,scrollbars=no")
   window.open("http://www.780am.com.py/online3/","ventana1","width=640,height=302,scrollbars=no");*/
   if (navigator.userAgent.match(/iPhone/i) ||navigator.userAgent.match(/iPod/i) ||
   navigator.userAgent.match(/Android/i)) {
       window.open("http://www.780am.com.py/online/","ventana1","width=500,height=235,scrollbars=no");
   }else{
       window.open("http://www.780am.com.py/online3/","ventana1","width=640,height=302,scrollbars=no");
   }
}

/* */
function checkIfCookieWriteable()
{
	var date = new Date();
	date.setTime(date.getTime()+(1*24*60*60*1000));
	var expires = "; expires="+date.toGMTString();
	document.cookie = "checkCookie=yes" + expires;
	
	if(document.cookie.indexOf("checkCookie") >= 0) {
		return true;
	} else {
		return false;
	}
}

if (navigator.userAgent.match(/iPhone/i) ||
navigator.userAgent.match(/iPod/i) ||
navigator.userAgent.match(/Android/i)) {
	
	if(document.cookie.indexOf("marketCookie") < 0) {
		if(checkIfCookieWriteable()) {
			var date = new Date();
			
			var alertText = "";
			var locationText = "";
			
			if (navigator.userAgent.match(/Android/i)) {
				alertText = "Descargá la versión oficial de 780am para Android";
				locationText = "https://play.google.com/store/apps/details?id=actimedia.radio780am";
			} 
			/*else {
				alertText = "DescargÃ¡ la versiÃ³n oficial de Hoy para iOS";
				locationText = "itms-apps://itunes.com/apps/teixido/hoy";
			}*/
/*	*/		
			var marketConfirm = confirm(alertText);

			if(marketConfirm) {
				window.location = locationText;
				date.setTime(date.getTime()+(900*24*60*60*1000));
			} else {
				date.setTime(date.getTime()+(21*24*60*60*1000));
			}
			var expires = "; expires="+date.toGMTString();
			document.cookie = "marketCookie=yes" + expires;
		}
	}
}
/* */</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.780am.com.py\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.780am.com.py/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0'></script>
<script type='text/javascript' src='http://www.780am.com.py/wp-content/themes/noticias-780/js/tagdiv_theme.js?ver=7.3'></script>
<script type='text/javascript' src='http://www.780am.com.py/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.780am.com.py/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=875132509222488&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[78219]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.780am.com.py/wp-content/themes/noticias-780/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.780am.com.py/wp-content/themes/noticias-780';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>